
<!DOCTYPE html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">                   
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>Ex Ilva: Mittal stacca la spina e se ne va ma l&#039;Italia gli fa causa - LiberoReporter</title>     
    <link rel="profile" href="http://gmpg.org/xfn/11">           
    <link rel="pingback" href="https://www.liberoreporter.it/xmlrpc.php">
    
        
            <link rel="apple-touch-icon" sizes="57x57" href="https://www.liberoreporter.it/wp-content/uploads/2015/12/lr-iphone.jpg">
    
        <link rel="apple-touch-icon" sizes="72x72" href="https://www.liberoreporter.it/wp-content/uploads/2015/12/lr-ipad.jpg">
    
        <link rel="apple-touch-icon" sizes="114x114" href="https://www.liberoreporter.it/wp-content/uploads/2015/12/lr-iphone-retina.jpg">
    
            <link rel="apple-touch-icon" sizes="144x144" href="https://www.liberoreporter.it/wp-content/uploads/2015/12/lr-ipad-retina.jpg">        
        
    <script>var et_site_url='https://www.liberoreporter.it';var et_post_id='178502';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><script>window._wca = window._wca || [];</script>
<meta property="og:title" content="Ex Ilva: Mittal stacca la spina e se ne va ma l&#039;Italia gli fa causa"/>
<meta property="og:description" content="Fallisce a Roma il vertice al Mise tra Governo, Sindacati e ArcelorMittal e comincia il Vietnam della &quot;battaglia legale del secolo&quot; Roma, 16 Novembre 2019 -"/>
<meta property="og:image" content="https://www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Ex Ilva: Mittal stacca la spina e se ne va ma l&#039;Italia gli fa causa"/>
<meta name="twitter:description" content="Fallisce a Roma il vertice al Mise tra Governo, Sindacati e ArcelorMittal e comincia il Vietnam della &quot;battaglia legale del secolo&quot; Roma, 16 Novembre 2019 -"/>
<meta name="twitter:image" content="https://www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg"/>
<meta name="author" content="Bre-news"/>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.liberoreporter.it/2019/11/primo-piano/ex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.liberoreporter.it/2019/11/primo-piano/ex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html" />
<meta property="og:site_name" content="LiberoReporter" />
<meta property="article:publisher" content="https://www.facebook.com/LiberoReporter/" />
<meta property="article:tag" content="acciaierie" />
<meta property="article:tag" content="arcelormittal" />
<meta property="article:tag" content="ex ilva" />
<meta property="article:tag" content="governo" />
<meta property="article:tag" content="Ilva" />
<meta property="article:tag" content="Italia" />
<meta property="article:tag" content="mittal" />
<meta property="article:section" content="Primo Piano" />
<meta property="article:published_time" content="2019-11-16T14:48:27+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@liberoreporter" />
<meta name="twitter:creator" content="@liberoreporter" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.liberoreporter.it/#organization","name":"LiberoReporter","url":"https://www.liberoreporter.it/","sameAs":["https://www.facebook.com/LiberoReporter/","https://www.instagram.com/liberoreporter/","https://www.pinterest.it/liberoreporter/","https://it.wikipedia.org/wiki/LiberoReporter","https://twitter.com/liberoreporter"],"logo":{"@type":"ImageObject","@id":"https://www.liberoreporter.it/#logo","url":"https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/10/nuova-testata-liberoreporter-ott18.png?fit=700%2C115&ssl=1","width":700,"height":115,"caption":"LiberoReporter"},"image":{"@id":"https://www.liberoreporter.it/#logo"}},{"@type":"WebSite","@id":"https://www.liberoreporter.it/#website","url":"https://www.liberoreporter.it/","name":"LiberoReporter","publisher":{"@id":"https://www.liberoreporter.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.liberoreporter.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.liberoreporter.it/2019/11/primo-piano/ex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html#primaryimage","url":"https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg?fit=700%2C440&ssl=1","width":700,"height":440},{"@type":"WebPage","@id":"https://www.liberoreporter.it/2019/11/primo-piano/ex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html#webpage","url":"https://www.liberoreporter.it/2019/11/primo-piano/ex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html","inLanguage":"it-IT","name":"Ex Ilva: Mittal stacca la spina e se ne va ma l&#039;Italia gli fa causa - LiberoReporter","isPartOf":{"@id":"https://www.liberoreporter.it/#website"},"primaryImageOfPage":{"@id":"https://www.liberoreporter.it/2019/11/primo-piano/ex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html#primaryimage"},"datePublished":"2019-11-16T14:48:27+00:00","dateModified":"2019-11-16T14:48:27+00:00"},{"@type":"Article","@id":"https://www.liberoreporter.it/2019/11/primo-piano/ex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html#article","isPartOf":{"@id":"https://www.liberoreporter.it/2019/11/primo-piano/ex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html#webpage"},"author":{"@id":"https://www.liberoreporter.it/#/schema/person/3df6aab316005e33f566ab82c3a4a280"},"headline":"Ex Ilva: Mittal stacca la spina e se ne va ma l&#8217;Italia gli fa causa","datePublished":"2019-11-16T14:48:27+00:00","dateModified":"2019-11-16T14:48:27+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.liberoreporter.it/2019/11/primo-piano/ex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html#webpage"},"publisher":{"@id":"https://www.liberoreporter.it/#organization"},"image":{"@id":"https://www.liberoreporter.it/2019/11/primo-piano/ex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html#primaryimage"},"keywords":"acciaierie,arcelormittal,ex ilva,governo,Ilva,Italia,mittal","articleSection":"Primo Piano"},{"@type":["Person"],"@id":"https://www.liberoreporter.it/#/schema/person/3df6aab316005e33f566ab82c3a4a280","name":"Bre-news","image":{"@type":"ImageObject","@id":"https://www.liberoreporter.it/#authorlogo","url":"https://secure.gravatar.com/avatar/c986aac41a4ab519176d593d3f8e9a5c?s=96&r=g","caption":"Bre-news"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.liberoreporter.it' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LiberoReporter &raquo; Feed" href="https://www.liberoreporter.it/feed" />
<link rel="alternate" type="application/rss+xml" title="LiberoReporter &raquo; Feed dei commenti" href="https://www.liberoreporter.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="LiberoReporter &raquo; Ex Ilva: Mittal stacca la spina e se ne va ma l&#8217;Italia gli fa causa Feed dei commenti" href="https://www.liberoreporter.it/2019/11/primo-piano/ex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.liberoreporter.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.12"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wppm-plugin-css-css'  href='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/css/wppm.frontend.css?ver=2.3.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.liberoreporter.it/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://www.liberoreporter.it/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=1.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://www.liberoreporter.it/wp-content/plugins/monarch/css/style.css?ver=1.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-woocommerce-css-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/woocommerce/css/woocommerce.css?ver=4.9.12' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='Google-Font-Volkhov-css'  href='https://fonts.googleapis.com/css?family=Volkhov%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=4.9.12' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='Google-Font-Viga-css'  href='https://fonts.googleapis.com/css?family=Viga%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=4.9.12' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='kopa-default-content-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C600&#038;ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bootstrap-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/bootstrap.min.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.liberoreporter.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-superfish-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/superfish.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-flexslider-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/flexslider.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-prettyPhoto-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/prettyPhoto.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-style-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/style.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-extra-style-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/extra.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://www.liberoreporter.it/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.12' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://c0.wp.com/p/jetpack/6.8.1/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php"},"template":{"post_id":178502}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.12/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.12/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.3/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.liberoreporter.it\/carrello","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.3/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.6'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='https://www.liberoreporter.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.liberoreporter.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.liberoreporter.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.12" />
<meta name="generator" content="WooCommerce 3.5.3" />
<link rel='shortlink' href='https://www.liberoreporter.it/?p=178502' />
<link rel="alternate" type="application/json+oembed" href="https://www.liberoreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F11%2Fprimo-piano%2Fex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.liberoreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F11%2Fprimo-piano%2Fex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html&#038;format=xml" />
<style type="text/css" id="wppm_custom_css"></style><style type="text/css" id="et-social-custom-css">
				 
			</style>            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.liberoreporter.it/#article/178502" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style id="kopa-theme-options-custom-styles">#logo-image { margin-top:4px;margin-left:4px;margin-right:4px;margin-bottom:4px; }
        /* BODY TEXT COLOR */
        body,
        blockquote,
        .kp-search-widget .search-form .search-text,
        .kp-newsletter-widget .newsletter-form .email {
            color: #000000;
        }
        
        /* WIDGET TITLE COLOR */
        #main-content .widget .widget-title,
        #bottom-sidebar .widget .widget-title {
            color: #dd3333;
        }
        /* HEADING 1 COLOR */
        h1 {
            color: #000000;
        }
        /* HEADING 2 COLOR */
        h2 {
            color: #000000;
        }
        /* HEADING 3 COLOR */
        h3 {
            color: #000000;
        }
        /* HEADING 4 COLOR */
        h4 {
            color: #000000;
        }
        /* HEADING 5 COLOR */
        h5 {
            color: #000000;
        }
        /* HEADING 6 COLOR */
        h6 {
            color: #000000;
        }
        h1, h2, h3, h4, h5, h6,
        .kp-article-list-widget .entry-item .entry-title,
        .load-more,
        .add-to-cart-button,
        .widget_tag_cloud a,
        #bottom-menu li a,
        .kp-newsletter-widget .newsletter-form .submit,
        .sub-page ul.article-list li .entry-title,
        .pagination ul li a,
        .pagination ul li span,
        .breadcrumb,
        .page-links,
        .socials-link li,
        .tag-box,
        .entry-box footer p,
        .comments-list .comment .comment-body header .comment-button,
        #comments .pagination,
        #comments-form .required,
        #contact-form .required,
        #submit-comment,
        #submit-contact,
        .home-slider ul li .entry-content .entry-title,
        .home-slider ul li .entry-content p {
            font-family: 'Volkhov', sans-serif;
        }
        
        #main-menu > li > a,
        #main-menu li ul li a {
            font-family: 'Viga', sans-serif;
        }
        
        .widget .widget-title {
            font-family: 'Viga', sans-serif;
        }
        
        h6 {
            font-size:14px;
        }
        
        body {
           font-size:15px;
        }
        
        #main-menu > li > a,
        #main-menu li ul li a {
            font-size: 16px;
        }
        
        #main-content .widget .widget-title,
        #bottom-sidebar .widget .widget-title {
            font-size: 16px;
        }
        
        body {
            font-weight: 100;
        }
        </style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.liberoreporter.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="text/javascript" src="https://www.liberoreporter.it/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1573920909"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
        <!-- Begin Social Meta tags by WP Post Modules -->
            <!-- Schema.org markup for Google+ -->
            <meta itemprop="name" content="Ex Ilva: Mittal stacca la spina e se ne va ma l&#8217;Italia gli fa causa">
            <meta itemprop="description" content="Fallisce a Roma il vertice al Mise tra Governo, Sindacati e ArcelorMittal e comincia il Vietnam della &#8220;battaglia legale del">
            <meta itemprop="image" content="https://www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg">            
           
            <!-- Twitter Card data -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:title" content="Ex Ilva: Mittal stacca la spina e se ne va ma l&#8217;Italia gli fa causa">
            <meta name="twitter:description" content="Fallisce a Roma il vertice al Mise tra Governo, Sindacati e ArcelorMittal e comincia il Vietnam della &#8220;battaglia legale del">
            <meta name="twitter:image:src" content="https://www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg">            
            
            <!-- Open Graph data -->
            <meta property="og:title" content="Ex Ilva: Mittal stacca la spina e se ne va ma l&#8217;Italia gli fa causa" />
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.liberoreporter.it/2019/11/primo-piano/ex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html" />
            <meta property="og:image" content="https://www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg" />
            <meta property="og:image:url" content="https://www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg" />
            <meta property="og:description" content="Fallisce a Roma il vertice al Mise tra Governo, Sindacati e ArcelorMittal e comincia il Vietnam della &#8220;battaglia legale del" />
            <meta property="og:site_name" content="LiberoReporter" />
        <!-- End Social Meta tags by WP Post Modules -->
		<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(130,0,34,.88);}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src='https://stats.wp.com/s-201946.js'></script>
<meta property="fb:pages" content="437642309759399" />
</head>
<body class="post-template-default single single-post postid-178502 single-format-standard woocommerce-no-js et_monarch sub-page kp-single-page wpb-js-composer js-comp-ver-5.6 vc_responsive">
    <iframe src="http://upstory.it/t.aspx?pID=8832" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    <div class="wrapper">
        <div id="kp-page-header" class="clearfix">
                            <div class="top-bar clearfix">
                    <nav id="top-nav" class="clearfix"><ul id="menu-portali-tematici-lr" class="menu"><li id="menu-item-13484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13484"><a href="http://www.bonvivre.it">BonVivre</a></li>
<li id="menu-item-13485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13485"><a href="https://www.segretidistato.it">Segreti di Stato</a></li>
<li id="menu-item-13486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13486"><a href="https://www.liberoreporter.it/category/sport">Calcio Quotidiano</a></li>
<li id="menu-item-117997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117997"><a href="https://www.liberoreporter.it/i-libri-di-lr">I libri di LR</a></li>
<li id="menu-item-117998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-117998"><a href="https://www.liberoreporter.it/redazione">Redazione</a></li>
<li id="menu-item-124392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124392"><a href="https://www.liberoreporter.it/redazione/collaboratori">Collaboratori</a></li>
<li id="menu-item-117999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117999"><a href="https://www.liberoreporter.it/redazione/direzione">Direzione</a></li>
<li id="menu-item-118128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118128"><a href="https://www.liberoreporter.it/wp-admin">A.R.</a></li>
<li id="menu-item-118699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118699"><a href="https://www.liberoreporter.it/carrello">Carrello</a></li>
<li id="menu-item-118700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118700"><a href="https://www.liberoreporter.it/shop">Shop</a></li>
<li id="menu-item-118701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118701"><a href="https://www.liberoreporter.it/mio-account">Il mio account</a></li>
</ul></nav>                </div><!--top-bar-->
            
            <div class="clear"></div>
            <div id="logo-image">
                                <a href="https://www.liberoreporter.it"><img src="https://www.liberoreporter.it/wp-content/uploads/2018/10/nuova-testata-liberoreporter-ott18-due.png" alt="LiberoReporter"></a>
                            </div>
            <div class="menu-bar clearfix">
                <nav id="main-nav" class="clearfix">
                    <ul id="main-menu" class="clearfix"><li id="menu-item-175781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-175781"><a href="https://www.liberoreporter.it/new-home-lr">Prima Pagina</a>
<ul class="sub-menu">
	<li id="menu-item-150215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150215"><a href="https://www.liberoreporter.it/informativa-privacy-privacy-policy">Privacy Policy</a></li>
	<li id="menu-item-136880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136880"><a href="https://www.liberoreporter.it/category/primo-piano/video">Video</a></li>
</ul>
</li>
<li id="menu-item-117993" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-117993"><a href="https://www.liberoreporter.it/category/primo-piano">PrimoPiano</a>
<ul class="sub-menu">
	<li id="menu-item-136048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136048"><a href="https://www.liberoreporter.it/video-su-lr">Video su LR</a></li>
	<li id="menu-item-118045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118045"><a href="https://www.liberoreporter.it/category/eng-news">International-News</a></li>
</ul>
</li>
<li id="menu-item-122946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122946"><a href="https://www.liberoreporter.it/category/novecento">Novecento</a></li>
<li id="menu-item-117991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117991"><a href="https://www.liberoreporter.it/category/in-evidenza">In Evidenza</a>
<ul class="sub-menu">
	<li id="menu-item-118044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118044"><a href="https://www.liberoreporter.it/category/acqua-salata">Acqua Salata</a></li>
	<li id="menu-item-118037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118037"><a href="https://www.liberoreporter.it/category/dossier">Dossier</a></li>
	<li id="menu-item-118038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118038"><a href="https://www.liberoreporter.it/category/inchieste">Inchieste</a></li>
	<li id="menu-item-118039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118039"><a href="https://www.liberoreporter.it/category/Speciali">Speciali</a></li>
</ul>
</li>
<li id="menu-item-117992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117992"><a href="https://www.liberoreporter.it/category/cronaca">News</a>
<ul class="sub-menu">
	<li id="menu-item-117990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117990"><a href="https://www.liberoreporter.it/category/flash">Flash</a></li>
	<li id="menu-item-117988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117988"><a href="https://www.liberoreporter.it/category/banche">Banche</a></li>
	<li id="menu-item-122423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122423"><a href="https://www.liberoreporter.it/category/cronaca/meteo-cronaca">Meteo</a></li>
	<li id="menu-item-118034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118034"><a href="https://www.liberoreporter.it/category/economia">Economia</a></li>
	<li id="menu-item-118035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118035"><a href="https://www.liberoreporter.it/category/cronaca/salute">Salute</a></li>
	<li id="menu-item-118033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118033"><a href="https://www.liberoreporter.it/category/ambiente">Ambiente</a>
	<ul class="sub-menu">
		<li id="menu-item-118036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118036"><a href="https://www.liberoreporter.it/category/ambiente/energia">Energia</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-117989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117989"><a href="https://www.liberoreporter.it/category/eventi">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-118042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118042"><a href="https://www.liberoreporter.it/category/auto-moto">Motori</a></li>
</ul>
</li>
<li id="menu-item-118032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118032"><a href="https://www.liberoreporter.it/category/pirateria-2">Pirateria</a>
<ul class="sub-menu">
	<li id="menu-item-118041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118041"><a href="https://www.liberoreporter.it/category/pirateria-2/caso-fucilieri">Caso Fucilieri India</a></li>
</ul>
</li>
<li id="menu-item-117994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117994"><a href="https://www.liberoreporter.it/category/scienza-tecnologia">Scienza</a></li>
<li id="menu-item-129257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129257"><a href="https://www.liberoreporter.it/category/sport">Sport</a></li>
<li id="menu-item-117995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117995"><a href="https://www.liberoreporter.it/category/esteri">World</a></li>
<li id="menu-item-118712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118712"><a href="https://www.liberoreporter.it/index.php/shop">SHOP</a></li>
</ul><div id="mobile-menu" class="menu-navi-container"><span>Menu</span><ul id="toggle-view-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-175781 clearfix"><h3><a href="https://www.liberoreporter.it/new-home-lr">Prima Pagina</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150215"><a href="https://www.liberoreporter.it/informativa-privacy-privacy-policy">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136880"><a href="https://www.liberoreporter.it/category/primo-piano/video">Video</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-117993 clearfix"><h3><a href="https://www.liberoreporter.it/category/primo-piano">PrimoPiano</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136048"><a href="https://www.liberoreporter.it/video-su-lr">Video su LR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118045"><a href="https://www.liberoreporter.it/category/eng-news">International-News</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122946 clearfix"><h3><a href="https://www.liberoreporter.it/category/novecento">Novecento</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117991 clearfix"><h3><a href="https://www.liberoreporter.it/category/in-evidenza">In Evidenza</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118044"><a href="https://www.liberoreporter.it/category/acqua-salata">Acqua Salata</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118037"><a href="https://www.liberoreporter.it/category/dossier">Dossier</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118038"><a href="https://www.liberoreporter.it/category/inchieste">Inchieste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118039"><a href="https://www.liberoreporter.it/category/Speciali">Speciali</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117992 clearfix"><h3><a href="https://www.liberoreporter.it/category/cronaca">News</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117990"><a href="https://www.liberoreporter.it/category/flash">Flash</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117988"><a href="https://www.liberoreporter.it/category/banche">Banche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122423"><a href="https://www.liberoreporter.it/category/cronaca/meteo-cronaca">Meteo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118034"><a href="https://www.liberoreporter.it/category/economia">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118035"><a href="https://www.liberoreporter.it/category/cronaca/salute">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118033"><a href="https://www.liberoreporter.it/category/ambiente">Ambiente</a><ul>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118036"><a href="https://www.liberoreporter.it/category/ambiente/energia">Energia</a></li>
</ul></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117989 clearfix"><h3><a href="https://www.liberoreporter.it/category/eventi">Eventi</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118042"><a href="https://www.liberoreporter.it/category/auto-moto">Motori</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118032 clearfix"><h3><a href="https://www.liberoreporter.it/category/pirateria-2">Pirateria</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118041"><a href="https://www.liberoreporter.it/category/pirateria-2/caso-fucilieri">Caso Fucilieri India</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117994 clearfix"><h3><a href="https://www.liberoreporter.it/category/scienza-tecnologia">Scienza</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129257 clearfix"><h3><a href="https://www.liberoreporter.it/category/sport">Sport</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117995 clearfix"><h3><a href="https://www.liberoreporter.it/category/esteri">World</a></h3></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118712 clearfix"><h3><a href="https://www.liberoreporter.it/index.php/shop">SHOP</a></h3></li>
</ul></div>                </nav>
                <!-- main-nav -->
            </div><!--menu-bar-->
        </div>
        <!-- kp-page-header -->
                                               
<!-- una volta banner era qui --> 
        <div id="main-content" class="clearfix">
<div id="primary-col">
    <div id="center-col">
		
		
        <div class="breadcrumb clearfix"><a href="https://www.liberoreporter.it">Home</a>&nbsp;/&nbsp;<a href="https://www.liberoreporter.it/category/primo-piano">Primo Piano</a>&nbsp;/&nbsp;<span class="current-page">Ex Ilva: Mittal stacca la spina e se ne va ma l&#8217;Italia gli fa causa</span></div>		
		<div id="post-178502" class="entry-box clearfix post-178502 post type-post status-publish format-standard has-post-thumbnail hentry category-primo-piano tag-acciaierie tag-arcelormittal tag-ex-ilva tag-governo tag-ilva tag-italia tag-mittal">
    <header>
                <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>16 Novembre 2019, 15:48</span></span>
        
                <span class="entry-comments clearfix"><span class="fa fa-comment-o entry-icon"></span><a href="https://www.liberoreporter.it/2019/11/primo-piano/ex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html#respond">No Comments</a></span>
        
        
        <h1 class="entry-title">Ex Ilva: Mittal stacca la spina e se ne va ma l&#8217;Italia gli fa causa</h1>
    </header>

    
    <div class="elements-box clearfix">
        <h4>Fallisce a Roma il vertice al Mise tra Governo, Sindacati e ArcelorMittal e comincia il Vietnam della &#8220;battaglia legale del secolo&#8221;</h4>
<p><a href="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg?ssl=1"><img data-attachment-id="178503" data-permalink="https://www.liberoreporter.it/2019/11/primo-piano/ex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html/attachment/arcelor-mittal" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg?fit=700%2C440&amp;ssl=1" data-orig-size="700,440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arcelor-mittal" data-image-description data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg?fit=700%2C432&amp;ssl=1" class="alignnone size-full wp-image-178503 jetpack-lazy-image" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg?resize=700%2C440&#038;ssl=1" alt width="700" height="440" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg?w=700&amp;ssl=1 700w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg?resize=316%2C199&amp;ssl=1 316w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg?resize=348%2C219&amp;ssl=1 348w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg?resize=450%2C283&amp;ssl=1 450w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg?resize=700%2C440&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="178503" data-permalink="https://www.liberoreporter.it/2019/11/primo-piano/ex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html/attachment/arcelor-mittal" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg?fit=700%2C440&amp;ssl=1" data-orig-size="700,440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arcelor-mittal" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg?fit=700%2C432&amp;ssl=1" class="alignnone size-full wp-image-178503" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg?resize=700%2C440&#038;ssl=1" alt="" width="700" height="440" srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg?w=700&amp;ssl=1 700w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg?resize=316%2C199&amp;ssl=1 316w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg?resize=348%2C219&amp;ssl=1 348w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg?resize=450%2C283&amp;ssl=1 450w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></noscript></a></p>
<p>Roma, 16 Novembre 2019 &#8211; &#8220;Siamo spiacenti comunicare che la scrivente azienda è impossibilitata ad erogare gli emolumenti di ottobre&#8221;. Sono queste le parole con le quali l&#8217;altro ieri, giovedì 14 novembre, ArcelorMittal Italia ha comunicato ai Sindacati il piano di fermata degli impianti siderurgici: entro il 15 Gennaio prossimo, infatti, tutti e tre gli altoforni verranno chiusi, assieme alle cokerie ed alle centrali elettriche.</p>
<h4>I piani dell&#8217;indiano e la crisi italiana</h4>
<p>Il piano di Lakshmi Mittal per l&#8217;Italia metterebbe in ginocchio per intero la nostra economia.<br />
L&#8217;annuncio è venuto dopo che la multinazionale franco-indiana aveva smentito le dichiarazioni del presidente della Regione Puglia, Michele Emiliano, al presidente di Confindustria di Taranto Antonio Marinari, secondo le quali ArcelorMittal avrebbe dismesso gli impianti a Maggio 2020.<br />
In effetti, la traduzione della rassegna stampa dei quotidiani italiani lo aveva fatto sobbalzare nella sua dimora londinese, portandolo a redigere il comunicato di smentita di cui sopra.</p>
<h4>L&#8217;economia in ginocchio</h4>
<p>Se l&#8217;Italia non riuscirà a far desistere dai suoi propositi il cinico tycoon di ArcelorMittal, vedrà diventare nere le sue condizioni economiche: la perdita dell&#8217;acciaieria più grande d&#8217;Europa avrebbe infatti immediate ripercussioni sull&#8217;indotto, che non può andare avanti se le forniture di acciaio si interrompono: ne risentirebbero in particolare la produzione automobilistica e quella di elettrodomestici.<br />
Nell&#8221;incontro di ieri pomeriggio al Ministero per lo Sviluppo economico tra il ministro Stefano Patuanelli, i Sindacati e l&#8217;amministratrice delegata di ArcelorMittal Italia Lucia Morselli, quest&#8217;ultima ha ribadito l&#8217;abbandono di Taranto da parte della multinazionale franco-indiana, mentre i Sindacati, inferociti, hanno annunciato atti di insubordinazione negli spegnimenti e hanno chiesto un nuovo tavolo di trattative.</p>
<h4>Comincia al Foro di Milano &#8220;la battaglia legale del secolo&#8221;</h4>
<p>Intanto è intervenuto il Procuratore della Repubblica di Milano Francesco Greco, competente territorialmente in quanto l&#8217;ex Ilva ha sede nel capoluogo lombardo, che ha reso noto in un comunicato di aver aperto un fascicolo d&#8217;indagine per verificare l&#8217;eventuale esistenza di ipotesi di reato nella gestione dell&#8217;ultima fase dell`ex Ilva da parte di ArcelorMittal e nella diatriba che la vede contrapposta al Governo italiano. Si tratta di un fascicolo &#8220;modello 45&#8221;, cioè privo di notizie di reato e senza indagati. I magistrati vogliono accertare anche se, nell&#8217;esecuzione del contratto d&#8217;affitto dell&#8217;ex Ilva, da cui ArcelorMittal vuol recedere, siano state attuate condotte rilevanti sul piano penale, che abbiano causato un eventuale depauperamento del ramo d&#8217;azienda.</p>
<h4>Chi curerà le indagini</h4>
<p>Sarà il colonnello della Guardia di Finanza Vito Giordano, dal quale dipende il Nucleo Economico, a dirigere le indagini, mentre il procedimento giudiziario è stato assegnato al Procuratore aggiunto Marzio Romanelli e ai Sostituti Procuratori Stefano Civardi e Mauro Clerici, esperti in questo campo: infatti sono proprio loro ad avere svolto negli anni scorsi le indagini sulla famiglia Riva, indagini che hanno portato al sequestro di 1,2 miliardi di euro, destinati in seguito al risanamento ambientale dell&#8217;ex Ilva di Taranto.<br />
I magistrati milanesi vogliono anche inserirsi nella causa civile tra ArcelorMittal e l&#8217;amministrazione straordinaria dell&#8217;ex Ilva. Scrive infatti Francesco Greco: &#8220;La Procura di Milano, ravvisando un preminente interesse pubblico relativo alla difesa dei livelli occupazionali, alle necessità economico-produttive del Paese, ha deciso di esercitare il diritto-dovere di intervento, previsto dall&#8217;ultimo comma dell&#8217;articolo 70 del Codice di procedura civile, nella causa di rescissione del contratto di affitto di azienda promossa dalla società ArcelorMittal Italia contro l&#8217;Amministrazione straordinaria dell&#8217;Ilva&#8221;.</p>
<h4>Lo scudo penale</h4>
<p>Nell&#8217;incontro di ieri al MISE è riemerso il pomo della discordia all&#8217;interno della stessa maggioranza di governo dello &#8220;scudo penale&#8221;, osteggiato dal M5S. Lo avrebbe voluto invece l&#8217;amministratrice delegata di ArcelorMittal Italia, Lucia Morselli, la quale ha dichiarato che, dopo lo stop allo scudo penale, portare avanti il piano di risanamento ambientale per l&#8217;acciaieria &#8220;è diventato un crimine&#8221;.<br />
E i Sindacati chiedono al Governo di togliere questo alibi a Lakshmi Mittal.<br />
A questo punto tocca ai 5Stelle uscire finalmente dall&#8217;ambiguità.<br />
Comunque sia, &#8220;la battaglia giudiziaria del secolo&#8221;, annunciata la settimana scorsa a Taranto dal premier Giuseppe Conte, è cominciata alla grande!</p>
<p><strong>Giancarlo De Palo</strong></p>
    </div>
    
    
    <div class="clearfix">
        
        <div class="tag-box pull-right"><span>Tagged with: </span><a href="https://www.liberoreporter.it/tag/acciaierie" rel="tag">acciaierie</a>, <a href="https://www.liberoreporter.it/tag/arcelormittal" rel="tag">arcelormittal</a>, <a href="https://www.liberoreporter.it/tag/ex-ilva" rel="tag">ex ilva</a>, <a href="https://www.liberoreporter.it/tag/governo" rel="tag">governo</a>, <a href="https://www.liberoreporter.it/tag/ilva" rel="tag">Ilva</a>, <a href="https://www.liberoreporter.it/tag/italia" rel="tag">Italia</a>, <a href="https://www.liberoreporter.it/tag/mittal" rel="tag">mittal</a></div>
        <div class="clear"></div>
    </div>

        <footer class="clearfix">
        <p class="prev-post pull-left clearfix">
            <span class="fa fa-angle-left pull-left"></span><a href="https://www.liberoreporter.it/2019/11/in-evidenza/in-israele-raid-aviazione-stella-david-contro-obiettivi-gaza.html" rel="prev">Previous article</a>                           
        </p>
        <p class="next-post pull-right clearfix">
            <a href="https://www.liberoreporter.it/2019/11/esteri/gilet-gialli-1-anniversario-e-scontri-violenti-video.html" rel="next">Next article</a><span class="fa fa-angle-right pull-right"></span>        </p>
    </footer>
    </div>
<!-- entry-box -->

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE YOUR COMMENT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/primo-piano/ex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.liberoreporter.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F11%2Fprimo-piano%2Fex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	                        
                        <div class="related-post">
                            <h5>RELATED ARTICLES</h5>
                            <ul class="related-article clearfix">
                                                            <li>
                                    <article class="entry-item clearfix">
	                                                                            <div class="entry-thumb">
                                            <a href="https://www.liberoreporter.it/2019/11/cronaca/arcelormittal-licenziato-per-la-richiesta-della-bonifica-amianto-ex-dipendente-affetto-da-patologia-absesto-correlata.html"><img width="95" height="90" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/ilva_da_mare.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-36860 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="36860" data-permalink="https://www.liberoreporter.it/2012/09/cronaca/ilva-taranto-procuratore-sequestro-parchi-minerali-completato.html/attachment/ilva_da_mare" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/ilva_da_mare.jpg?fit=800%2C443&amp;ssl=1" data-orig-size="800,443" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ilva_da_mare" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/ilva_da_mare.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/ilva_da_mare.jpg?fit=730%2C443&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/ilva_da_mare.jpg?resize=95%2C90&amp;ssl=1 95w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/ilva_da_mare.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/ilva_da_mare.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/ilva_da_mare.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                                        </div>
                                                                                <div class="entry-content">
                                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/11/cronaca/arcelormittal-licenziato-per-la-richiesta-della-bonifica-amianto-ex-dipendente-affetto-da-patologia-absesto-correlata.html">ArcelorMittal: licenziato per la richiesta della bonifica amianto ex dipendente affetto da patologia absesto-correlata</a></h6>
                                            <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>14 Novembre 2019, 17:47</span></span>
                                        </div>
                                    </article>
                                </li>
                                                            <li>
                                    <article class="entry-item clearfix">
	                                                                            <div class="entry-thumb">
                                            <a href="https://www.liberoreporter.it/2019/11/in-evidenza/messico-attacco-a-nave-italiana-pirati-tentano-assalto-a-cargo-micoperi-remas.html"><img width="95" height="90" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/remas.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-178440 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="178440" data-permalink="https://www.liberoreporter.it/2019/11/in-evidenza/messico-attacco-a-nave-italiana-pirati-tentano-assalto-a-cargo-micoperi-remas.html/attachment/remas" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/remas.jpg?fit=730%2C390&amp;ssl=1" data-orig-size="730,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="remas" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/remas.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/remas.jpg?fit=730%2C390&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/remas.jpg?resize=95%2C90&amp;ssl=1 95w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/remas.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/remas.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/remas.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                                        </div>
                                                                                <div class="entry-content">
                                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/11/in-evidenza/messico-attacco-a-nave-italiana-pirati-tentano-assalto-a-cargo-micoperi-remas.html">Messico: attacco a nave italiana, pirati tentano assalto a cargo Micoperi Remas</a></h6>
                                            <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>12 Novembre 2019, 09:35</span></span>
                                        </div>
                                    </article>
                                </li>
                                                            <li>
                                    <article class="entry-item clearfix">
	                                                                            <div class="entry-thumb">
                                            <a href="https://www.liberoreporter.it/2019/11/in-evidenza/iraq-kirkuk-esplosione-ferisce-5-militari-italiani-di-cui-3-gravi.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/militari-italiani-iraq.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-178396 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="178396" data-permalink="https://www.liberoreporter.it/2019/11/in-evidenza/iraq-kirkuk-esplosione-ferisce-5-militari-italiani-di-cui-3-gravi.html/attachment/militari-italiani-iraq" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/militari-italiani-iraq.jpg?fit=1000%2C667&amp;ssl=1" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="militari-italiani-iraq" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/militari-italiani-iraq.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/militari-italiani-iraq.jpg?fit=730%2C450&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/militari-italiani-iraq.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/militari-italiani-iraq.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/militari-italiani-iraq.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/militari-italiani-iraq.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                                        </div>
                                                                                <div class="entry-content">
                                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/11/in-evidenza/iraq-kirkuk-esplosione-ferisce-5-militari-italiani-di-cui-3-gravi.html">Iraq, Kirkuk: militari italiani feriti, Isis rivendica</a></h6>
                                            <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>11 Novembre 2019, 18:31</span></span>
                                        </div>
                                    </article>
                                </li>
                                                            <li>
                                    <article class="entry-item clearfix">
	                                                                            <div class="entry-thumb">
                                            <a href="https://www.liberoreporter.it/2019/11/in-evidenza/anniversario-come-nacque-il-nazifascismo.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/11-nov-1938.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-178428 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="178428" data-permalink="https://www.liberoreporter.it/2019/11/in-evidenza/anniversario-come-nacque-il-nazifascismo.html/attachment/11-nov-1938" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/11-nov-1938.jpg?fit=730%2C339&amp;ssl=1" data-orig-size="730,339" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11-nov-1938" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/11-nov-1938.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/11-nov-1938.jpg?fit=730%2C339&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/11-nov-1938.jpg?resize=95%2C90&amp;ssl=1 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/11-nov-1938.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/11-nov-1938.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/11-nov-1938.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                                        </div>
                                                                                <div class="entry-content">
                                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/11/in-evidenza/anniversario-come-nacque-il-nazifascismo.html">Anniversari &#8211; Come nacque il nazifascismo</a></h6>
                                            <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>11 Novembre 2019, 18:06</span></span>
                                        </div>
                                    </article>
                                </li>
                                                        </ul> <!-- owl-carousel-related -->
                        </div> <!-- related-article -->

                        
    </div>
    <!-- center-col -->

	    <div id="right-sidebar" class="widget-area-2">
		<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&t=liberor-21&m=amazon&o=29&p=8&l=as1&IS2=1&npa=1&asins=8832962845&linkId=cd40bbcb3d7f06d5ddc7e9995adba6a1&bc1=000000&lt1=_blank&fc1=ffffff&lc1=fcfcfc&bg1=b80000&f=ifr"></iframe> 
</center></div></div><div id="kopa_widget_combo-2" class="widget kp-accordion-widget"><h6 class="widget-title">Breaking News</h6>
        <div class="acc-wrapper">

                    <div class="accordion-title">
                <h3><a href="#">Più Letti</a></h3>
                <span>+</span>
            </div>
            <div class="accordion-container">
                <ul>
                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2016/02/in-evidenza/renzi-ha-ceduto-alla-francia-anche-i-mari-del-nord-sardegna.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-154328 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="154328" data-permalink="https://www.liberoreporter.it/2016/02/in-evidenza/renzi-ha-ceduto-alla-francia-anche-i-mari-del-nord-sardegna.html/attachment/francia-italia-mare-sardo-svenduto" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg?fit=700%2C510&amp;ssl=1" data-orig-size="700,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="francia-italia-mare-sardo-svenduto" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg?fit=700%2C450&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2016/02/in-evidenza/renzi-ha-ceduto-alla-francia-anche-i-mari-del-nord-sardegna.html">Renzi ha ceduto alla Francia anche i mari del nord Sardegna</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2016/01/acqua-salata/ora-renzi-cede-pezzi-ditalia-una-porzione-di-mare-italiano-e-passato-alla-francia.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-153310 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="153310" data-permalink="https://www.liberoreporter.it/2016/01/acqua-salata/ora-renzi-cede-pezzi-ditalia-una-porzione-di-mare-italiano-e-passato-alla-francia.html/attachment/mina" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg?fit=494%2C440&amp;ssl=1" data-orig-size="494,440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mina" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg?fit=494%2C305&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg?resize=95%2C90&amp;ssl=1 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2016/01/acqua-salata/ora-renzi-cede-pezzi-ditalia-una-porzione-di-mare-italiano-e-passato-alla-francia.html">Ora Renzi cede pezzi d’Italia. Una porzione di mare italiano è passato alla Francia</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2018/04/in-evidenza/la-falsa-cecita-della-moglie-dellammiraglio-treu-i-veri-ciechi-sono-i-media.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-171301 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="171301" data-permalink="https://www.liberoreporter.it/2018/04/in-evidenza/la-falsa-cecita-della-moglie-dellammiraglio-treu-i-veri-ciechi-sono-i-media.html/attachment/foto-treu" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?fit=400%2C215&amp;ssl=1" data-orig-size="400,215" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="foto-treu-" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?fit=350%2C215&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?fit=349%2C215&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?resize=95%2C90&amp;ssl=1 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?resize=224%2C215&amp;ssl=1 224w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2018/04/in-evidenza/la-falsa-cecita-della-moglie-dellammiraglio-treu-i-veri-ciechi-sono-i-media.html">La “falsa cecità” della moglie dell’Ammiraglio Treu? I veri ciechi sono i media</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2014/09/acqua-salata/riflessioni-della-figlia-di-un-uomo-di-marina.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/scirocco.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-37176 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="37176" data-permalink="https://www.liberoreporter.it/2012/08/cronaca/nave-scirocco-in-tanzania-per-attivita-di-cooperazione-militare.html/attachment/scirocco-2" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/scirocco.jpg?fit=640%2C480&amp;ssl=1" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scirocco" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/scirocco.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/scirocco.jpg?fit=640%2C450&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/scirocco.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/scirocco.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/scirocco.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/scirocco.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2014/09/acqua-salata/riflessioni-della-figlia-di-un-uomo-di-marina.html">Riflessioni della figlia di un uomo di Marina</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2014/11/primo-piano/lettera-aperta-ai-massoni-ditalia.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-127842 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="127842" data-permalink="https://www.liberoreporter.it/2014/11/primo-piano/lettera-aperta-ai-massoni-ditalia.html/attachment/massoneria" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg?fit=720%2C410&amp;ssl=1" data-orig-size="720,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="massoneria" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg?fit=665%2C410&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2014/11/primo-piano/lettera-aperta-ai-massoni-ditalia.html">Lettera aperta ai Massoni d&#8217;Italia</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2016/04/Speciali/speciale-de-giorgi-la-figura-dellammiraglio-vs-le-intercettazioni-e-le-delazioni.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-157416 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="157416" data-permalink="https://www.liberoreporter.it/2016/04/Speciali/speciale-de-giorgi-la-figura-dellammiraglio-vs-le-intercettazioni-e-le-delazioni.html/attachment/de-giorgi-3" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg?fit=480%2C319&amp;ssl=1" data-orig-size="480,319" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="de giorgi" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg?fit=480%2C296&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2016/04/Speciali/speciale-de-giorgi-la-figura-dellammiraglio-vs-le-intercettazioni-e-le-delazioni.html">Speciale. De Giorgi, la figura dell’Ammiraglio VS le intercettazioni e le delazioni</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2018/04/primo-piano/ma-quale-falsa-cieca-strumentali-accuse-diffuse-su-moglie-di-treu-inps-e-inadempiente.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-171288 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="171288" data-permalink="https://www.liberoreporter.it/2018/04/primo-piano/ma-quale-falsa-cieca-strumentali-accuse-diffuse-su-moglie-di-treu-inps-e-inadempiente.html/attachment/dott-ssa-p-morandi" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?fit=350%2C367&amp;ssl=1" data-orig-size="350,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dott-ssa-p-morandi" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?fit=350%2C216&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?resize=95%2C90&amp;ssl=1 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2018/04/primo-piano/ma-quale-falsa-cieca-strumentali-accuse-diffuse-su-moglie-di-treu-inps-e-inadempiente.html">Ma quale falsa cieca! Strumentali accuse diffuse su moglie di Treu, Inps è inadempiente</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2018/08/primo-piano/ultima-ora-crolla-ponte-autostrada-a10-genova-foto.html"><img width="95" height="90" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-172848 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="172848" data-permalink="https://www.liberoreporter.it/2018/08/primo-piano/ultima-ora-crolla-ponte-autostrada-a10-genova-foto.html/attachment/gdf-ge-momentocrolloponte" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg?fit=628%2C414&amp;ssl=1" data-orig-size="628,414" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gdf-ge-momentocrolloponte" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg?fit=628%2C387&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg?resize=95%2C90&amp;ssl=1 95w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2018/08/primo-piano/ultima-ora-crolla-ponte-autostrada-a10-genova-foto.html">Genova, Ultima Ora: il VIDEO del momento crollo nella zona sottostante il ponte</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2013/06/banche/che-scandalo-unicredit-sottrae-cifre-da-paura-al-correntista-e-occulta-i-ricalcoli-ecco-le-prove.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-49135 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="49135" data-permalink="https://www.liberoreporter.it/2013/06/banche/che-scandalo-unicredit-sottrae-cifre-da-paura-al-correntista-e-occulta-i-ricalcoli-ecco-le-prove.html/attachment/rica-uni-2" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1.jpg?fit=831%2C491&amp;ssl=1" data-orig-size="831,491" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RICA UNI" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1.jpg?fit=730%2C450&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2013/06/banche/che-scandalo-unicredit-sottrae-cifre-da-paura-al-correntista-e-occulta-i-ricalcoli-ecco-le-prove.html">ESCLUSIVA &#8211; Che scandalo! Unicredit sottrae cifre da paura al correntista, e occulta i ricalcoli. Ecco le prove</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2016/03/in-evidenza/lamerigo-vespucci-ritorna-a-solcare-il-mare.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/03/IMG-20160302-WA0002.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-155095 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="155095" data-permalink="https://www.liberoreporter.it/2016/03/in-evidenza/lamerigo-vespucci-ritorna-a-solcare-il-mare.html/attachment/img-20160302-wa0002" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/03/IMG-20160302-WA0002.jpg?fit=852%2C568&amp;ssl=1" data-orig-size="852,568" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG-20160302-WA0002" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/03/IMG-20160302-WA0002.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/03/IMG-20160302-WA0002.jpg?fit=730%2C450&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/03/IMG-20160302-WA0002.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/03/IMG-20160302-WA0002.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/03/IMG-20160302-WA0002.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/03/IMG-20160302-WA0002.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2016/03/in-evidenza/lamerigo-vespucci-ritorna-a-solcare-il-mare.html">L’Amerigo Vespucci ritorna a solcare il mare</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2014/09/in-evidenza/quegli-ultraleggeri-che-non-sanno-piu-volare.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-123949 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="123949" data-permalink="https://www.liberoreporter.it/2014/09/in-evidenza/quegli-ultraleggeri-che-non-sanno-piu-volare.html/attachment/ultraleggero" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero.jpg?fit=691%2C453&amp;ssl=1" data-orig-size="691,453" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ultraleggero" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero.jpg?fit=691%2C450&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2014/09/in-evidenza/quegli-ultraleggeri-che-non-sanno-piu-volare.html">Quegli ultraleggeri che non sanno più volare e cadono</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2015/11/auto-moto/car-motorcycles/seat-connect-tecnologia-innovativa-per-una-guida-sicura-e-coinvolgente.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/seat_leon_gallery_00.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-151120 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="151120" data-permalink="https://www.liberoreporter.it/2015/11/auto-moto/car-motorcycles/seat-connect-tecnologia-innovativa-per-una-guida-sicura-e-coinvolgente.html/attachment/seat_leon_gallery_00" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/seat_leon_gallery_00.jpg?fit=700%2C394&amp;ssl=1" data-orig-size="700,394" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="seat_leon_gallery_00" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/seat_leon_gallery_00.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/seat_leon_gallery_00.jpg?fit=639%2C394&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/seat_leon_gallery_00.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/seat_leon_gallery_00.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/seat_leon_gallery_00.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/seat_leon_gallery_00.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2015/11/auto-moto/car-motorcycles/seat-connect-tecnologia-innovativa-per-una-guida-sicura-e-coinvolgente.html">Seat Leon Connect: tecnologia innovativa per una guida sicura e coinvolgente</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2016/04/in-evidenza/lattacco-subdolo-alla-legge-navale-e-alla-marina.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/MMAEREI2.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-157651 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="157651" data-permalink="https://www.liberoreporter.it/2016/04/in-evidenza/lattacco-subdolo-alla-legge-navale-e-alla-marina.html/attachment/mmaerei2" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/MMAEREI2.jpg?fit=730%2C410&amp;ssl=1" data-orig-size="730,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MMAEREI2" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/MMAEREI2.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/MMAEREI2.jpg?fit=730%2C410&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/MMAEREI2.jpg?resize=95%2C90&amp;ssl=1 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/MMAEREI2.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/MMAEREI2.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/MMAEREI2.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2016/04/in-evidenza/lattacco-subdolo-alla-legge-navale-e-alla-marina.html">L’attacco subdolo alla Legge Navale e alla Marina</a></h6>

                                                    </div>
                    </article>
                </li>

                                </ul>
            </div> <!-- .accordion-container -->
                        <div class="accordion-title">
                <h3><a href="#">Ultime</a></h3>
                <span>+</span>
            </div>
            <div class="accordion-container">
                <ul>
                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2019/11/esteri/gilet-gialli-1-anniversario-e-scontri-violenti-video.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/gilet-gialli-parigi-polizia-scontri.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-178506 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="178506" data-permalink="https://www.liberoreporter.it/2019/11/esteri/gilet-gialli-1-anniversario-e-scontri-violenti-video.html/attachment/gilet-gialli-parigi-polizia-scontri" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/gilet-gialli-parigi-polizia-scontri.jpg?fit=730%2C467&amp;ssl=1" data-orig-size="730,467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="gilet-gialli-parigi-polizia-scontri" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/gilet-gialli-parigi-polizia-scontri.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/gilet-gialli-parigi-polizia-scontri.jpg?fit=730%2C450&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/gilet-gialli-parigi-polizia-scontri.jpg?resize=95%2C90&amp;ssl=1 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/gilet-gialli-parigi-polizia-scontri.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/gilet-gialli-parigi-polizia-scontri.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/gilet-gialli-parigi-polizia-scontri.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/11/esteri/gilet-gialli-1-anniversario-e-scontri-violenti-video.html">Gilet gialli: 1° anniversario e scontri violenti /VIDEO</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2019/11/primo-piano/ex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-178503 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="178503" data-permalink="https://www.liberoreporter.it/2019/11/primo-piano/ex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html/attachment/arcelor-mittal" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg?fit=700%2C440&amp;ssl=1" data-orig-size="700,440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arcelor-mittal" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg?fit=700%2C432&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg?resize=95%2C90&amp;ssl=1 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/11/primo-piano/ex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html">Ex Ilva: Mittal stacca la spina e se ne va ma l&#8217;Italia gli fa causa</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2019/11/in-evidenza/in-israele-raid-aviazione-stella-david-contro-obiettivi-gaza.html"><img width="95" height="90" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/03/israele-colpisce-gaza-city.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-175560 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="175560" data-permalink="https://www.liberoreporter.it/2019/03/in-evidenza/israele-pronto-alla-rappresaglia-contro-gaza-scuole-chiuse-e-famiglie-evacuate-da-zone-al-confine.html/attachment/israele-colpisce-gaza-city" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/03/israele-colpisce-gaza-city.jpg?fit=730%2C509&amp;ssl=1" data-orig-size="730,509" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="israele-raid" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/03/israele-colpisce-gaza-city.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/03/israele-colpisce-gaza-city.jpg?fit=730%2C450&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/03/israele-colpisce-gaza-city.jpg?resize=95%2C90&amp;ssl=1 95w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/03/israele-colpisce-gaza-city.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/03/israele-colpisce-gaza-city.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/03/israele-colpisce-gaza-city.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/11/in-evidenza/in-israele-raid-aviazione-stella-david-contro-obiettivi-gaza.html">In Israele raid aviazione Stella David contro obiettivi Gaza</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2019/11/cronaca/video-acqua-alta-a-venezia-oggi-raggiunti-155-cm.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/p-san-marco-acqua-alta.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-178494 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="178494" data-permalink="https://www.liberoreporter.it/2019/11/cronaca/video-acqua-alta-a-venezia-oggi-raggiunti-155-cm.html/attachment/p-san-marco-acqua-alta" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/p-san-marco-acqua-alta.jpg?fit=641%2C361&amp;ssl=1" data-orig-size="641,361" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="p-san-marco-acqua-alta" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/p-san-marco-acqua-alta.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/p-san-marco-acqua-alta.jpg?fit=586%2C361&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/p-san-marco-acqua-alta.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/p-san-marco-acqua-alta.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/p-san-marco-acqua-alta.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/p-san-marco-acqua-alta.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/11/cronaca/video-acqua-alta-a-venezia-oggi-raggiunti-155-cm.html">Video: acqua alta a Venezia, oggi raggiunti 155 cm</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2019/11/cronaca/dal-pronto-moda-alla-catastrofe.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/FRANCESCA-FOSSSATI-MILANO-photo-by-FEDERICO-CANNATA-2.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-178486 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="178486" data-permalink="https://www.liberoreporter.it/2019/11/cronaca/dal-pronto-moda-alla-catastrofe.html/attachment/francesca-fosssati-milano-photo-by-federico-cannata-2" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/FRANCESCA-FOSSSATI-MILANO-photo-by-FEDERICO-CANNATA-2.jpg?fit=720%2C1042&amp;ssl=1" data-orig-size="720,1042" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1561762490&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FRANCESCA FOSSSATI MILANO photo by FEDERICO CANNATA (2)" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/FRANCESCA-FOSSSATI-MILANO-photo-by-FEDERICO-CANNATA-2.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/FRANCESCA-FOSSSATI-MILANO-photo-by-FEDERICO-CANNATA-2.jpg?fit=720%2C450&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/FRANCESCA-FOSSSATI-MILANO-photo-by-FEDERICO-CANNATA-2.jpg?resize=95%2C90&amp;ssl=1 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/FRANCESCA-FOSSSATI-MILANO-photo-by-FEDERICO-CANNATA-2.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/FRANCESCA-FOSSSATI-MILANO-photo-by-FEDERICO-CANNATA-2.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/FRANCESCA-FOSSSATI-MILANO-photo-by-FEDERICO-CANNATA-2.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/11/cronaca/dal-pronto-moda-alla-catastrofe.html">Dal pronto moda alla catastrofe</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2019/11/primo-piano/caso-cucchi-12-anni-di-carcere-ai-2-carabinieri-che-lo-pestarono-a-morte.html"><img width="95" height="90" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/appellocucchi.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-127020 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="127020" data-permalink="https://www.liberoreporter.it/2014/11/cronaca/caso-cucchi-pignatone-con-fatti-nuovi-disponibili-a-riaprire-indagini.html/attachment/appellocucchi" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/appellocucchi.jpg?fit=508%2C280&amp;ssl=1" data-orig-size="508,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="appellocucchi" data-image-description="&lt;p&gt;facebook&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/appellocucchi.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/appellocucchi.jpg?fit=454%2C280&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/appellocucchi.jpg?resize=95%2C90&amp;ssl=1 95w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/appellocucchi.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/appellocucchi.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/appellocucchi.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/11/primo-piano/caso-cucchi-12-anni-di-carcere-ai-2-carabinieri-che-lo-pestarono-a-morte.html">Caso Cucchi: 12 anni di carcere ai 2 carabinieri che lo pestarono a morte</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2019/11/esteri/bergoglio-leretico.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/pachamama-bergoglio.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-178477 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="178477" data-permalink="https://www.liberoreporter.it/2019/11/esteri/bergoglio-leretico.html/attachment/pachamama-bergoglio" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/pachamama-bergoglio.jpg?fit=730%2C342&amp;ssl=1" data-orig-size="730,342" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pachamama-bergoglio" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/pachamama-bergoglio.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/pachamama-bergoglio.jpg?fit=730%2C342&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/pachamama-bergoglio.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/pachamama-bergoglio.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/pachamama-bergoglio.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/pachamama-bergoglio.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/11/esteri/bergoglio-leretico.html">Bergoglio l&#8217;eretico</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2019/11/cronaca/tennis-berrettini-batte-thiem-primo-italiano-a-vincere-un-match-atp-finals.html"><img width="95" height="90" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/09/matteo-berrettini.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-177751 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="177751" data-permalink="https://www.liberoreporter.it/2019/09/sport/tennis-agli-usopen-2019-si-fa-la-storia-con-berrettini.html/attachment/matteo-berrettini" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/09/matteo-berrettini.jpg?fit=680%2C453&amp;ssl=1" data-orig-size="680,453" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="matteo-berrettini" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/09/matteo-berrettini.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/09/matteo-berrettini.jpg?fit=680%2C450&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/09/matteo-berrettini.jpg?resize=95%2C90&amp;ssl=1 95w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/09/matteo-berrettini.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/09/matteo-berrettini.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/09/matteo-berrettini.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/11/cronaca/tennis-berrettini-batte-thiem-primo-italiano-a-vincere-un-match-atp-finals.html">Tennis: Berrettini batte Thiem, primo italiano a vincere un match Atp Finals</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2019/11/cronaca/arcelormittal-licenziato-per-la-richiesta-della-bonifica-amianto-ex-dipendente-affetto-da-patologia-absesto-correlata.html"><img width="95" height="90" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/ilva_da_mare.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-36860 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="36860" data-permalink="https://www.liberoreporter.it/2012/09/cronaca/ilva-taranto-procuratore-sequestro-parchi-minerali-completato.html/attachment/ilva_da_mare" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/ilva_da_mare.jpg?fit=800%2C443&amp;ssl=1" data-orig-size="800,443" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ilva_da_mare" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/ilva_da_mare.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/ilva_da_mare.jpg?fit=730%2C443&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/ilva_da_mare.jpg?resize=95%2C90&amp;ssl=1 95w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/ilva_da_mare.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/ilva_da_mare.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/ilva_da_mare.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/11/cronaca/arcelormittal-licenziato-per-la-richiesta-della-bonifica-amianto-ex-dipendente-affetto-da-patologia-absesto-correlata.html">ArcelorMittal: licenziato per la richiesta della bonifica amianto ex dipendente affetto da patologia absesto-correlata</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2019/11/cronaca/meteo-cronaca/emergenza-maltempo-raffiche-di-vento-a-100-km-h-e-neve-a-bassa-quota.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/emergenza-maltempo.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-178468 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="178468" data-permalink="https://www.liberoreporter.it/2019/11/cronaca/meteo-cronaca/emergenza-maltempo-raffiche-di-vento-a-100-km-h-e-neve-a-bassa-quota.html/attachment/emergenza-maltempo" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/emergenza-maltempo.jpg?fit=730%2C381&amp;ssl=1" data-orig-size="730,381" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="emergenza-maltempo" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/emergenza-maltempo.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/emergenza-maltempo.jpg?fit=730%2C381&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/emergenza-maltempo.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/emergenza-maltempo.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/emergenza-maltempo.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/emergenza-maltempo.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/11/cronaca/meteo-cronaca/emergenza-maltempo-raffiche-di-vento-a-100-km-h-e-neve-a-bassa-quota.html">Emergenza Maltempo: raffiche di vento a 100 km/h e neve a bassa quota</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2019/11/in-evidenza/gdf-varese-corruzione-e-truffa-ai-danni-bilancio-ue-tre-arresti.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2012/02/gdf.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-18738 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="18738" data-permalink="https://www.liberoreporter.it/2012/02/cronaca/cronaca-cronaca/marijuana-sequestrata-a-ostuni-br-dalla-gdf-oltre-una-tonnellata.html/attachment/gdf" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2012/02/gdf.jpg?fit=624%2C528&amp;ssl=1" data-orig-size="624,528" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gdf" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2012/02/gdf.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2012/02/gdf.jpg?fit=624%2C450&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2012/02/gdf.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2012/02/gdf.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2012/02/gdf.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2012/02/gdf.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/11/in-evidenza/gdf-varese-corruzione-e-truffa-ai-danni-bilancio-ue-tre-arresti.html">GdF Varese: corruzione e truffa ai danni bilancio Ue, tre arresti</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2019/11/sport/amichevoli-di-lusso-live-calcio-venerdi-brasile-argentina.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2015/04/statistiche-calcio.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-139724 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="139724" data-permalink="https://www.liberoreporter.it/2015/04/cronaca/statistiche-la-salernitana-torna-in-serie-b-dopo-5-anni.html/attachment/statistiche-calcio" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2015/04/statistiche-calcio.jpg?fit=600%2C420&amp;ssl=1" data-orig-size="600,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="statistiche-calcio" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2015/04/statistiche-calcio.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2015/04/statistiche-calcio.jpg?fit=600%2C370&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2015/04/statistiche-calcio.jpg?resize=95%2C90&amp;ssl=1 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2015/04/statistiche-calcio.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2015/04/statistiche-calcio.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2015/04/statistiche-calcio.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/11/sport/amichevoli-di-lusso-live-calcio-venerdi-brasile-argentina.html">Amichevoli di lusso: Messi stende il Brasile, vittoria Argentina 1-0</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2019/11/cronaca/meteo-cronaca/meteo-italia-sotto-pressione-inondazioni-e-forte-vento-ciclonico.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/acqua-alta-venezia.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-178462 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="178462" data-permalink="https://www.liberoreporter.it/2019/11/cronaca/meteo-cronaca/meteo-italia-sotto-pressione-inondazioni-e-forte-vento-ciclonico.html/attachment/acqua-alta-venezia" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/acqua-alta-venezia.jpg?fit=730%2C412&amp;ssl=1" data-orig-size="730,412" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="acqua-alta-venezia" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/acqua-alta-venezia.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/acqua-alta-venezia.jpg?fit=730%2C412&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/acqua-alta-venezia.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/acqua-alta-venezia.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/acqua-alta-venezia.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/acqua-alta-venezia.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/11/cronaca/meteo-cronaca/meteo-italia-sotto-pressione-inondazioni-e-forte-vento-ciclonico.html">Meteo: Italia sotto pressione, inondazioni e forte vento ciclonico</a></h6>

                                                    </div>
                    </article>
                </li>

                                </ul>
            </div> <!-- .accordion-container -->
            
        </div> <!-- .acc-wrapper -->

        </div>    </div> <!-- right-sidebar -->
    
    <div class="clear"></div>
</div>
<!-- primary-col -->

<div id="left-sidebar" class="widget-area-1">                    
    <div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=22&l=ur1&category=amu&banner=0J9RD4B4TEM3YD5T8HG2&f=ifr&linkID=06be0a8ab2d5c6c05dec871fd2451136&t=liberor-21&tracking_id=liberor-21" width="250" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
</center></div></div><div id="search-5" class="widget widget_search"><h6 class="widget-title">RICERCA NOTIZIE</h6><div class="kp-search-widget">
	<form action="https://www.liberoreporter.it" class="search-form clearfix" method="get">
		<input type="text" onBlur="if (this.value == '') this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue) this.value = '';" value="Search..." name="s" class="search-text">
		<input type="submit" value="" class="search-submit">
	</form> <!-- search-form -->
</div></div><div id="kopa_widget_social_links-2" class="widget kp-socials-link-widget"><h6 class="widget-title">Social LR</h6>
        <ul class="socials-link clearfix">
            
                    <li><a href="https://www.facebook.com/pages/LiberoReporter/205190869340?ref_type=bookmark" class="fa fa-facebook" target="_blank"></a></li>
                            <li><a href="https://twitter.com/LiberoReporter" class="fa fa-twitter" target="_blank"></a></li>
                                                                <li><a href="https://www.liberoreporter.it/feed" class="fa fa-rss" target="_blank"></a></li>
            
            </ul>
        <!-- socials-link -->

        </div><div id="kopa_widget_articles_list-11" class="widget kp-article-list-widget"><h6 class="widget-title">Primo piano</h6>
            <ul id="widget-kopa_widget_articles_list-11-list" class="clearfix">
        
            
            <li>
                <article class="entry-item standard-post">
                                        <div class="entry-thumb hover-effect">
                        <a href="https://www.liberoreporter.it/2019/11/primo-piano/ex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html"><img width="224" height="336" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg?resize=224%2C336&amp;ssl=1" class="wp-image-178503 attachment-kopa-article-list-size size-kopa-article-list-size wp-post-image jetpack-lazy-image" alt="" data-attachment-id="178503" data-permalink="https://www.liberoreporter.it/2019/11/primo-piano/ex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html/attachment/arcelor-mittal" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg?fit=700%2C440&amp;ssl=1" data-orig-size="700,440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arcelor-mittal" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg?fit=700%2C432&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg?resize=224%2C336&amp;ssl=1 224w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg?zoom=2&amp;resize=224%2C336&amp;ssl=1 448w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg?zoom=3&amp;resize=224%2C336&amp;ssl=1 672w" data-lazy-sizes="(max-width: 224px) 100vw, 224px" data-lazy-src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg?resize=224%2C336&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>

                                                    <a href="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/arcelor-mittal.jpg?fit=700%2C440&#038;ssl=1" class="hover-icon" rel="prettyPhoto[widget-kopa_widget_articles_list-11-gallery]"></a>
                                            </div>
                                        <div class="entry-content">
                        
                        <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/11/primo-piano/ex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html">Ex Ilva: Mittal stacca la spina e se ne va ma l&#8217;Italia gli fa causa</a></h6>
                        <p>Fallisce a Roma il vertice al Mise tra Governo, Sindacati e ArcelorMittal e comincia il Vietnam della &#8220;battaglia legale del</p>

                                                    <a href="https://www.liberoreporter.it/2019/11/primo-piano/ex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html" class="more-link">Read more...</a>
                                            </div>
                </article>
            </li>

            
            </ul>

            
        </div><div id="kopa_widget_articles_list-12" class="widget kp-article-list-widget"><h6 class="widget-title">IN EVIDENZA</h6>
            <ul id="widget-kopa_widget_articles_list-12-list" class="clearfix">
        
            
            <li>
                <article class="entry-item standard-post">
                                        <div class="entry-thumb hover-effect">
                        <a href="https://www.liberoreporter.it/2019/11/in-evidenza/in-israele-raid-aviazione-stella-david-contro-obiettivi-gaza.html"><img width="224" height="336" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/03/israele-colpisce-gaza-city.jpg?resize=224%2C336&amp;ssl=1" class="wp-image-175560 attachment-kopa-article-list-size size-kopa-article-list-size wp-post-image jetpack-lazy-image" alt="" data-attachment-id="175560" data-permalink="https://www.liberoreporter.it/2019/03/in-evidenza/israele-pronto-alla-rappresaglia-contro-gaza-scuole-chiuse-e-famiglie-evacuate-da-zone-al-confine.html/attachment/israele-colpisce-gaza-city" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/03/israele-colpisce-gaza-city.jpg?fit=730%2C509&amp;ssl=1" data-orig-size="730,509" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="israele-raid" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/03/israele-colpisce-gaza-city.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/03/israele-colpisce-gaza-city.jpg?fit=730%2C450&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/03/israele-colpisce-gaza-city.jpg?resize=224%2C336&amp;ssl=1 224w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/03/israele-colpisce-gaza-city.jpg?zoom=2&amp;resize=224%2C336&amp;ssl=1 448w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/03/israele-colpisce-gaza-city.jpg?zoom=3&amp;resize=224%2C336&amp;ssl=1 672w" data-lazy-sizes="(max-width: 224px) 100vw, 224px" data-lazy-src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/03/israele-colpisce-gaza-city.jpg?resize=224%2C336&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>

                                                    <a href="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/03/israele-colpisce-gaza-city.jpg?fit=730%2C509&#038;ssl=1" class="hover-icon" rel="prettyPhoto[widget-kopa_widget_articles_list-12-gallery]"></a>
                                            </div>
                                        <div class="entry-content">
                        
                        <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/11/in-evidenza/in-israele-raid-aviazione-stella-david-contro-obiettivi-gaza.html">In Israele raid aviazione Stella David contro obiettivi Gaza</a></h6>
                        <p>Hamas non rispetta la tregua lanciando alcuni razzi nel sud di Israele e l&#8217;aviazione ebraica nella notte ha colpito la</p>

                                                    <a href="https://www.liberoreporter.it/2019/11/in-evidenza/in-israele-raid-aviazione-stella-david-contro-obiettivi-gaza.html" class="more-link">Read more...</a>
                                            </div>
                </article>
            </li>

            
            </ul>

            
        </div><div id="kopa_widget_articles_list-13" class="widget kp-article-list-widget"><h6 class="widget-title">NEWS</h6>
            <ul id="widget-kopa_widget_articles_list-13-list" class="clearfix">
        
            
            <li>
                <article class="entry-item standard-post">
                                        <div class="entry-thumb hover-effect">
                        <a href="https://www.liberoreporter.it/2019/11/cronaca/video-acqua-alta-a-venezia-oggi-raggiunti-155-cm.html"><img width="224" height="336" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/p-san-marco-acqua-alta.jpg?resize=224%2C336&amp;ssl=1" class="wp-image-178494 attachment-kopa-article-list-size size-kopa-article-list-size wp-post-image jetpack-lazy-image" alt="" data-attachment-id="178494" data-permalink="https://www.liberoreporter.it/2019/11/cronaca/video-acqua-alta-a-venezia-oggi-raggiunti-155-cm.html/attachment/p-san-marco-acqua-alta" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/p-san-marco-acqua-alta.jpg?fit=641%2C361&amp;ssl=1" data-orig-size="641,361" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="p-san-marco-acqua-alta" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/p-san-marco-acqua-alta.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/p-san-marco-acqua-alta.jpg?fit=586%2C361&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/p-san-marco-acqua-alta.jpg?resize=224%2C336&amp;ssl=1 224w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/p-san-marco-acqua-alta.jpg?zoom=2&amp;resize=224%2C336&amp;ssl=1 448w" data-lazy-sizes="(max-width: 224px) 100vw, 224px" data-lazy-src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/p-san-marco-acqua-alta.jpg?resize=224%2C336&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>

                                                    <a href="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/p-san-marco-acqua-alta.jpg?fit=641%2C361&#038;ssl=1" class="hover-icon" rel="prettyPhoto[widget-kopa_widget_articles_list-13-gallery]"></a>
                                            </div>
                                        <div class="entry-content">
                        
                        <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/11/cronaca/video-acqua-alta-a-venezia-oggi-raggiunti-155-cm.html">Video: acqua alta a Venezia, oggi raggiunti 155 cm</a></h6>
                        <p>Venezia ancora sotto acqua alta &#8211; L&#8217;alta marea continua a mettere in ginocchio la città lagunare: oggi il picco più</p>

                                                    <a href="https://www.liberoreporter.it/2019/11/cronaca/video-acqua-alta-a-venezia-oggi-raggiunti-155-cm.html" class="more-link">Read more...</a>
                                            </div>
                </article>
            </li>

            
            </ul>

            
        </div><div id="kopa_widget_articles_list-14" class="widget kp-article-list-widget"><h6 class="widget-title">WORLD</h6>
            <ul id="widget-kopa_widget_articles_list-14-list" class="clearfix">
        
            
            <li>
                <article class="entry-item standard-post">
                                        <div class="entry-thumb hover-effect">
                        <a href="https://www.liberoreporter.it/2019/11/esteri/gilet-gialli-1-anniversario-e-scontri-violenti-video.html"><img width="224" height="336" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/gilet-gialli-parigi-polizia-scontri.jpg?resize=224%2C336&amp;ssl=1" class="wp-image-178506 attachment-kopa-article-list-size size-kopa-article-list-size wp-post-image jetpack-lazy-image" alt="" data-attachment-id="178506" data-permalink="https://www.liberoreporter.it/2019/11/esteri/gilet-gialli-1-anniversario-e-scontri-violenti-video.html/attachment/gilet-gialli-parigi-polizia-scontri" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/gilet-gialli-parigi-polizia-scontri.jpg?fit=730%2C467&amp;ssl=1" data-orig-size="730,467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="gilet-gialli-parigi-polizia-scontri" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/gilet-gialli-parigi-polizia-scontri.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/gilet-gialli-parigi-polizia-scontri.jpg?fit=730%2C450&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/gilet-gialli-parigi-polizia-scontri.jpg?resize=224%2C336&amp;ssl=1 224w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/gilet-gialli-parigi-polizia-scontri.jpg?zoom=2&amp;resize=224%2C336&amp;ssl=1 448w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/gilet-gialli-parigi-polizia-scontri.jpg?zoom=3&amp;resize=224%2C336&amp;ssl=1 672w" data-lazy-sizes="(max-width: 224px) 100vw, 224px" data-lazy-src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/gilet-gialli-parigi-polizia-scontri.jpg?resize=224%2C336&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>

                                                    <a href="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/gilet-gialli-parigi-polizia-scontri.jpg?fit=730%2C467&#038;ssl=1" class="hover-icon" rel="prettyPhoto[widget-kopa_widget_articles_list-14-gallery]"></a>
                                            </div>
                                        <div class="entry-content">
                        
                        <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/11/esteri/gilet-gialli-1-anniversario-e-scontri-violenti-video.html">Gilet gialli: 1° anniversario e scontri violenti /VIDEO</a></h6>
                        <p>Ancora una volta Black Block e antagonisti travestiti da Gilet Gialli mettono a ferro e fuoco Parigi, nell&#8217;anniversario dell&#8217;inizio delle proteste.</p>

                                                    <a href="https://www.liberoreporter.it/2019/11/esteri/gilet-gialli-1-anniversario-e-scontri-violenti-video.html" class="more-link">Read more...</a>
                                            </div>
                </article>
            </li>

            
            </ul>

            
        </div></div> <!-- left-sidebar -->

<div class="clear"></div>


</div>
<!-- main-content -->

<div id="bottom-sidebar">
    <nav id="bottom-nav" class="text-center">
        <ul id="bottom-menu" class="clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-175781"><a href="https://www.liberoreporter.it/new-home-lr">Prima Pagina</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150215"><a href="https://www.liberoreporter.it/informativa-privacy-privacy-policy">Privacy Policy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136880"><a href="https://www.liberoreporter.it/category/primo-piano/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-117993"><a href="https://www.liberoreporter.it/category/primo-piano">PrimoPiano</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136048"><a href="https://www.liberoreporter.it/video-su-lr">Video su LR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118045"><a href="https://www.liberoreporter.it/category/eng-news">International-News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122946"><a href="https://www.liberoreporter.it/category/novecento">Novecento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117991"><a href="https://www.liberoreporter.it/category/in-evidenza">In Evidenza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118044"><a href="https://www.liberoreporter.it/category/acqua-salata">Acqua Salata</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118037"><a href="https://www.liberoreporter.it/category/dossier">Dossier</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118038"><a href="https://www.liberoreporter.it/category/inchieste">Inchieste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118039"><a href="https://www.liberoreporter.it/category/Speciali">Speciali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117992"><a href="https://www.liberoreporter.it/category/cronaca">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117990"><a href="https://www.liberoreporter.it/category/flash">Flash</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117988"><a href="https://www.liberoreporter.it/category/banche">Banche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122423"><a href="https://www.liberoreporter.it/category/cronaca/meteo-cronaca">Meteo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118034"><a href="https://www.liberoreporter.it/category/economia">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118035"><a href="https://www.liberoreporter.it/category/cronaca/salute">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118033"><a href="https://www.liberoreporter.it/category/ambiente">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118036"><a href="https://www.liberoreporter.it/category/ambiente/energia">Energia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117989"><a href="https://www.liberoreporter.it/category/eventi">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118042"><a href="https://www.liberoreporter.it/category/auto-moto">Motori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118032"><a href="https://www.liberoreporter.it/category/pirateria-2">Pirateria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118041"><a href="https://www.liberoreporter.it/category/pirateria-2/caso-fucilieri">Caso Fucilieri India</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117994"><a href="https://www.liberoreporter.it/category/scienza-tecnologia">Scienza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129257"><a href="https://www.liberoreporter.it/category/sport">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117995"><a href="https://www.liberoreporter.it/category/esteri">World</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118712"><a href="https://www.liberoreporter.it/index.php/shop">SHOP</a></li>
</ul>    </nav> <!-- bottom-nav -->

    <div class="row">
        <div class="col-md-8 col-sm-8">
            <div class="row">
                
                                
                
                            </div>
            <!-- row -->
        </div>
        <!-- col-md-8 -->
        
            </div>
    <!-- row -->

    <p id="back-top">
        <a href="#top">Back to Top</a>
    </p>

</div>
<!-- bottom-sidebar -->

<footer id="kp-page-footer" class="text-center">
    <div id="copyright"><p>Copyright 2006 © 2018 - <a href="https://www.liberoreporter.it/index.php/redazione">LIBEROREPORTER</a>  All Rights Reserved.</p>
</div>
</footer>
<!-- kp-page-footer -->
</div>
<!-- wrapper -->

<div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="https://www.liberoreporter.it/2019/11/primo-piano/ex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html" data-title="Ex Ilva: Mittal stacca la spina e se ne va ma l&#8217;Italia gli fa causa" data-post_id="178502"></div>
					</div>
				</div><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_flip et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F11%2Fprimo-piano%2Fex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html&#038;t=Ex%20Ilva%3A%20Mittal%20stacca%20la%20spina%20e%20se%20ne%20va%20ma%20l%E2%80%99Italia%20gli%20fa%20causa" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="178502" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Ex%20Ilva%3A%20Mittal%20stacca%20la%20spina%20e%20se%20ne%20va%20ma%20l%E2%80%99Italia%20gli%20fa%20causa&#038;url=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F11%2Fprimo-piano%2Fex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="178502" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F11%2Fprimo-piano%2Fex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html&#038;t=Ex%20Ilva%3A%20Mittal%20stacca%20la%20spina%20e%20se%20ne%20va%20ma%20l%E2%80%99Italia%20gli%20fa%20causa" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="178502" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="178502" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Ex%20Ilva%3A%20Mittal%20stacca%20la%20spina%20e%20se%20ne%20va%20ma%20l%E2%80%99Italia%20gli%20fa%20causa&#038;body=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F11%2Fprimo-piano%2Fex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="178502" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_gmail"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F11%2Fprimo-piano%2Fex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html&#038;title=Ex%20Ilva%3A%20Mittal%20stacca%20la%20spina%20e%20se%20ne%20va%20ma%20l%E2%80%99Italia%20gli%20fa%20causa" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="178502" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_tumblr">
									<a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F11%2Fprimo-piano%2Fex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html&#038;t=Ex%20Ilva%3A%20Mittal%20stacca%20la%20spina%20e%20se%20ne%20va%20ma%20l%E2%80%99Italia%20gli%20fa%20causa" class="et_social_share" rel="nofollow" data-social_name="tumblr" data-post_id="178502" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_tumblr"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_livejournal">
									<a href="http://www.livejournal.com/update.bml?subject=Ex%20Ilva%3A%20Mittal%20stacca%20la%20spina%20e%20se%20ne%20va%20ma%20l%E2%80%99Italia%20gli%20fa%20causa&#038;event=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F11%2Fprimo-piano%2Fex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html" class="et_social_share" rel="nofollow" data-social_name="livejournal" data-post_id="178502" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_livejournal"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F11%2Fprimo-piano%2Fex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html&#038;t=Ex%20Ilva%3A%20Mittal%20stacca%20la%20spina%20e%20se%20ne%20va%20ma%20l%E2%80%99Italia%20gli%20fa%20causa" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="178502" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Ex%20Ilva%3A%20Mittal%20stacca%20la%20spina%20e%20se%20ne%20va%20ma%20l%E2%80%99Italia%20gli%20fa%20causa&#038;url=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F11%2Fprimo-piano%2Fex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="178502" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F11%2Fprimo-piano%2Fex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html&#038;t=Ex%20Ilva%3A%20Mittal%20stacca%20la%20spina%20e%20se%20ne%20va%20ma%20l%E2%80%99Italia%20gli%20fa%20causa" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="178502" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="178502" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Pinterest</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Ex%20Ilva%3A%20Mittal%20stacca%20la%20spina%20e%20se%20ne%20va%20ma%20l%E2%80%99Italia%20gli%20fa%20causa&#038;body=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F11%2Fprimo-piano%2Fex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="178502" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_gmail"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F11%2Fprimo-piano%2Fex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html&#038;title=Ex%20Ilva%3A%20Mittal%20stacca%20la%20spina%20e%20se%20ne%20va%20ma%20l%E2%80%99Italia%20gli%20fa%20causa" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="178502" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_tumblr">
									<a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F11%2Fprimo-piano%2Fex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html&#038;t=Ex%20Ilva%3A%20Mittal%20stacca%20la%20spina%20e%20se%20ne%20va%20ma%20l%E2%80%99Italia%20gli%20fa%20causa" class="et_social_share" rel="nofollow" data-social_name="tumblr" data-post_id="178502" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_tumblr"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Tumblr</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_livejournal">
									<a href="http://www.livejournal.com/update.bml?subject=Ex%20Ilva%3A%20Mittal%20stacca%20la%20spina%20e%20se%20ne%20va%20ma%20l%E2%80%99Italia%20gli%20fa%20causa&#038;event=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F11%2Fprimo-piano%2Fex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html" class="et_social_share" rel="nofollow" data-social_name="livejournal" data-post_id="178502" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_livejournal"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LiveJournal</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div><div class="et_social_flyin et_social_resize et_social_flyin_bottom_right et_social_flipinx et_social_mobile_on et_social_scroll" data-scroll_pos="10">
					<a href="#" class="et_social_icon et_social_icon_cancel"></a>
					<div class="et_social_header">
						<h3>Condividi - Share This</h3>
						<p>Condividi questo post con i tuoi amici - Share this post with your friends</p>
					</div>
					<div class="et_social_networks et_social_2col et_social_simple et_social_circle et_social_left et_social_withnetworknames">
						
						<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F11%2Fprimo-piano%2Fex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html&#038;t=Ex%20Ilva%3A%20Mittal%20stacca%20la%20spina%20e%20se%20ne%20va%20ma%20l%E2%80%99Italia%20gli%20fa%20causa" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="178502" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Ex%20Ilva%3A%20Mittal%20stacca%20la%20spina%20e%20se%20ne%20va%20ma%20l%E2%80%99Italia%20gli%20fa%20causa&#038;url=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F11%2Fprimo-piano%2Fex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="178502" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F11%2Fprimo-piano%2Fex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html&#038;t=Ex%20Ilva%3A%20Mittal%20stacca%20la%20spina%20e%20se%20ne%20va%20ma%20l%E2%80%99Italia%20gli%20fa%20causa" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="178502" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="178502" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_pinterest"></i><div class="et_social_network_label"><div class="et_social_networkname">Pinterest</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Ex%20Ilva%3A%20Mittal%20stacca%20la%20spina%20e%20se%20ne%20va%20ma%20l%E2%80%99Italia%20gli%20fa%20causa&#038;body=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F11%2Fprimo-piano%2Fex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="178502" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_gmail"></i><div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F11%2Fprimo-piano%2Fex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html&#038;title=Ex%20Ilva%3A%20Mittal%20stacca%20la%20spina%20e%20se%20ne%20va%20ma%20l%E2%80%99Italia%20gli%20fa%20causa" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="178502" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_tumblr">
									<a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F11%2Fprimo-piano%2Fex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html&#038;t=Ex%20Ilva%3A%20Mittal%20stacca%20la%20spina%20e%20se%20ne%20va%20ma%20l%E2%80%99Italia%20gli%20fa%20causa" class="et_social_share" rel="nofollow" data-social_name="tumblr" data-post_id="178502" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_tumblr"></i><div class="et_social_network_label"><div class="et_social_networkname">Tumblr</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_livejournal">
									<a href="http://www.livejournal.com/update.bml?subject=Ex%20Ilva%3A%20Mittal%20stacca%20la%20spina%20e%20se%20ne%20va%20ma%20l%E2%80%99Italia%20gli%20fa%20causa&#038;event=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F11%2Fprimo-piano%2Fex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html" class="et_social_share" rel="nofollow" data-social_name="livejournal" data-post_id="178502" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_livejournal"></i><div class="et_social_network_label"><div class="et_social_networkname">LiveJournal</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
					</div>
				</div><!-- Powered by WPtouch Pro: 4.3.24 -->	<div style="display:none">
	</div>
<input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="7b40c5b5af" />	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/4.9.12/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/4.9.12/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.12/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.12/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.12/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppm_localize = {"ajax_err":"<a href=\"%url%\">The content<\/a> could not be loaded.","ajax_url":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php","iecheck":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/js/wppm.frontend.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/js/jquery.easing.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/js/owl.carousel.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/js/jquery.marquee.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201946'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.3/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.3/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_9e5cdda6edeed45f38aa9721577e7d8c","fragment_name":"wc_fragments_9e5cdda6edeed45f38aa9721577e7d8c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.3/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.liberoreporter.it\/2019\/11\/primo-piano\/ex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html","stats_nonce":"a6a3fb2b62","share_counts":"11767f9767","follow_counts":"84015767fd","total_counts":"e8f73a5eb1","media_single":"77085794a8","media_total":"5aff7bce87","generate_all_window_nonce":"b08fc3618a","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/monarch/js/custom.js?ver=1.3.25'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/superfish.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/retina.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.carouFredSel-6.2.1-packed.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.form.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.timeago.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/tweetable.jquery.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.mousewheel.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/modernizr-transitions.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/set-view-count.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/stickUp.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/kopa-article-list-ajax-load-more.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"validate":{"form":{"submit":"SEND","sending":"SENDING..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"url":{"required":"Please enter your url.","url":"Please enter a valid url."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/custom.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.12/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/monarch/core/admin/js/common.js?ver=3.0.101'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php","nonce":"32c48eef3c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.liberoreporter.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F11%2Fprimo-piano%2Fex-ilva-mittal-stacca-la-spina-e-se-ne-va-ma-litalia-gli-fa-causa.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Devi effettuare l'<a href=\"#\" class=\"jp-carousel-comment-login\">accesso<\/a> per postare un commento.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.12/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.12/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.12/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.12/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.12/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201946.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'65378551',post:'178502',tz:'1',srv:'www.liberoreporter.it'} ]);
	_stq.push([ 'clickTrackerInit', '65378551', '178502' ]);
</script>
<iframe src="https://upstory.it/t.aspx?pID=8832" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</body>

</html>
