
<!DOCTYPE html>
<html lang="it-IT">
<head>
    <meta name="encatena-verify-code" content="bb3a26f8173fd814e67011b97e7b6611"/>
	<meta name="getlinko-verify-code" content="getlinko-verify-MzYzOA==" />

<meta charset="UTF-8">                   
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>Cresce la second hand economy, in Italia vale 24 mld - LiberoReporter</title>     
    <link rel="profile" href="http://gmpg.org/xfn/11">           
    <link rel="pingback" href="https://www.liberoreporter.it/xmlrpc.php">
    
        
            <link rel="apple-touch-icon" sizes="57x57" href="https://www.liberoreporter.it/wp-content/uploads/2015/12/lr-iphone.jpg">
    
        <link rel="apple-touch-icon" sizes="72x72" href="https://www.liberoreporter.it/wp-content/uploads/2015/12/lr-ipad.jpg">
    
        <link rel="apple-touch-icon" sizes="114x114" href="https://www.liberoreporter.it/wp-content/uploads/2015/12/lr-iphone-retina.jpg">
    
            <link rel="apple-touch-icon" sizes="144x144" href="https://www.liberoreporter.it/wp-content/uploads/2015/12/lr-ipad-retina.jpg">        
        
    <script>var et_site_url='https://www.liberoreporter.it';var et_post_id='267289';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.liberoreporter.it/2022/04/ambiente/cresce-la-second-hand-economy-in-italia-vale-24-mld.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cresce la second hand economy, in Italia vale 24 mld - LiberoReporter" />
<meta property="og:description" content="Nel 2021 la second hand conferma di essere entrata a tutti gli effetti tra i comportamenti di consumo abituali degli" />
<meta property="og:url" content="https://www.liberoreporter.it/2022/04/ambiente/cresce-la-second-hand-economy-in-italia-vale-24-mld.html" />
<meta property="og:site_name" content="LiberoReporter" />
<meta property="article:publisher" content="https://www.facebook.com/LiberoReporter" />
<meta property="article:tag" content="cresce" />
<meta property="article:tag" content="economy" />
<meta property="article:tag" content="hand" />
<meta property="article:tag" content="Italia" />
<meta property="article:tag" content="mld" />
<meta property="article:tag" content="vale" />
<meta property="article:section" content="Ambiente" />
<meta property="article:published_time" content="2022-04-26T10:06:46+00:00" />
<meta property="og:image" content="https://www.adnkronos.com/resources/0274-14ffe9f90eb9-c020503aeae1-1000/format/medium/osservatoriosecondhandeconomy_subito.jpg" />
<meta property="og:image:secure_url" content="https://www.adnkronos.com/resources/0274-14ffe9f90eb9-c020503aeae1-1000/format/medium/osservatoriosecondhandeconomy_subito.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nel 2021 la second hand conferma di essere entrata a tutti gli effetti tra i comportamenti di consumo abituali degli" />
<meta name="twitter:title" content="Cresce la second hand economy, in Italia vale 24 mld - LiberoReporter" />
<meta name="twitter:site" content="@liberoreporter" />
<meta name="twitter:image" content="https://www.adnkronos.com/resources/0274-14ffe9f90eb9-c020503aeae1-1000/format/medium/osservatoriosecondhandeconomy_subito.jpg" />
<meta name="twitter:creator" content="@liberoreporter" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.liberoreporter.it/#organization","name":"LiberoReporter","url":"https://www.liberoreporter.it/","sameAs":["https://www.facebook.com/LiberoReporter","https://www.instagram.com/liberoreporter/","https://www.pinterest.it/liberoreporter/","https://it.wikipedia.org/wiki/LiberoReporter","https://twitter.com/liberoreporter"],"logo":{"@type":"ImageObject","@id":"https://www.liberoreporter.it/#logo","url":"https://www.liberoreporter.it/wp-content/uploads/2018/10/nuova-testata-liberoreporter-ott18.png","width":700,"height":115,"caption":"LiberoReporter"},"image":{"@id":"https://www.liberoreporter.it/#logo"}},{"@type":"WebSite","@id":"https://www.liberoreporter.it/#website","url":"https://www.liberoreporter.it/","name":"LiberoReporter","publisher":{"@id":"https://www.liberoreporter.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.liberoreporter.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.liberoreporter.it/2022/04/ambiente/cresce-la-second-hand-economy-in-italia-vale-24-mld.html#primaryimage","url":"https://www.adnkronos.com/resources/0274-14ffe9f90eb9-c020503aeae1-1000/format/medium/osservatoriosecondhandeconomy_subito.jpg"},{"@type":"WebPage","@id":"https://www.liberoreporter.it/2022/04/ambiente/cresce-la-second-hand-economy-in-italia-vale-24-mld.html#webpage","url":"https://www.liberoreporter.it/2022/04/ambiente/cresce-la-second-hand-economy-in-italia-vale-24-mld.html","inLanguage":"it-IT","name":"Cresce la second hand economy, in Italia vale 24 mld - LiberoReporter","isPartOf":{"@id":"https://www.liberoreporter.it/#website"},"primaryImageOfPage":{"@id":"https://www.liberoreporter.it/2022/04/ambiente/cresce-la-second-hand-economy-in-italia-vale-24-mld.html#primaryimage"},"datePublished":"2022-04-26T10:06:46+00:00","dateModified":"2022-04-26T10:06:46+00:00"},{"@type":"Article","@id":"https://www.liberoreporter.it/2022/04/ambiente/cresce-la-second-hand-economy-in-italia-vale-24-mld.html#article","isPartOf":{"@id":"https://www.liberoreporter.it/2022/04/ambiente/cresce-la-second-hand-economy-in-italia-vale-24-mld.html#webpage"},"author":{"@id":"https://www.liberoreporter.it/#/schema/person/51025633691aeec272cd24dc59015c73"},"headline":"Cresce la second hand economy, in Italia vale 24 mld","datePublished":"2022-04-26T10:06:46+00:00","dateModified":"2022-04-26T10:06:46+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.liberoreporter.it/2022/04/ambiente/cresce-la-second-hand-economy-in-italia-vale-24-mld.html#webpage"},"publisher":{"@id":"https://www.liberoreporter.it/#organization"},"image":{"@id":"https://www.liberoreporter.it/2022/04/ambiente/cresce-la-second-hand-economy-in-italia-vale-24-mld.html#primaryimage"},"keywords":"cresce,economy,hand,Italia,mld,vale","articleSection":"Ambiente"},{"@type":["Person"],"@id":"https://www.liberoreporter.it/#/schema/person/51025633691aeec272cd24dc59015c73","name":"redazione LiberoReporter","image":{"@type":"ImageObject","@id":"https://www.liberoreporter.it/#authorlogo","url":"https://secure.gravatar.com/avatar/7420b452d4307a77874f04ffd9806f56?s=96&r=g","caption":"redazione LiberoReporter"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.liberoreporter.it' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="LiberoReporter &raquo; Feed" href="https://www.liberoreporter.it/feed" />
<link rel="alternate" type="application/rss+xml" title="LiberoReporter &raquo; Feed dei commenti" href="https://www.liberoreporter.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="LiberoReporter &raquo; Cresce la second hand economy, in Italia vale 24 mld Feed dei commenti" href="https://www.liberoreporter.it/2022/04/ambiente/cresce-la-second-hand-economy-in-italia-vale-24-mld.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.liberoreporter.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.20"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- liberoreporter.it is managing ads with Advanced Ads 1.24.2 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wppm-plugin-css-css'  href='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/css/wppm.frontend.css?ver=2.3.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.liberoreporter.it/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wprpsp-public-style-css'  href='https://www.liberoreporter.it/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/wprpsp-public.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.liberoreporter.it/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/slick.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://www.liberoreporter.it/wp-content/plugins/monarch/css/style.css?ver=1.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-woocommerce-css-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/woocommerce/css/woocommerce.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Volkhov-css'  href='https://fonts.googleapis.com/css?family=Volkhov%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Viga-css'  href='https://fonts.googleapis.com/css?family=Viga%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-default-content-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C600&#038;ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bootstrap-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/bootstrap.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/font-awesome.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-superfish-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/superfish.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-flexslider-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/flexslider.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-prettyPhoto-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/prettyPhoto.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-style-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/style.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-extra-style-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/extra.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-responsive-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/responsive.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://www.liberoreporter.it/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/6.8.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.8.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php"},"template":{"post_id":267289}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.20/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.20/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.10/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.liberoreporter.it\/carrello","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.10/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-automatic/js/main-front.js?ver=4.9.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.24.2'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.4.2'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3'></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-219852349-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.liberoreporter.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-219852349-1", {"anonymize_ip":true});
gtag("config", "G-PTLGLMPZ06");
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<link rel='https://api.w.org/' href='https://www.liberoreporter.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.liberoreporter.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.liberoreporter.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.20" />
<meta name="generator" content="WooCommerce 3.5.10" />
<link rel='shortlink' href='https://www.liberoreporter.it/?p=267289' />
<link rel="alternate" type="application/json+oembed" href="https://www.liberoreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F04%2Fambiente%2Fcresce-la-second-hand-economy-in-italia-vale-24-mld.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.liberoreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F04%2Fambiente%2Fcresce-la-second-hand-economy-in-italia-vale-24-mld.html&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.50.0" /><style type="text/css" id="wppm_custom_css"></style><style type="text/css" id="et-social-custom-css">
				 
			</style><link rel="preload" href="https://www.liberoreporter.it/wp-content/plugins/monarch/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style id="kopa-theme-options-custom-styles">#logo-image { margin-top:4px;margin-left:4px;margin-right:4px;margin-bottom:4px; }
        /* BODY TEXT COLOR */
        body,
        blockquote,
        .kp-search-widget .search-form .search-text,
        .kp-newsletter-widget .newsletter-form .email {
            color: #000000;
        }
        
        /* WIDGET TITLE COLOR */
        #main-content .widget .widget-title,
        #bottom-sidebar .widget .widget-title {
            color: #dd3333;
        }
        /* HEADING 1 COLOR */
        h1 {
            color: #000000;
        }
        /* HEADING 2 COLOR */
        h2 {
            color: #000000;
        }
        /* HEADING 3 COLOR */
        h3 {
            color: #000000;
        }
        /* HEADING 4 COLOR */
        h4 {
            color: #000000;
        }
        /* HEADING 5 COLOR */
        h5 {
            color: #000000;
        }
        /* HEADING 6 COLOR */
        h6 {
            color: #000000;
        }
        h1, h2, h3, h4, h5, h6,
        .kp-article-list-widget .entry-item .entry-title,
        .load-more,
        .add-to-cart-button,
        .widget_tag_cloud a,
        #bottom-menu li a,
        .kp-newsletter-widget .newsletter-form .submit,
        .sub-page ul.article-list li .entry-title,
        .pagination ul li a,
        .pagination ul li span,
        .breadcrumb,
        .page-links,
        .socials-link li,
        .tag-box,
        .entry-box footer p,
        .comments-list .comment .comment-body header .comment-button,
        #comments .pagination,
        #comments-form .required,
        #contact-form .required,
        #submit-comment,
        #submit-contact,
        .home-slider ul li .entry-content .entry-title,
        .home-slider ul li .entry-content p {
            font-family: 'Volkhov', sans-serif;
        }
        
        #main-menu > li > a,
        #main-menu li ul li a {
            font-family: 'Viga', sans-serif;
        }
        
        .widget .widget-title {
            font-family: 'Viga', sans-serif;
        }
        
        h6 {
            font-size:14px;
        }
        
        body {
           font-size:15px;
        }
        
        #main-menu > li > a,
        #main-menu li ul li a {
            font-size: 16px;
        }
        
        #main-content .widget .widget-title,
        #bottom-sidebar .widget .widget-title {
            font-size: 16px;
        }
        
        body {
            font-weight: 500;
        }
        </style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Snippet Google AdSense aggiunto da Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->
<script type="text/javascript" src="https://www.liberoreporter.it/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1650968631"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Snippet Google AdSense aggiunto da Site Kit -->
<script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3375245404724109" crossorigin="anonymous"></script>

<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->

        <!-- Begin Social Meta tags by WP Post Modules -->
            <!-- Schema.org markup for Google+ -->
            <meta itemprop="name" content="Cresce la second hand economy, in Italia vale 24 mld">
            <meta itemprop="description" content="Nel 2021 la second hand conferma di essere entrata a tutti gli effetti tra i comportamenti di consumo abituali degli">
            <meta itemprop="image" content="">            
           
            <!-- Twitter Card data -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:title" content="Cresce la second hand economy, in Italia vale 24 mld">
            <meta name="twitter:description" content="Nel 2021 la second hand conferma di essere entrata a tutti gli effetti tra i comportamenti di consumo abituali degli">
            <meta name="twitter:image:src" content="">            
            
            <!-- Open Graph data -->
            <meta property="og:title" content="Cresce la second hand economy, in Italia vale 24 mld" />
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.liberoreporter.it/2022/04/ambiente/cresce-la-second-hand-economy-in-italia-vale-24-mld.html" />
            <meta property="og:image" content="" />
            <meta property="og:image:url" content="" />
            <meta property="og:description" content="Nel 2021 la second hand conferma di essere entrata a tutti gli effetti tra i comportamenti di consumo abituali degli" />
            <meta property="og:site_name" content="LiberoReporter" />
        <!-- End Social Meta tags by WP Post Modules -->
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src='https://stats.wp.com/s-202217.js'></script>
<meta property="fb:pages" content="437642309759399" />
</head>
<body class="post-template-default single single-post postid-267289 single-format-standard woocommerce-no-js et_monarch sub-page kp-single-page wpb-js-composer js-comp-ver-6.4.2 vc_responsive aa-prefix-liber- aa-disabled-bots">
        <div class="wrapper">
        <div id="kp-page-header" class="clearfix">
                            <div class="top-bar clearfix">
                    <nav id="top-nav" class="clearfix"><ul id="menu-portali-tematici-lr" class="menu"><li id="menu-item-261444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261444"><a href="https://www.liberoreporter.it/redazione">Redazione</a></li>
<li id="menu-item-261443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261443"><a href="https://www.liberoreporter.it/direzione">Direzione</a></li>
<li id="menu-item-261442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261442"><a href="https://www.liberoreporter.it/collaboratori">Collaboratori</a></li>
<li id="menu-item-265027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265027"><a href="/wp-admin">A.R.</a></li>
<li id="menu-item-261430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261430"><a href="http://www.bonvivre.it">Bonvivre-IT</a></li>
<li id="menu-item-261432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261432"><a href="http://www.bonvivre.eu">Bonvivre-Int</a></li>
<li id="menu-item-261433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261433"><a href="http://segretidistato.it">Segreti di Stato</a></li>
<li id="menu-item-184622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184622"><a href="https://www.liberoreporter.it/shop">I nostri Libri</a></li>
<li id="menu-item-261643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261643"><a href="https://www.liberoreporter.it/informativa-privacy-privacy-policy">Privacy Policy</a></li>
</ul></nav>                </div><!--top-bar-->
            
            <div class="clear"></div>
            <div id="logo-image">
                                <a href="https://www.liberoreporter.it"><img src="https://www.liberoreporter.it/wp-content/uploads/2021/01/nuova-testata-liberoreporter-compleanno-lr-2021.png" alt="LiberoReporter"></a>
                            </div>
            <div class="menu-bar clearfix">
                <nav id="main-nav" class="clearfix">
                    <ul id="main-menu" class="clearfix"><li id="menu-item-175781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-175781"><a href="https://www.liberoreporter.it/new-home-lr">Prima Pagina</a>
<ul class="sub-menu">
	<li id="menu-item-150215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150215"><a href="https://www.liberoreporter.it/informativa-privacy-privacy-policy">Privacy Policy</a></li>
	<li id="menu-item-261416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261416"><a href="https://www.liberoreporter.it/category/primo-piano/video">Video</a></li>
</ul>
</li>
<li id="menu-item-261391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261391"><a href="https://www.liberoreporter.it/category/primo-piano">Primo Piano</a>
<ul class="sub-menu">
	<li id="menu-item-261412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261412"><a href="https://www.liberoreporter.it/category/dossier">Dossier</a></li>
	<li id="menu-item-261399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261399"><a href="https://www.liberoreporter.it/category/inchieste">Inchieste</a></li>
	<li id="menu-item-261417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261417"><a href="https://www.liberoreporter.it/category/Speciali">Speciali</a></li>
</ul>
</li>
<li id="menu-item-261392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261392"><a href="https://www.liberoreporter.it/category/in-evidenza">In Evidenza</a>
<ul class="sub-menu">
	<li id="menu-item-261413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261413"><a href="https://www.liberoreporter.it/category/novecento">Novecento</a></li>
	<li id="menu-item-261414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261414"><a href="https://www.liberoreporter.it/category/pirateria-2">Pirateria</a>
	<ul class="sub-menu">
		<li id="menu-item-261415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261415"><a href="https://www.liberoreporter.it/category/pirateria-2/caso-fucilieri">Caso Fucilieri India</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-261393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261393"><a href="https://www.liberoreporter.it/category/cronaca">News</a>
<ul class="sub-menu">
	<li id="menu-item-261401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261401"><a href="https://www.liberoreporter.it/category/cronaca/cronaca-cronaca">Cronaca</a></li>
	<li id="menu-item-261402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261402"><a href="https://www.liberoreporter.it/category/cronaca/economia">Economia</a></li>
	<li id="menu-item-261403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261403"><a href="https://www.liberoreporter.it/category/cronaca/meteo-cronaca">Meteo</a></li>
	<li id="menu-item-261394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261394"><a href="https://www.liberoreporter.it/category/cronaca/salute">Salute</a></li>
	<li id="menu-item-261404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261404"><a href="https://www.liberoreporter.it/category/cronaca/tasse-e-balzelli">Tasse e Balzelli</a></li>
	<li id="menu-item-200571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200571"><a href="https://www.liberoreporter.it/category/cronaca/tecnologia">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-261398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261398"><a href="https://www.liberoreporter.it/category/flash">Flash</a>
<ul class="sub-menu">
	<li id="menu-item-261409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261409"><a href="https://www.liberoreporter.it/category/acqua-salata">Acqua Salata</a></li>
	<li id="menu-item-261410" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-261410"><a href="https://www.liberoreporter.it/category/ambiente">Ambiente</a>
	<ul class="sub-menu">
		<li id="menu-item-261411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261411"><a href="https://www.liberoreporter.it/category/ambiente/energia">Energia</a></li>
	</ul>
</li>
	<li id="menu-item-261400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261400"><a href="https://www.liberoreporter.it/category/auto-moto/car-motorcycles">Cars and Motorcycles</a></li>
	<li id="menu-item-261397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261397"><a href="https://www.liberoreporter.it/category/eventi">Eventi</a></li>
	<li id="menu-item-261406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261406"><a href="https://www.liberoreporter.it/category/scienza-tecnologia">Scienza e Ricerca</a></li>
</ul>
</li>
<li id="menu-item-261407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261407"><a href="https://www.liberoreporter.it/category/sport">Sport</a></li>
<li id="menu-item-261408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261408"><a href="https://www.liberoreporter.it/category/esteri">World</a></li>
</ul><div id="mobile-menu" class="menu-navi-container"><span>Menu</span><ul id="toggle-view-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-175781 clearfix"><h3><a href="https://www.liberoreporter.it/new-home-lr">Prima Pagina</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150215"><a href="https://www.liberoreporter.it/informativa-privacy-privacy-policy">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261416"><a href="https://www.liberoreporter.it/category/primo-piano/video">Video</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261391 clearfix"><h3><a href="https://www.liberoreporter.it/category/primo-piano">Primo Piano</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261412"><a href="https://www.liberoreporter.it/category/dossier">Dossier</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261399"><a href="https://www.liberoreporter.it/category/inchieste">Inchieste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261417"><a href="https://www.liberoreporter.it/category/Speciali">Speciali</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261392 clearfix"><h3><a href="https://www.liberoreporter.it/category/in-evidenza">In Evidenza</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261413"><a href="https://www.liberoreporter.it/category/novecento">Novecento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261414"><a href="https://www.liberoreporter.it/category/pirateria-2">Pirateria</a><ul>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261415"><a href="https://www.liberoreporter.it/category/pirateria-2/caso-fucilieri">Caso Fucilieri India</a></li>
</ul></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261393 clearfix"><h3><a href="https://www.liberoreporter.it/category/cronaca">News</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261401"><a href="https://www.liberoreporter.it/category/cronaca/cronaca-cronaca">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261402"><a href="https://www.liberoreporter.it/category/cronaca/economia">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261403"><a href="https://www.liberoreporter.it/category/cronaca/meteo-cronaca">Meteo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261394"><a href="https://www.liberoreporter.it/category/cronaca/salute">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261404"><a href="https://www.liberoreporter.it/category/cronaca/tasse-e-balzelli">Tasse e Balzelli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200571"><a href="https://www.liberoreporter.it/category/cronaca/tecnologia">Tecnologia</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261398 clearfix"><h3><a href="https://www.liberoreporter.it/category/flash">Flash</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261409"><a href="https://www.liberoreporter.it/category/acqua-salata">Acqua Salata</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-261410"><a href="https://www.liberoreporter.it/category/ambiente">Ambiente</a><ul>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261411"><a href="https://www.liberoreporter.it/category/ambiente/energia">Energia</a></li>
</ul></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261400"><a href="https://www.liberoreporter.it/category/auto-moto/car-motorcycles">Cars and Motorcycles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261397"><a href="https://www.liberoreporter.it/category/eventi">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261406"><a href="https://www.liberoreporter.it/category/scienza-tecnologia">Scienza e Ricerca</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261407 clearfix"><h3><a href="https://www.liberoreporter.it/category/sport">Sport</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261408 clearfix"><h3><a href="https://www.liberoreporter.it/category/esteri">World</a></h3></li>
</ul></div>                </nav>
                <!-- main-nav -->
            </div><!--menu-bar-->
        </div>
        <!-- kp-page-header -->
		<!-- banner attuale senza link -->
<table width="100%" border="0" cellspacing="3" cellpadding="3">
  <tr>
    <td align="center" valign="middle"><a href="https://liberoreporter.it"><img src="https://www.liberoreporter.it/wp-content/uploads/2020/09/lr-prima-paginacol.png" /></a></td>
  </tr>
</table> 
		
		<!-- banner con link  <table width="auto" border="0" cellspacing="3" cellpadding="3">
  <tr>
    <td align="center" valign="middle"><a href="http://www.enpa.it/" target="blank_"><img src="https://www.liberoreporter.it/wp-content/uploads/2020/06/Enpa_Abb2020_930x100_enpa.gif" /></a></td>
  </tr>
</table> -->                                           
<!-- una volta banner era qui --> 
        <div id="main-content" class="clearfix">
<div id="primary-col">
    <div id="center-col">
		
		
        <div class="breadcrumb clearfix"><a href="https://www.liberoreporter.it">Home</a>&nbsp;/&nbsp;<a href="https://www.liberoreporter.it/category/ambiente">Ambiente</a>&nbsp;/&nbsp;<span class="current-page">Cresce la second hand economy, in Italia vale 24 mld</span></div>		
		<div id="post-267289" class="entry-box clearfix post-267289 post type-post status-publish format-standard hentry category-ambiente tag-cresce tag-economy tag-hand tag-italia tag-mld tag-vale">
    <header>
                <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>26 Aprile 2022, 12:06</span></span>
        
                <span class="entry-comments clearfix"><span class="fa fa-comment-o entry-icon"></span><a href="https://www.liberoreporter.it/2022/04/ambiente/cresce-la-second-hand-economy-in-italia-vale-24-mld.html#respond">No Comments</a></span>
        
        
        <h1 class="entry-title">Cresce la second hand economy, in Italia vale 24 mld</h1>
    </header>

    
    <div class="elements-box clearfix">
        <p><img src="https://www.adnkronos.com/resources/0274-14ffe9f90eb9-c020503aeae1-1000/format/medium/osservatoriosecondhandeconomy_subito.jpg" /></p>
<div>
<p class="art-text">
<p>    <span id="U102662567015fxF">Nel 2021 la second hand conferma di essere entrata a tutti gli effetti tra i comportamenti di consumo abituali degli Italiani</span>, grazie al boost del digitale che contribuisce a rendere questa forma di compravendita più assimilabile all’esperienza del percorso d’acquisto dell’e-commerce. Sono infatti q<span id="U102662567015dxB">uasi 23 milioni gli italiani che hanno scelto questa forma di economia circolare e il 66% di chi ha comprato ha guardato alla second hand come primo canale di riferimento</span>, dimostrando, specialmente per le vendite, in crescita rispetto all’anno precedente, di considerare questa modalità come un modo smart di fare spazio, dare valore agli oggetti e guadagnare. Il tutto all’insegna della sostenibilità, che rimane il primo valore di riferimento dell’economia dell’usato (54%). Queste tra le principali evidenze emerse dall’ottava edizione dell’Osservatorio <span id="U1026625670152UE">Second Hand Economy</span> condotto da Bva Doxa per Subito, piattaforma per vendere e comprare in modo sostenibile, con oltre 13 milioni di utenti unici mensili, che ha analizzato comportamenti e motivazioni degli italiani rispetto alla compravendita dell&#8217;usato.</p>
<p class="art-text">La second hand in Italia nel 2021 ha generato un valore economico di 24 miliardi di euro, pari all’1,4% del Pil nazionale. La spinta più significativa deriva dal volume degli affari online che costituisce quasi il 50% del totale (49%) ed è passato da 5,4 miliardi di euro nel 2014 a 11,8 nel 2021, con una crescita netta di 1 miliardo di euro anno su anno. È quindi proprio grazie all’online che il valore totale della second hand nel 2021 è tornato a livelli pre-pandemia (24 miliardi nel 2019, 23 nel 2020). La second hand mantiene il terzo posto tra i comportamenti sostenibili più messi in atto dagli italiani (52%), con picchi ancora più alti di adozione nel 2021 per Laureati (68%), Gen Z (66%), 35-44 anni (70%) e Famiglie con bambini (68%). “La second hand economy nel 2021 entra a tutti gli effetti tra le abitudini di consumo degli Italiani, grazie anche al ruolo propulsivo del digitale, che si è evoluto attraverso l’introduzione di <span id="U102662567015mYF">servizi sempre più integrati, che consentono di gestire la compravendita totalmente da smartphone, senza muoversi da casa</span>. Subito, ad esempio, ha sviluppato il servizio Tuttosubito, che permette di comprare e vendere a distanza e in sicurezza, offrendo una customer experience sempre più simile all’e-commerce” ha commentato <span id="U102662567015OyC">Giuseppe Pasceri</span>, ceo di Subito. “Siamo quindi orgogliosi di poter contribuire all’evoluzione di questo mercato e di promuoverne i valori in Italia, dove siamo presenti da 15 anni e dove da otto conduciamo questo Osservatorio insieme a Bva Doxa proprio per raccontare valore economico, tendenze e comportamenti di questo mercato così importante per le persone, per il Paese e per il Pianeta”. </p>
<p class="art-text">La second hand cresce principalmente grazie al digitale perché offre un’esperienza d’acquisto sempre più simile a quella dell’&#8217;e-commerce, rispondendo alle mutate esigenze dei consumatori. L&#8217;online. infatti, costituisce quasi il 50% del volume d’affari totale, passando dai 5,4 miliardi di euro del 2014 agli 11,8 del 2021, con una crescita netta di 1 miliardo di euro anno su anno. Ben il 69% di chi ha comprato e venduto oggetti usati, infatti, lo ha fatto attraverso questo canale perché più veloce (49%), offre una scelta più ampia (43%) e consente di fare tutto comodamente da casa (41%). <span id="U102662567015UWH">Dal 2014 al 2021, cresce dal 30% al 70% il numero di chi si rivolge all’online per acquistare mentre chi vende passa dal 45% al 72%</span> attestando una crescita sia in termini assoluti sia di frequenza.</p>
<p class="art-text">In particolare, nel 2021 l’online supera l’offline anche come canale più utilizzato per l’acquisto, mentre per la vendita era già assestato e in maniera cross target. La second hand non è una scelta occasionale o esperienza isolata. La frequenza della compravendita di usato continua a crescere insieme al numero di oggetti comprati e venduti. Dall’Osservatorio emerge che Il 72% di chi ha acquistato e il 69% di chi ha venduto lo fa almeno una volta ogni 6 mesi. Inoltre, il 72% di acquirenti e il 76% di venditori dichiara di avere comprato almeno lo stesso numero di oggetti dell’anno precedente, In pratica una volta scoperto questo mercato e sperimentata l’immediatezza e la facilità di utilizzo, <span id="U102662567015QZ">fare second hand diventa una sana abitudine che attrae ogni anno nuove persone (15% nel 2021)</span>.</p>
<p class="art-text">Nel 2021 cresce il numero di chi si rivolge alla second hand per vendere. Dal 2020 infatti, in moltissimi hanno scelto di affidarsi, per necessità o per la maggiore disponibilità di tempo o ancora per le mutate esigenze di vita e del modo di vivere la casa, alla second hand scoprendo così un nuovo modo di liberarsi del superfluo, ma anche una fonte di guadagno extra. In particolare, se si analizza il guadagno di chi ha venduto oggetti usati nell’ultimo anno possiamo parlare di una stima media di 1.121 euro. <span id="U1026625670153EB">Vendere usato sembra essere quindi un comportamento smart, che permette di dare una seconda vita alle cose e di guadagnare, slegato dal pregiudizio del bisogno</span>. Inoltre, grazie all’introduzione delle nuove funzionalità digitali la compravendita si dimostrata comoda, facile, veloce e sicura. </p>
<p class="art-text">L’Osservatorio prende in esame categorie e oggetti più popolari nella compravendita dell’usato dove in generale vediamo tornare a crescere il volume della compravendita dei Motori di seconda mano (11,5 miliardi), seguito da Casa&amp;Persona (5,7 miliardi) ed Elettronica (4,1 miliardi), che mantengono un trend di crescita costante, mentre Sport&amp;Hobby (2,6 miliardi), dopo il boom del 2020, torna ai livelli pre-pandemia per effetto del ritorno alla normalità e del venire meno di specifiche esigenze. <span id="U102662567015uaE">La second hand conferma il suo terzo posto tra i comportamenti sostenibili più diffusi degli italiani</span> (52%), preceduto sempre dalla raccolta differenziata (94%) e l’acquisto di lampadine a Led (71%). </p>
<p class="art-text">Sul podio dei valori di riferimento associati al mondo dell’usato troviamo: è <span id="U102662567015ArH">una scelta sostenibile</span> (54%); permette di dare una <span id="U102662567015TAI">seconda vita agli oggetti</span> (50%); è un modo intelligente di <span id="U102662567015uWG">fare economia circolare </span>(48%). Ma perché concretamente si acquista l’usato? Nel 2021 le prime tre motivazioni che inducono a comprare beni usati sono: il risparmio (56%, in crescita di 6 punti percentuali rispetto al 2020) che si attesta al primo posto, segue l’essere contrari agli sprechi e credere nel riuso (49%) e il podio si chiude con la convinzione che la second hand sia un modo intelligente di fare economia che rende molti oggetti più accessibili (43%). </p>
<p class="art-text">Perché invece si vende l’usato? Per chi vende la prima motivazione, per ben il 79% degli intervistati, è <span id="U102662567015w5F">liberarsi da oggetti che non si usano più</span>, seguita dal <span id="U102662567015NfH">riuso</span> e all’essere <span id="U102662567015g0F">contro gli sprechi</span> (44%) mentre per il 39% dei rispondenti si vende usato per guadagnare. Nel 2021 le principali motivazioni che hanno portato alla compravendita di usato sembrano essere di ordine pratico, legate al risparmio/guadagno e all’idea di fare spazio. A tale proposito, dopo due anni di forte cambiamento e incertezza, il <span id="U102662567015lhE">decluttering</span> assume anche un aspetto &#8216;emotivo, diventando un modo per fare pulizie nella mente e nel cuore, disfandosi di oggetti che ancorano al passato, con benefici in termini di guadagno, leggerezza e proiezione verso il futuro. Nonostante questo, si mantiene comunque salda l’associazione della second hand alla sostenibilità e alla volontà di ridurre gli sprechi. Dopo due anni di incertezze dovute alla pandemia e con una guerra in Europa, le persone ricercano nei consumi e, in particolare nella compravendita di usato, risposte a bisogni pratici forse a discapito dell’aspetto più ludico e gratificante della ricerca del pezzo unico o dello sfizio; inoltre, sembrano associare sempre più a questo comportamento valori forti legati al rispetto per l’ambiente e alla consapevolezza del proprio impatto ridotto grazie all’economia circolare. </p>
<p class="art-text">
<p>    <span id="U102662567015fYE">Sul podio delle regioni in cui l’economia dell’usato genera più valore ci sono: Lazio (3,4 mld di euro), Lombardia (3,3 mld) Campania (2,4 mld)</span>. E&#8217; quanto emerge dall’Osservatorio Second Hand Economy condotto da Bva Doxa per Subito, piattaforma per vendere e comprare in modo sostenibile, con oltre 13 milioni di utenti unici mensili, che ha analizzato comportamenti e motivazioni degli italiani rispetto alla compravendita dell&#8217;usato. Osservando la classifica delle prime cinque regioni dove si è guadagnato di più della media nazionale di 1.121 euro nel 2021, troviamo: Campania (1.625 euro); Veneto (1.383); Lombardia (1.339); Toscana (1.208) e Piemonte (1.147)</p>
</div>
<p><script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '415374439673532');
fbq('track', 'PageView');
</script></p>
<p>
(AdnKronos)<br />
<br />
LE ULTIME NOTIZIE</p>

<div class="wprpsp-pro-slider-wrp wprpsp-clearfix " data-conf="{&quot;dots&quot;:&quot;true&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;fade&quot;:&quot;false&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplay_interval&quot;:3000,&quot;speed&quot;:600,&quot;design&quot;:&quot;design-22&quot;,&quot;rtl&quot;:&quot;false&quot;,&quot;infinite&quot;:&quot;true&quot;,&quot;nav_slides&quot;:4,&quot;hover_pause&quot;:&quot;true&quot;,&quot;focus_pause&quot;:&quot;false&quot;,&quot;lazyload&quot;:&quot;progressive&quot;}">
	<div id="wprpsp-pro-slider-1" class="wprpsp-recent-post-slider wprpsp-post-slider wprpsp-design-22 wprpsp-image-fit" >
<div class="wprpsp-post-slides wprpsp-clr-1">	
	<a class="wprpsp-link-overlay" href="https://www.liberoreporter.it/2022/04/in-evidenza/schroeder-putin-interessato-a-porre-fine-a-guerra-ma-non-e-facile.html" target="_self"></a>
	<div class="wprpsp-post-overlay">
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:280px;'>	
							<img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/0274-14ffc69df973-7cace068c88c-1000/format/huge/gerhard_schroeder_fg.jpg"  src="" alt="Schroeder: &#8220;Putin interessato a porre fine a guerra, ma non è facile&#8221;" />
					</div>
		<div class="wprpsp-post-grid-content">
			<div class="wprpsp-post-grid-content-inner">
									<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/in-evidenza" rel="category" target="_self"> In Evidenza </a></li></ul></div>
								<div class="wprpsp-title-content">
											<h2 class="wprpsp-post-title">
							<a href="https://www.liberoreporter.it/2022/04/in-evidenza/schroeder-putin-interessato-a-porre-fine-a-guerra-ma-non-e-facile.html" target="_self">Schroeder: &#8220;Putin interessato a porre fine a guerra, ma non è facile&#8221;</a>
						</h2>
											<div class="wprpsp-post-date">
																					26 Aprile 2022						</div>
									</div>
									<div class="wprpsp-post-content">
						<div>"Penso che questa guerra sia stata un errore, e l'ho sempre detto. Quello che dobbiamo fare ora è creare la...</div>
													<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/04/in-evidenza/schroeder-putin-interessato-a-porre-fine-a-guerra-ma-non-e-facile.html" target="_self">Read More</a>
											</div>
							</div>
		</div>
	</div>
</div>

<div class="wprpsp-post-slides wprpsp-clr-2">	
	<a class="wprpsp-link-overlay" href="https://www.liberoreporter.it/2022/04/ambiente/cresce-la-second-hand-economy-in-italia-vale-24-mld.html" target="_self"></a>
	<div class="wprpsp-post-overlay">
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:280px;'>	
					</div>
		<div class="wprpsp-post-grid-content">
			<div class="wprpsp-post-grid-content-inner">
									<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/ambiente" rel="category" target="_self"> Ambiente </a></li></ul></div>
								<div class="wprpsp-title-content">
											<h2 class="wprpsp-post-title">
							<a href="https://www.liberoreporter.it/2022/04/ambiente/cresce-la-second-hand-economy-in-italia-vale-24-mld.html" target="_self">Cresce la second hand economy, in Italia vale 24 mld</a>
						</h2>
											<div class="wprpsp-post-date">
																					26 Aprile 2022						</div>
									</div>
									<div class="wprpsp-post-content">
						<div>Nel 2021 la second hand conferma di essere entrata a tutti gli effetti tra i comportamenti di consumo abituali degli...</div>
													<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/04/ambiente/cresce-la-second-hand-economy-in-italia-vale-24-mld.html" target="_self">Read More</a>
											</div>
							</div>
		</div>
	</div>
</div>

<div class="wprpsp-post-slides wprpsp-clr-3">	
	<a class="wprpsp-link-overlay" href="https://www.liberoreporter.it/2022/04/cronaca/meteo-cronaca/meteo-caldo-in-italia-ma-nel-weekend-1-maggio-piovera.html" target="_self"></a>
	<div class="wprpsp-post-overlay">
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:280px;'>	
							<img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/0274-14ffbc14d6e1-6f115dfc8399-1000/format/huge/meteo_2604.jpg"  src="" alt="Meteo: caldo in Italia ma nel weekend 1° maggio pioverà" />
					</div>
		<div class="wprpsp-post-grid-content">
			<div class="wprpsp-post-grid-content-inner">
									<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/cronaca/meteo-cronaca" rel="category" target="_self"> Meteo </a></li></ul></div>
								<div class="wprpsp-title-content">
											<h2 class="wprpsp-post-title">
							<a href="https://www.liberoreporter.it/2022/04/cronaca/meteo-cronaca/meteo-caldo-in-italia-ma-nel-weekend-1-maggio-piovera.html" target="_self">Meteo: caldo in Italia ma nel weekend 1° maggio pioverà</a>
						</h2>
											<div class="wprpsp-post-date">
																					26 Aprile 2022						</div>
									</div>
									<div class="wprpsp-post-content">
						<div>Sole e caldo sull'Italia, ma il maltempo arriva per il weekend del primo maggio. Torna l’alta pressione sull’Italia e torna...</div>
													<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/04/cronaca/meteo-cronaca/meteo-caldo-in-italia-ma-nel-weekend-1-maggio-piovera.html" target="_self">Read More</a>
											</div>
							</div>
		</div>
	</div>
</div>

<div class="wprpsp-post-slides wprpsp-clr-4">	
	<a class="wprpsp-link-overlay" href="https://www.liberoreporter.it/2022/04/cronaca/benzina-e-gasolio-prezzi-in-calo-dopo-i-rialzi.html" target="_self"></a>
	<div class="wprpsp-post-overlay">
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:280px;'>	
							<img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/0273-14ae3d053803-8ce4053b1c03-1000/format/huge/distributore_di_benzina_benzinai_carburanti_pompe_di_benzina_fg.jpeg"  src="" alt="Benzina e gasolio, prezzi in calo dopo i rialzi" />
					</div>
		<div class="wprpsp-post-grid-content">
			<div class="wprpsp-post-grid-content-inner">
									<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/cronaca" rel="category" target="_self"> News </a></li></ul></div>
								<div class="wprpsp-title-content">
											<h2 class="wprpsp-post-title">
							<a href="https://www.liberoreporter.it/2022/04/cronaca/benzina-e-gasolio-prezzi-in-calo-dopo-i-rialzi.html" target="_self">Benzina e gasolio, prezzi in calo dopo i rialzi</a>
						</h2>
											<div class="wprpsp-post-date">
																					26 Aprile 2022						</div>
									</div>
									<div class="wprpsp-post-content">
						<div>Invertono la rotta i prezzi alla pompa di benzina e gasolio. Dopo i rialzi della scorsa settimana, questa mattina c'è...</div>
													<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/04/cronaca/benzina-e-gasolio-prezzi-in-calo-dopo-i-rialzi.html" target="_self">Read More</a>
											</div>
							</div>
		</div>
	</div>
</div>

<div class="wprpsp-post-slides wprpsp-clr-5">	
	<a class="wprpsp-link-overlay" href="https://www.liberoreporter.it/2022/04/esteri/nordcorea-kim-jong-un-prepara-accelerazione-su-armi-nucleari.html" target="_self"></a>
	<div class="wprpsp-post-overlay">
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:280px;'>	
							<img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/026f-13d831ed4f0f-75388c49e9ec-1000/format/huge/kim_jong_xin_080516.jpg"  src="" alt="Nordcorea: Kim Jong-un prepara accelerazione su armi nucleari" />
					</div>
		<div class="wprpsp-post-grid-content">
			<div class="wprpsp-post-grid-content-inner">
									<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/esteri" rel="category" target="_self"> World </a></li></ul></div>
								<div class="wprpsp-title-content">
											<h2 class="wprpsp-post-title">
							<a href="https://www.liberoreporter.it/2022/04/esteri/nordcorea-kim-jong-un-prepara-accelerazione-su-armi-nucleari.html" target="_self">Nordcorea: Kim Jong-un prepara accelerazione su armi nucleari</a>
						</h2>
											<div class="wprpsp-post-date">
																					26 Aprile 2022						</div>
									</div>
									<div class="wprpsp-post-content">
						<div>Kim Jong-un ha annunciato l'intenzione di rafforzare ulteriormente le capacità nucleari della Corea del Nord. Intervenuto nel corso della parata...</div>
													<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/04/esteri/nordcorea-kim-jong-un-prepara-accelerazione-su-armi-nucleari.html" target="_self">Read More</a>
											</div>
							</div>
		</div>
	</div>
</div>

<div class="wprpsp-post-slides wprpsp-clr-1">	
	<a class="wprpsp-link-overlay" href="https://www.liberoreporter.it/2022/04/flash/padova-trovato-corpo-nel-brenta-e-del-15enne-scomparso.html" target="_self"></a>
	<div class="wprpsp-post-overlay">
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:280px;'>	
							<img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/026d-13576462b451-f2fd83636541-1000/format/huge/vigili_fuoco_acqua_fg.jpg"  src="" alt="Padova, trovato corpo nel Brenta: è del 15enne scomparso" />
					</div>
		<div class="wprpsp-post-grid-content">
			<div class="wprpsp-post-grid-content-inner">
									<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/flash" rel="category" target="_self"> Flash </a></li></ul></div>
								<div class="wprpsp-title-content">
											<h2 class="wprpsp-post-title">
							<a href="https://www.liberoreporter.it/2022/04/flash/padova-trovato-corpo-nel-brenta-e-del-15enne-scomparso.html" target="_self">Padova, trovato corpo nel Brenta: è del 15enne scomparso</a>
						</h2>
											<div class="wprpsp-post-date">
																					26 Aprile 2022						</div>
									</div>
									<div class="wprpsp-post-content">
						<div>Il corpo ritrovato nel Brenta questa mattina è di Ahmed Jouider, 15 anni, di Padova. I vigili del fuoco e...</div>
													<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/04/flash/padova-trovato-corpo-nel-brenta-e-del-15enne-scomparso.html" target="_self">Read More</a>
											</div>
							</div>
		</div>
	</div>
</div>

<div class="wprpsp-post-slides wprpsp-clr-2">	
	<a class="wprpsp-link-overlay" href="https://www.liberoreporter.it/2022/04/cronaca/epatite-acuta-bambini-sileri-non-ce-correlazione-con-covid-ne-con-vaccino.html" target="_self"></a>
	<div class="wprpsp-post-overlay">
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:280px;'>	
							<img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/0274-14ffea217b12-01e47660fc6f-1000/format/huge/pierpaolosileri_intervista_fg.jpg"  src="" alt="Epatite acuta bambini, Sileri: &#8220;Non c&#8217;è correlazione con covid né con vaccino&#8221;" />
					</div>
		<div class="wprpsp-post-grid-content">
			<div class="wprpsp-post-grid-content-inner">
									<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/cronaca" rel="category" target="_self"> News </a></li></ul></div>
								<div class="wprpsp-title-content">
											<h2 class="wprpsp-post-title">
							<a href="https://www.liberoreporter.it/2022/04/cronaca/epatite-acuta-bambini-sileri-non-ce-correlazione-con-covid-ne-con-vaccino.html" target="_self">Epatite acuta bambini, Sileri: &#8220;Non c&#8217;è correlazione con covid né con vaccino&#8221;</a>
						</h2>
											<div class="wprpsp-post-date">
																					26 Aprile 2022						</div>
									</div>
									<div class="wprpsp-post-content">
						<div>Sull'epatite acuta nei bambini "non c'è correlazione con il nuovo coronavirus, né con il vaccino Covid. L'ipotesi più verosimile sembrerebbe...</div>
													<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/04/cronaca/epatite-acuta-bambini-sileri-non-ce-correlazione-con-covid-ne-con-vaccino.html" target="_self">Read More</a>
											</div>
							</div>
		</div>
	</div>
</div>

<div class="wprpsp-post-slides wprpsp-clr-3">	
	<a class="wprpsp-link-overlay" href="https://www.liberoreporter.it/2022/04/primo-piano/live-guerra-ucraina-tutte-le-notizie-di-oggi-26-aprile-in-timeline.html" target="_self"></a>
	<div class="wprpsp-post-overlay">
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:280px;'>	
							<img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/0274-14ff9c2c3b32-60c4f3ab002e-1000/format/huge/zelensky_cammina_fg_ipa.jpg"  src="" alt="LIVE Guerra Ucraina: tutte le notizie di oggi 26 aprile in timeline" />
					</div>
		<div class="wprpsp-post-grid-content">
			<div class="wprpsp-post-grid-content-inner">
									<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/primo-piano" rel="category" target="_self"> Primo Piano </a></li></ul></div>
								<div class="wprpsp-title-content">
											<h2 class="wprpsp-post-title">
							<a href="https://www.liberoreporter.it/2022/04/primo-piano/live-guerra-ucraina-tutte-le-notizie-di-oggi-26-aprile-in-timeline.html" target="_self">LIVE Guerra Ucraina: tutte le notizie di oggi 26 aprile in timeline</a>
						</h2>
											<div class="wprpsp-post-date">
																					26 Aprile 2022						</div>
									</div>
									<div class="wprpsp-post-content">
						<div>Questo 26 aprile 2022, si apre con la notizia che arriva dalla Russia con una intervista del ministro degli esteri...</div>
													<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/04/primo-piano/live-guerra-ucraina-tutte-le-notizie-di-oggi-26-aprile-in-timeline.html" target="_self">Read More</a>
											</div>
							</div>
		</div>
	</div>
</div>

<div class="wprpsp-post-slides wprpsp-clr-4">	
	<a class="wprpsp-link-overlay" href="https://www.liberoreporter.it/2022/04/in-evidenza/ucraina-preparato-da-giorni-dagli-stessi-russi-attacco-enclave-transnistria.html" target="_self"></a>
	<div class="wprpsp-post-overlay">
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:280px;'>	
							<img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/0274-14d625ecf83b-d659a9eed65b-1000/format/huge/ucraina_russia_simbolo_fg.jpg"  src="" alt="Ucraina: &#8220;Preparato da giorni dagli stessi russi attacco enclave Transnistria&#8221;" />
					</div>
		<div class="wprpsp-post-grid-content">
			<div class="wprpsp-post-grid-content-inner">
									<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/in-evidenza" rel="category" target="_self"> In Evidenza </a></li></ul></div>
								<div class="wprpsp-title-content">
											<h2 class="wprpsp-post-title">
							<a href="https://www.liberoreporter.it/2022/04/in-evidenza/ucraina-preparato-da-giorni-dagli-stessi-russi-attacco-enclave-transnistria.html" target="_self">Ucraina: &#8220;Preparato da giorni dagli stessi russi attacco enclave Transnistria&#8221;</a>
						</h2>
											<div class="wprpsp-post-date">
																					26 Aprile 2022						</div>
									</div>
									<div class="wprpsp-post-content">
						<div>L'attacco di ieri pomeriggio contro la sede del ministero della Sicurezza dello Stato a Tiraspol, in Transnistria, è "una provocazione...</div>
													<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/04/in-evidenza/ucraina-preparato-da-giorni-dagli-stessi-russi-attacco-enclave-transnistria.html" target="_self">Read More</a>
											</div>
							</div>
		</div>
	</div>
</div>

<div class="wprpsp-post-slides wprpsp-clr-5">	
	<a class="wprpsp-link-overlay" href="https://www.liberoreporter.it/2022/04/flash/scossa-di-terremoto-in-zona-laquila-31-gradi-richter-a-pizzoli.html" target="_self"></a>
	<div class="wprpsp-post-overlay">
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:280px;'>	
							<img class="wprpsp-post-img" data-lazy="https://www.liberoreporter.it/wp-content/uploads/2016/04/terremoto-scosse.jpg"  src="" alt="Scossa di terremoto in zona L&#8217;Aquila, 3,1 gradi Richter a Pizzoli" />
					</div>
		<div class="wprpsp-post-grid-content">
			<div class="wprpsp-post-grid-content-inner">
									<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/flash" rel="category" target="_self"> Flash </a></li></ul></div>
								<div class="wprpsp-title-content">
											<h2 class="wprpsp-post-title">
							<a href="https://www.liberoreporter.it/2022/04/flash/scossa-di-terremoto-in-zona-laquila-31-gradi-richter-a-pizzoli.html" target="_self">Scossa di terremoto in zona L&#8217;Aquila, 3,1 gradi Richter a Pizzoli</a>
						</h2>
											<div class="wprpsp-post-date">
																					26 Aprile 2022						</div>
									</div>
									<div class="wprpsp-post-content">
						<div>Una scossa di terremoto di magnitudo 3,1 gradi della scala Richter, è stata registrata intorno alle 6,39 di questa mattina...</div>
													<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/04/flash/scossa-di-terremoto-in-zona-laquila-31-gradi-richter-a-pizzoli.html" target="_self">Read More</a>
											</div>
							</div>
		</div>
	</div>
</div>

<div class="wprpsp-post-slides wprpsp-clr-1">	
	<a class="wprpsp-link-overlay" href="https://www.liberoreporter.it/2022/04/esteri/ucraina-intelligence-di-sua-maesta-kreminna-conquistata-da-russia.html" target="_self"></a>
	<div class="wprpsp-post-overlay">
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:280px;'>	
							<img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/0274-14df96aca33d-e35fc576853a-1000/format/huge/tank_russo_rit_afp.jpg"  src="" alt="Ucraina, intelligence di Sua Maestà: &#8220;Kreminna conquistata da Russia&#8221;" />
					</div>
		<div class="wprpsp-post-grid-content">
			<div class="wprpsp-post-grid-content-inner">
									<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/esteri" rel="category" target="_self"> World </a></li></ul></div>
								<div class="wprpsp-title-content">
											<h2 class="wprpsp-post-title">
							<a href="https://www.liberoreporter.it/2022/04/esteri/ucraina-intelligence-di-sua-maesta-kreminna-conquistata-da-russia.html" target="_self">Ucraina, intelligence di Sua Maestà: &#8220;Kreminna conquistata da Russia&#8221;</a>
						</h2>
											<div class="wprpsp-post-date">
																					26 Aprile 2022						</div>
									</div>
									<div class="wprpsp-post-content">
						<div>Kreminna, nella regione di Luhansk in Ucraina, è stata conquistata dai russi. Lo rivela l'intelligence britannica nell'aggiornamento diffuso oggi: "La...</div>
													<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/04/esteri/ucraina-intelligence-di-sua-maesta-kreminna-conquistata-da-russia.html" target="_self">Read More</a>
											</div>
							</div>
		</div>
	</div>
</div>

<div class="wprpsp-post-slides wprpsp-clr-2">	
	<a class="wprpsp-link-overlay" href="https://www.liberoreporter.it/2022/04/cronaca/ue-da-il-via-libera-a-2-miliardi-allitalia-per-il-5g-nel-pnrr.html" target="_self"></a>
	<div class="wprpsp-post-overlay">
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:280px;'>	
							<img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/0274-14ff981b197b-84bb9ffff99f-1000/format/huge/palazzo_berlyamont_sede_della_commissione_europea.jpeg"  src="" alt="Ue da il via libera a 2 miliardi all&#8217;Italia per il 5G nel Pnrr" />
					</div>
		<div class="wprpsp-post-grid-content">
			<div class="wprpsp-post-grid-content-inner">
									<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/cronaca" rel="category" target="_self"> News </a></li></ul></div>
								<div class="wprpsp-title-content">
											<h2 class="wprpsp-post-title">
							<a href="https://www.liberoreporter.it/2022/04/cronaca/ue-da-il-via-libera-a-2-miliardi-allitalia-per-il-5g-nel-pnrr.html" target="_self">Ue da il via libera a 2 miliardi all&#8217;Italia per il 5G nel Pnrr</a>
						</h2>
											<div class="wprpsp-post-date">
																					26 Aprile 2022						</div>
									</div>
									<div class="wprpsp-post-content">
						<div>La Commissione europea ha approvato, ai sensi delle norme dell'Ue in materia di aiuti di Stato, un regime da 2...</div>
													<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/04/cronaca/ue-da-il-via-libera-a-2-miliardi-allitalia-per-il-5g-nel-pnrr.html" target="_self">Read More</a>
											</div>
							</div>
		</div>
	</div>
</div>

<div class="wprpsp-post-slides wprpsp-clr-3">	
	<a class="wprpsp-link-overlay" href="https://www.liberoreporter.it/2022/04/in-evidenza/25-aprile-a-milano-contestati-pd-e-brigata-ebraica.html" target="_self"></a>
	<div class="wprpsp-post-overlay">
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:280px;'>	
							<img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/0274-14feb5363609-2083e20ffcbe-1000/format/huge/25_aprile_2022_milano_adn_no_logo_3.jpeg"  src="" alt="25 aprile, a Milano contestati Pd e Brigata Ebraica" />
					</div>
		<div class="wprpsp-post-grid-content">
			<div class="wprpsp-post-grid-content-inner">
									<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/in-evidenza" rel="category" target="_self"> In Evidenza </a></li></ul></div>
								<div class="wprpsp-title-content">
											<h2 class="wprpsp-post-title">
							<a href="https://www.liberoreporter.it/2022/04/in-evidenza/25-aprile-a-milano-contestati-pd-e-brigata-ebraica.html" target="_self">25 aprile, a Milano contestati Pd e Brigata Ebraica</a>
						</h2>
											<div class="wprpsp-post-date">
																					26 Aprile 2022						</div>
									</div>
									<div class="wprpsp-post-content">
						<div>I colori della bandiera Ucraina protagonista, i cartelli contro "Putin nazista", ma anche bandiere della Nato e contestazioni al Pd...</div>
													<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/04/in-evidenza/25-aprile-a-milano-contestati-pd-e-brigata-ebraica.html" target="_self">Read More</a>
											</div>
							</div>
		</div>
	</div>
</div>

<div class="wprpsp-post-slides wprpsp-clr-4">	
	<a class="wprpsp-link-overlay" href="https://www.liberoreporter.it/2022/04/in-evidenza/russia-rischio-reale-di-una-terza-guerra-mondiale-con-armi-a-ucraina.html" target="_self"></a>
	<div class="wprpsp-post-overlay">
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:280px;'>	
							<img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/0274-14feea25105d-709af53b68fe-1000/format/huge/pryvillia_afp.jpg"  src="" alt="Russia: &#8220;Rischio reale di una terza guerra mondiale con armi a Ucraina&#8221;" />
					</div>
		<div class="wprpsp-post-grid-content">
			<div class="wprpsp-post-grid-content-inner">
									<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/in-evidenza" rel="category" target="_self"> In Evidenza </a></li></ul></div>
								<div class="wprpsp-title-content">
											<h2 class="wprpsp-post-title">
							<a href="https://www.liberoreporter.it/2022/04/in-evidenza/russia-rischio-reale-di-una-terza-guerra-mondiale-con-armi-a-ucraina.html" target="_self">Russia: &#8220;Rischio reale di una terza guerra mondiale con armi a Ucraina&#8221;</a>
						</h2>
											<div class="wprpsp-post-date">
																					25 Aprile 2022						</div>
									</div>
									<div class="wprpsp-post-content">
						<div>E' reale il rischio che il conflitto in Ucraina sia l'innesco di una terza guerra mondiale. Lo ha detto oggi,...</div>
													<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/04/in-evidenza/russia-rischio-reale-di-una-terza-guerra-mondiale-con-armi-a-ucraina.html" target="_self">Read More</a>
											</div>
							</div>
		</div>
	</div>
</div>

<div class="wprpsp-post-slides wprpsp-clr-5">	
	<a class="wprpsp-link-overlay" href="https://www.liberoreporter.it/2022/04/sport/serie-a-sassuolo-juve-1-2-allegri-blinda-il-quarto-posto.html" target="_self"></a>
	<div class="wprpsp-post-overlay">
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:280px;'>	
							<img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/0274-14fedf8435c2-79eb3eec47d0-1000/format/huge/kean_afp_2504.jpg"  src="" alt="Serie A: Sassuolo-Juve 1-2, Allegri blinda il quarto posto" />
					</div>
		<div class="wprpsp-post-grid-content">
			<div class="wprpsp-post-grid-content-inner">
									<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/sport" rel="category" target="_self"> Sport </a></li></ul></div>
								<div class="wprpsp-title-content">
											<h2 class="wprpsp-post-title">
							<a href="https://www.liberoreporter.it/2022/04/sport/serie-a-sassuolo-juve-1-2-allegri-blinda-il-quarto-posto.html" target="_self">Serie A: Sassuolo-Juve 1-2, Allegri blinda il quarto posto</a>
						</h2>
											<div class="wprpsp-post-date">
																					25 Aprile 2022						</div>
									</div>
									<div class="wprpsp-post-content">
						<div>La Juventus vince in rimonta 2-1 sul campo dedl Sassuolo nel posticipo della 34esima giornata e blinda il quarto posto....</div>
													<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/04/sport/serie-a-sassuolo-juve-1-2-allegri-blinda-il-quarto-posto.html" target="_self">Read More</a>
											</div>
							</div>
		</div>
	</div>
</div>

<div class="wprpsp-post-slides wprpsp-clr-1">	
	<a class="wprpsp-link-overlay" href="https://www.liberoreporter.it/2022/04/primo-piano/live-guerra-ucraina-tutte-le-notizie-di-oggi-25-aprile-in-timeline.html" target="_self"></a>
	<div class="wprpsp-post-overlay">
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:280px;'>	
							<img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/0274-14fdc2940e27-2032a81ee20b-1000/format/huge/ucraina_palazzo_distrutto_afp.jpg"  src="" alt="Ucraina: ecco il riassunto di tutte le notizie di oggi 25 aprile sul conflitto" />
					</div>
		<div class="wprpsp-post-grid-content">
			<div class="wprpsp-post-grid-content-inner">
									<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/primo-piano" rel="category" target="_self"> Primo Piano </a></li></ul></div>
								<div class="wprpsp-title-content">
											<h2 class="wprpsp-post-title">
							<a href="https://www.liberoreporter.it/2022/04/primo-piano/live-guerra-ucraina-tutte-le-notizie-di-oggi-25-aprile-in-timeline.html" target="_self">Ucraina: ecco il riassunto di tutte le notizie di oggi 25 aprile sul conflitto</a>
						</h2>
											<div class="wprpsp-post-date">
																					25 Aprile 2022						</div>
									</div>
									<div class="wprpsp-post-content">
						<div>Ecco la pagina con il riassunto di tutte le notizie di oggi 25 aprile 2022, raggruppate minuto per minuto nella...</div>
													<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/04/primo-piano/live-guerra-ucraina-tutte-le-notizie-di-oggi-25-aprile-in-timeline.html" target="_self">Read More</a>
											</div>
							</div>
		</div>
	</div>
</div>

<div class="wprpsp-post-slides wprpsp-clr-2">	
	<a class="wprpsp-link-overlay" href="https://www.liberoreporter.it/2022/04/esteri/twitter-si-a-offerta-di-elon-musk.html" target="_self"></a>
	<div class="wprpsp-post-overlay">
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:280px;'>	
							<img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/0274-14fe8cd48ea1-6169ee9919ea-1000/format/huge/twitter_afp_25_20220425185037.jpg"  src="" alt="Twitter, sì a offerta di Elon Musk?" />
					</div>
		<div class="wprpsp-post-grid-content">
			<div class="wprpsp-post-grid-content-inner">
									<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/esteri" rel="category" target="_self"> World </a></li></ul></div>
								<div class="wprpsp-title-content">
											<h2 class="wprpsp-post-title">
							<a href="https://www.liberoreporter.it/2022/04/esteri/twitter-si-a-offerta-di-elon-musk.html" target="_self">Twitter, sì a offerta di Elon Musk?</a>
						</h2>
											<div class="wprpsp-post-date">
																					25 Aprile 2022						</div>
									</div>
									<div class="wprpsp-post-content">
						<div>Il board di Twitter sta trattando la vendita della compagnia a Elon Musk. Il Wall Street Journal e il New...</div>
													<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/04/esteri/twitter-si-a-offerta-di-elon-musk.html" target="_self">Read More</a>
											</div>
							</div>
		</div>
	</div>
</div>

<div class="wprpsp-post-slides wprpsp-clr-3">	
	<a class="wprpsp-link-overlay" href="https://www.liberoreporter.it/2022/04/esteri/putin-sanzioni-sono-aggressione-ma-economia-russia-puo-reggere.html" target="_self"></a>
	<div class="wprpsp-post-overlay">
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:280px;'>	
							<img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/0274-14fe2989b6da-4efef60c30f2-1000/format/huge/putin_sedia_afp.jpg"  src="" alt="Putin: &#8220;Sanzioni sono aggressione, ma economia Russia può reggere&#8221;" />
					</div>
		<div class="wprpsp-post-grid-content">
			<div class="wprpsp-post-grid-content-inner">
									<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/esteri" rel="category" target="_self"> World </a></li></ul></div>
								<div class="wprpsp-title-content">
											<h2 class="wprpsp-post-title">
							<a href="https://www.liberoreporter.it/2022/04/esteri/putin-sanzioni-sono-aggressione-ma-economia-russia-puo-reggere.html" target="_self">Putin: &#8220;Sanzioni sono aggressione, ma economia Russia può reggere&#8221;</a>
						</h2>
											<div class="wprpsp-post-date">
																					25 Aprile 2022						</div>
									</div>
									<div class="wprpsp-post-content">
						<div>Le sanzioni dell'Occidente contro la Russia sono "un'aggressione", ma l'economia è in grado di reggere. E' quanto ha ribadito il...</div>
													<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/04/esteri/putin-sanzioni-sono-aggressione-ma-economia-russia-puo-reggere.html" target="_self">Read More</a>
											</div>
							</div>
		</div>
	</div>
</div>

<div class="wprpsp-post-slides wprpsp-clr-4">	
	<a class="wprpsp-link-overlay" href="https://www.liberoreporter.it/2022/04/eventi/baglioni-ko-per-influenza-rinviati-tre-concerti.html" target="_self"></a>
	<div class="wprpsp-post-overlay">
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:280px;'>	
							<img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/0274-14fe34ffb307-925c951e132b-1000/format/medium/sanremo_69_festival_della_canzone_italiana_2019._dopo_festival..jpeg"  src="" alt="Baglioni ko per influenza, rinviati tre concerti" />
					</div>
		<div class="wprpsp-post-grid-content">
			<div class="wprpsp-post-grid-content-inner">
									<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/eventi" rel="category" target="_self"> Eventi </a></li></ul></div>
								<div class="wprpsp-title-content">
											<h2 class="wprpsp-post-title">
							<a href="https://www.liberoreporter.it/2022/04/eventi/baglioni-ko-per-influenza-rinviati-tre-concerti.html" target="_self">Baglioni ko per influenza, rinviati tre concerti</a>
						</h2>
											<div class="wprpsp-post-date">
																					25 Aprile 2022						</div>
									</div>
									<div class="wprpsp-post-content">
						<div>Il concerto di Claudio Baglioni inizialmente previsto per stasera, lunedì 25 aprile, al teatro Lirico di Milano è posticipato "a...</div>
													<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/04/eventi/baglioni-ko-per-influenza-rinviati-tre-concerti.html" target="_self">Read More</a>
											</div>
							</div>
		</div>
	</div>
</div>

<div class="wprpsp-post-slides wprpsp-clr-5">	
	<a class="wprpsp-link-overlay" href="https://www.liberoreporter.it/2022/04/esteri/ucraina-kiev-bombardate-5-stazioni-ferroviarie-vittime.html" target="_self"></a>
	<div class="wprpsp-post-overlay">
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:280px;'>	
							<img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/0274-14e59cfb59be-f3d39e718509-1000/format/huge/ucraina_soldato_new_afp.jpg"  src="" alt="Ucraina, Kiev: &#8220;Bombardate 5 stazioni ferroviarie, vittime&#8221;" />
					</div>
		<div class="wprpsp-post-grid-content">
			<div class="wprpsp-post-grid-content-inner">
									<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/esteri" rel="category" target="_self"> World </a></li></ul></div>
								<div class="wprpsp-title-content">
											<h2 class="wprpsp-post-title">
							<a href="https://www.liberoreporter.it/2022/04/esteri/ucraina-kiev-bombardate-5-stazioni-ferroviarie-vittime.html" target="_self">Ucraina, Kiev: &#8220;Bombardate 5 stazioni ferroviarie, vittime&#8221;</a>
						</h2>
											<div class="wprpsp-post-date">
																					25 Aprile 2022						</div>
									</div>
									<div class="wprpsp-post-content">
						<div>Cinque stazioni ferroviarie nel centro e nell'ovest dell'Ucraina sono state colpite da missili russi, ha denunciato il direttore delle Ferrovie...</div>
													<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/04/esteri/ucraina-kiev-bombardate-5-stazioni-ferroviarie-vittime.html" target="_self">Read More</a>
											</div>
							</div>
		</div>
	</div>
</div>

	</div>

	</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi su:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=Cresce%20la%20second%20hand%20economy%2C%20in%20Italia%20vale%2024%20mld%20https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F04%2Fambiente%2Fcresce-la-second-hand-economy-in-italia-vale-24-mld.html" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.liberoreporter.it/2022/04/ambiente/cresce-la-second-hand-economy-in-italia-vale-24-mld.html" data-text="Cresce la second hand economy, in Italia vale 24 mld" data-via="Liberoreporter" >Tweet</a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.liberoreporter.it/2022/04/ambiente/cresce-la-second-hand-economy-in-italia-vale-24-mld.html?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.liberoreporter.it/2022/04/ambiente/cresce-la-second-hand-economy-in-italia-vale-24-mld.html" data-layout="button_count"></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F04%2Fambiente%2Fcresce-la-second-hand-economy-in-italia-vale-24-mld.html&#038;media=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2F7420b452d4307a77874f04ffd9806f56%3Fs%3D96%26r%3Dg&#038;description=Cresce%20la%20second%20hand%20economy%2C%20in%20Italia%20vale%2024%20mld" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.liberoreporter.it/2022/04/ambiente/cresce-la-second-hand-economy-in-italia-vale-24-mld.html"></div></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F04%2Fambiente%2Fcresce-la-second-hand-economy-in-italia-vale-24-mld.html&name=Cresce%20la%20second%20hand%20economy%2C%20in%20Italia%20vale%2024%20mld" title="Condividi su Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Condividi su Tumblr</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://www.liberoreporter.it/2022/04/ambiente/cresce-la-second-hand-economy-in-italia-vale-24-mld.html" data-counter="right"></script></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.liberoreporter.it/2022/04/ambiente/cresce-la-second-hand-economy-in-italia-vale-24-mld.html#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://www.liberoreporter.it/2022/04/ambiente/cresce-la-second-hand-economy-in-italia-vale-24-mld.html" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://www.liberoreporter.it/2022/04/ambiente/cresce-la-second-hand-economy-in-italia-vale-24-mld.html" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F04%2Fambiente%2Fcresce-la-second-hand-economy-in-italia-vale-24-mld.html&amp;title=Cresce%20la%20second%20hand%20economy%2C%20in%20Italia%20vale%2024%20mld" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>    </div>
    
    
    <div class="clearfix">
        
        <div class="tag-box pull-right"><span>Tagged with: </span><a href="https://www.liberoreporter.it/tag/cresce" rel="tag">cresce</a>, <a href="https://www.liberoreporter.it/tag/economy" rel="tag">economy</a>, <a href="https://www.liberoreporter.it/tag/hand" rel="tag">hand</a>, <a href="https://www.liberoreporter.it/tag/italia" rel="tag">Italia</a>, <a href="https://www.liberoreporter.it/tag/mld" rel="tag">mld</a>, <a href="https://www.liberoreporter.it/tag/vale" rel="tag">vale</a></div>
        <div class="clear"></div>
    </div>

    
<!-- SPAZIO BANNER 728x 90 prova encatena -->
<!-- <a href="https://www.encatena.com/?ref=527" target="_blank" title="Encatena - Your content marketing platform"><img src="https://www.encatena.com/wp-content/uploads/728x90.png" alt="Encatena - Your content marketing platform" /></a> -->



    <footer class="clearfix">
        <p class="prev-post pull-left clearfix">
            <span class="fa fa-angle-left pull-left"></span><a href="https://www.liberoreporter.it/2022/04/cronaca/meteo-cronaca/meteo-caldo-in-italia-ma-nel-weekend-1-maggio-piovera.html" rel="prev">Previous article</a>                           
        </p>
        <p class="next-post pull-right clearfix">
            <a href="https://www.liberoreporter.it/2022/04/in-evidenza/schroeder-putin-interessato-a-porre-fine-a-guerra-ma-non-e-facile.html" rel="next">Next article</a><span class="fa fa-angle-right pull-right"></span>        </p>
    </footer>
    </div>
<!-- entry-box -->

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE YOUR COMMENT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/04/ambiente/cresce-la-second-hand-economy-in-italia-vale-24-mld.html#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.liberoreporter.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F04%2Fambiente%2Fcresce-la-second-hand-economy-in-italia-vale-24-mld.html">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	                        
                        <div class="related-post">
                            <h5>RELATED ARTICLES</h5>
                            <ul class="related-article clearfix">
                                                            <li>
                                    <article class="entry-item clearfix">
	                                                                            <div class="entry-thumb">
                                            <a href="https://www.liberoreporter.it/2022/04/cronaca/meteo-cronaca/meteo-caldo-in-italia-ma-nel-weekend-1-maggio-piovera.html"><img src="https://www.adnkronos.com/resources/0274-14ffbc14d6e1-6f115dfc8399-1000/format/huge/meteo_2604.jpg"  class="external-img wp-post-image "  /></a>
                                        </div>
                                                                                <div class="entry-content">
                                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2022/04/cronaca/meteo-cronaca/meteo-caldo-in-italia-ma-nel-weekend-1-maggio-piovera.html">Meteo: caldo in Italia ma nel weekend 1° maggio pioverà</a></h6>
                                            <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>26 Aprile 2022, 11:54</span></span>
                                        </div>
                                    </article>
                                </li>
                                                            <li>
                                    <article class="entry-item clearfix">
	                                                                            <div class="entry-thumb">
                                            <a href="https://www.liberoreporter.it/2022/04/cronaca/ue-da-il-via-libera-a-2-miliardi-allitalia-per-il-5g-nel-pnrr.html"><img src="https://www.adnkronos.com/resources/0274-14ff981b197b-84bb9ffff99f-1000/format/huge/palazzo_berlyamont_sede_della_commissione_europea.jpeg"  class="external-img wp-post-image "  /></a>
                                        </div>
                                                                                <div class="entry-content">
                                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2022/04/cronaca/ue-da-il-via-libera-a-2-miliardi-allitalia-per-il-5g-nel-pnrr.html">Ue da il via libera a 2 miliardi all&#8217;Italia per il 5G nel Pnrr</a></h6>
                                            <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>26 Aprile 2022, 07:26</span></span>
                                        </div>
                                    </article>
                                </li>
                                                            <li>
                                    <article class="entry-item clearfix">
	                                                                            <div class="entry-thumb">
                                            <a href="https://www.liberoreporter.it/2022/04/in-evidenza/covid-italia-56-263-contagi-e-79-morti-i-dati-per-regione-24-aprile.html"><img src="https://www.adnkronos.com/resources/0274-14fc5570405d-51b554c0bc35-1000/format/big/covidpadova_fg.jpg"  class="external-img wp-post-image "  /></a>
                                        </div>
                                                                                <div class="entry-content">
                                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2022/04/in-evidenza/covid-italia-56-263-contagi-e-79-morti-i-dati-per-regione-24-aprile.html">Covid Italia, 56.263 contagi e 79 morti: i dati per regione 24 aprile</a></h6>
                                            <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>24 Aprile 2022, 19:32</span></span>
                                        </div>
                                    </article>
                                </li>
                                                            <li>
                                    <article class="entry-item clearfix">
	                                                                            <div class="entry-thumb">
                                            <a href="https://www.liberoreporter.it/2022/04/in-evidenza/covid-italia-70-520-contagi-e-143-morti-i-dati-per-regione-23-aprile.html"><img src="https://www.adnkronos.com/resources/0274-14fa6acc8656-a8f3fa00f138-1000/format/huge/test_rapido_fg.jpg"  class="external-img wp-post-image "  /></a>
                                        </div>
                                                                                <div class="entry-content">
                                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2022/04/in-evidenza/covid-italia-70-520-contagi-e-143-morti-i-dati-per-regione-23-aprile.html">Covid Italia, 70.520 contagi e 143 morti: i dati per regione 23 aprile</a></h6>
                                            <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>23 Aprile 2022, 23:43</span></span>
                                        </div>
                                    </article>
                                </li>
                                                        </ul> <!-- owl-carousel-related -->
                        </div> <!-- related-article -->

                        
    </div>
    <!-- center-col -->

	    <div id="right-sidebar" class="widget-area-2">
		<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=14&l=ur1&category=pw&banner=0YHVN2G1KC3JJ34PP8G2&f=ifr&linkID=581714c47d47c1c50f1646192b860d49&t=liberor-21&tracking_id=liberor-21" width="160" height="600" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
</center></div></div><div id="kopa_widget_combo-2" class="widget kp-accordion-widget"><h6 class="widget-title">Breaking News</h6>
        <div class="acc-wrapper">

                    <div class="accordion-title">
                <h3><a href="#">Più Letti</a></h3>
                <span>+</span>
            </div>
            <div class="accordion-container">
                <ul>
                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2016/02/in-evidenza/renzi-ha-ceduto-alla-francia-anche-i-mari-del-nord-sardegna.html"><img width="95" height="90" src="https://www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto-95x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="154328" data-permalink="https://www.liberoreporter.it/2016/02/in-evidenza/renzi-ha-ceduto-alla-francia-anche-i-mari-del-nord-sardegna.html/attachment/francia-italia-mare-sardo-svenduto" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg" data-orig-size="700,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="francia-italia-mare-sardo-svenduto" data-image-description="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto-700x450.jpg" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2016/02/in-evidenza/renzi-ha-ceduto-alla-francia-anche-i-mari-del-nord-sardegna.html">Renzi ha ceduto alla Francia anche i mari del nord Sardegna</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2016/01/acqua-salata/ora-renzi-cede-pezzi-ditalia-una-porzione-di-mare-italiano-e-passato-alla-francia.html"><img width="95" height="90" src="https://www.liberoreporter.it/wp-content/uploads/2016/01/mina-95x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="153310" data-permalink="https://www.liberoreporter.it/2016/01/acqua-salata/ora-renzi-cede-pezzi-ditalia-una-porzione-di-mare-italiano-e-passato-alla-francia.html/attachment/mina" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg" data-orig-size="494,440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mina" data-image-description="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2016/01/mina-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2016/01/acqua-salata/ora-renzi-cede-pezzi-ditalia-una-porzione-di-mare-italiano-e-passato-alla-francia.html">Ora Renzi cede pezzi d’Italia. Una porzione di mare italiano è passato alla Francia</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2018/04/in-evidenza/la-falsa-cecita-della-moglie-dellammiraglio-treu-i-veri-ciechi-sono-i-media.html"><img width="95" height="90" src="https://www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu--95x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu--95x90.jpg 95w, https://www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu--224x215.jpg 224w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="171301" data-permalink="https://www.liberoreporter.it/2018/04/in-evidenza/la-falsa-cecita-della-moglie-dellammiraglio-treu-i-veri-ciechi-sono-i-media.html/attachment/foto-treu" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg" data-orig-size="400,215" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="foto-treu-" data-image-description="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu--350x215.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2018/04/in-evidenza/la-falsa-cecita-della-moglie-dellammiraglio-treu-i-veri-ciechi-sono-i-media.html">La “falsa cecità” della moglie dell’Ammiraglio Treu? I veri ciechi sono i media</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2016/04/Speciali/speciale-de-giorgi-la-figura-dellammiraglio-vs-le-intercettazioni-e-le-delazioni.html"><img width="95" height="90" src="https://www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2-95x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="157416" data-permalink="https://www.liberoreporter.it/2016/04/Speciali/speciale-de-giorgi-la-figura-dellammiraglio-vs-le-intercettazioni-e-le-delazioni.html/attachment/de-giorgi-3" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg" data-orig-size="480,319" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="de giorgi" data-image-description="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2016/04/Speciali/speciale-de-giorgi-la-figura-dellammiraglio-vs-le-intercettazioni-e-le-delazioni.html">Speciale. De Giorgi, la figura dell’Ammiraglio VS le intercettazioni e le delazioni</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2018/04/primo-piano/ma-quale-falsa-cieca-strumentali-accuse-diffuse-su-moglie-di-treu-inps-e-inadempiente.html"><img width="95" height="90" src="https://www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi-95x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="171288" data-permalink="https://www.liberoreporter.it/2018/04/primo-piano/ma-quale-falsa-cieca-strumentali-accuse-diffuse-su-moglie-di-treu-inps-e-inadempiente.html/attachment/dott-ssa-p-morandi" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg" data-orig-size="350,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dott-ssa-p-morandi" data-image-description="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2018/04/primo-piano/ma-quale-falsa-cieca-strumentali-accuse-diffuse-su-moglie-di-treu-inps-e-inadempiente.html">Ma quale falsa cieca! Strumentali accuse diffuse su moglie di Treu, Inps è inadempiente</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2018/08/primo-piano/ultima-ora-crolla-ponte-autostrada-a10-genova-foto.html"><img width="95" height="90" src="https://www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte-95x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="172848" data-permalink="https://www.liberoreporter.it/2018/08/primo-piano/ultima-ora-crolla-ponte-autostrada-a10-genova-foto.html/attachment/gdf-ge-momentocrolloponte" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg" data-orig-size="628,414" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gdf-ge-momentocrolloponte" data-image-description="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2018/08/primo-piano/ultima-ora-crolla-ponte-autostrada-a10-genova-foto.html">Genova, Ultima Ora: il VIDEO del momento crollo nella zona sottostante il ponte</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2016/03/in-evidenza/lamerigo-vespucci-ritorna-a-solcare-il-mare.html"><img width="95" height="90" src="https://www.liberoreporter.it/wp-content/uploads/2016/03/IMG-20160302-WA0002-95x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="155095" data-permalink="https://www.liberoreporter.it/2016/03/in-evidenza/lamerigo-vespucci-ritorna-a-solcare-il-mare.html/attachment/img-20160302-wa0002" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2016/03/IMG-20160302-WA0002.jpg" data-orig-size="852,568" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG-20160302-WA0002" data-image-description="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2016/03/IMG-20160302-WA0002-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2016/03/IMG-20160302-WA0002-730x450.jpg" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2016/03/in-evidenza/lamerigo-vespucci-ritorna-a-solcare-il-mare.html">L’Amerigo Vespucci ritorna a solcare il mare</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2016/04/in-evidenza/lattacco-subdolo-alla-legge-navale-e-alla-marina.html"><img width="95" height="90" src="https://www.liberoreporter.it/wp-content/uploads/2016/04/MMAEREI2-95x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="157651" data-permalink="https://www.liberoreporter.it/2016/04/in-evidenza/lattacco-subdolo-alla-legge-navale-e-alla-marina.html/attachment/mmaerei2" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2016/04/MMAEREI2.jpg" data-orig-size="730,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MMAEREI2" data-image-description="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2016/04/MMAEREI2-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2016/04/MMAEREI2-730x410.jpg" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2016/04/in-evidenza/lattacco-subdolo-alla-legge-navale-e-alla-marina.html">L’attacco subdolo alla Legge Navale e alla Marina</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2017/08/in-evidenza/pyongyang-minaccia-con-manovre-congiunte-usa-corea-sud-rischio-guerra-nucleare.html"><img width="95" height="90" src="https://www.liberoreporter.it/wp-content/uploads/2017/07/missile-corea-del-nord-95x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="167054" data-permalink="https://www.liberoreporter.it/2017/08/in-evidenza/niente-piu-viaggi-in-nordcorea-per-cittadini-usa.html/attachment/missile-corea-del-nord" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2017/07/missile-corea-del-nord.jpg" data-orig-size="720,479" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="missile-corea-del-nord" data-image-description="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2017/07/missile-corea-del-nord-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2017/07/missile-corea-del-nord-720x450.jpg" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2017/08/in-evidenza/pyongyang-minaccia-con-manovre-congiunte-usa-corea-sud-rischio-guerra-nucleare.html">Pyongyang minaccia: con manovre congiunte Usa-Corea sud rischio guerra nucleare</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2020/03/primo-piano/punto-coronavirus-nel-mondo-oltre-3000-i-morti-quasi-90-mila-i-contagiati.html"><img width="95" height="90" src="https://www.liberoreporter.it/wp-content/uploads/2020/03/dati-10-marzo-95x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="179899" data-permalink="https://www.liberoreporter.it/2020/03/primo-piano/punto-coronavirus-nel-mondo-oltre-3000-i-morti-quasi-90-mila-i-contagiati.html/attachment/dati-10-marzo" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2020/03/dati-10-marzo.jpg" data-orig-size="694,608" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dati-10-marzo" data-image-description="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2020/03/dati-10-marzo-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2020/03/dati-10-marzo-694x450.jpg" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2020/03/primo-piano/punto-coronavirus-nel-mondo-oltre-3000-i-morti-quasi-90-mila-i-contagiati.html">Coronavirus: ultimi dati 10/3, sale numero deceduti (631) ma anche guariti (1004)</a></h6>

                                                    </div>
                    </article>
                </li>

                                </ul>
            </div> <!-- .accordion-container -->
                        <div class="accordion-title">
                <h3><a href="#">Ultime</a></h3>
                <span>+</span>
            </div>
            <div class="accordion-container">
                <ul>
                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2022/04/in-evidenza/schroeder-putin-interessato-a-porre-fine-a-guerra-ma-non-e-facile.html"><img src="https://www.adnkronos.com/resources/0274-14ffc69df973-7cace068c88c-1000/format/huge/gerhard_schroeder_fg.jpg"  class="external-img wp-post-image "  /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2022/04/in-evidenza/schroeder-putin-interessato-a-porre-fine-a-guerra-ma-non-e-facile.html">Schroeder: &#8220;Putin interessato a porre fine a guerra, ma non è facile&#8221;</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2022/04/ambiente/cresce-la-second-hand-economy-in-italia-vale-24-mld.html">Cresce la second hand economy, in Italia vale 24 mld</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2022/04/cronaca/meteo-cronaca/meteo-caldo-in-italia-ma-nel-weekend-1-maggio-piovera.html"><img src="https://www.adnkronos.com/resources/0274-14ffbc14d6e1-6f115dfc8399-1000/format/huge/meteo_2604.jpg"  class="external-img wp-post-image "  /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2022/04/cronaca/meteo-cronaca/meteo-caldo-in-italia-ma-nel-weekend-1-maggio-piovera.html">Meteo: caldo in Italia ma nel weekend 1° maggio pioverà</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2022/04/cronaca/benzina-e-gasolio-prezzi-in-calo-dopo-i-rialzi.html"><img src="https://www.adnkronos.com/resources/0273-14ae3d053803-8ce4053b1c03-1000/format/huge/distributore_di_benzina_benzinai_carburanti_pompe_di_benzina_fg.jpeg"  class="external-img wp-post-image "  /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2022/04/cronaca/benzina-e-gasolio-prezzi-in-calo-dopo-i-rialzi.html">Benzina e gasolio, prezzi in calo dopo i rialzi</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2022/04/esteri/nordcorea-kim-jong-un-prepara-accelerazione-su-armi-nucleari.html"><img src="https://www.adnkronos.com/resources/026f-13d831ed4f0f-75388c49e9ec-1000/format/huge/kim_jong_xin_080516.jpg"  class="external-img wp-post-image "  /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2022/04/esteri/nordcorea-kim-jong-un-prepara-accelerazione-su-armi-nucleari.html">Nordcorea: Kim Jong-un prepara accelerazione su armi nucleari</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2022/04/flash/padova-trovato-corpo-nel-brenta-e-del-15enne-scomparso.html"><img src="https://www.adnkronos.com/resources/026d-13576462b451-f2fd83636541-1000/format/huge/vigili_fuoco_acqua_fg.jpg"  class="external-img wp-post-image "  /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2022/04/flash/padova-trovato-corpo-nel-brenta-e-del-15enne-scomparso.html">Padova, trovato corpo nel Brenta: è del 15enne scomparso</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2022/04/cronaca/epatite-acuta-bambini-sileri-non-ce-correlazione-con-covid-ne-con-vaccino.html"><img src="https://www.adnkronos.com/resources/0274-14ffea217b12-01e47660fc6f-1000/format/huge/pierpaolosileri_intervista_fg.jpg"  class="external-img wp-post-image "  /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2022/04/cronaca/epatite-acuta-bambini-sileri-non-ce-correlazione-con-covid-ne-con-vaccino.html">Epatite acuta bambini, Sileri: &#8220;Non c&#8217;è correlazione con covid né con vaccino&#8221;</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2022/04/primo-piano/live-guerra-ucraina-tutte-le-notizie-di-oggi-26-aprile-in-timeline.html"><img src="https://www.adnkronos.com/resources/0274-14ff9c2c3b32-60c4f3ab002e-1000/format/huge/zelensky_cammina_fg_ipa.jpg"  class="external-img wp-post-image "  /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2022/04/primo-piano/live-guerra-ucraina-tutte-le-notizie-di-oggi-26-aprile-in-timeline.html">LIVE Guerra Ucraina: tutte le notizie di oggi 26 aprile in timeline</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2022/04/in-evidenza/ucraina-preparato-da-giorni-dagli-stessi-russi-attacco-enclave-transnistria.html"><img src="https://www.adnkronos.com/resources/0274-14d625ecf83b-d659a9eed65b-1000/format/huge/ucraina_russia_simbolo_fg.jpg"  class="external-img wp-post-image "  /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2022/04/in-evidenza/ucraina-preparato-da-giorni-dagli-stessi-russi-attacco-enclave-transnistria.html">Ucraina: &#8220;Preparato da giorni dagli stessi russi attacco enclave Transnistria&#8221;</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2022/04/flash/scossa-di-terremoto-in-zona-laquila-31-gradi-richter-a-pizzoli.html"><img src="https://www.liberoreporter.it/wp-content/uploads/2016/04/terremoto-scosse.jpg"  class="external-img wp-post-image "  /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2022/04/flash/scossa-di-terremoto-in-zona-laquila-31-gradi-richter-a-pizzoli.html">Scossa di terremoto in zona L&#8217;Aquila, 3,1 gradi Richter a Pizzoli</a></h6>

                                                    </div>
                    </article>
                </li>

                                </ul>
            </div> <!-- .accordion-container -->
            
        </div> <!-- .acc-wrapper -->

        </div><div id="woocommerce_products-2" class="widget woocommerce widget_products"><h6 class="widget-title">Prodotti</h6><ul class="product_list_widget"><li>
	
	<a href="https://www.liberoreporter.it/prodotto/tra-cielo-e-mare-e-oltre-g-lertora-dicembre-2020">
		<img width="348" height="451" src="https://www.liberoreporter.it/wp-content/uploads/2021/01/copertina-sito-lr-tra-cielo-e-mare-348x451.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://www.liberoreporter.it/wp-content/uploads/2021/01/copertina-sito-lr-tra-cielo-e-mare-348x451.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2021/01/copertina-sito-lr-tra-cielo-e-mare-309x400.jpg 309w, https://www.liberoreporter.it/wp-content/uploads/2021/01/copertina-sito-lr-tra-cielo-e-mare-450x583.jpg 450w, https://www.liberoreporter.it/wp-content/uploads/2021/01/copertina-sito-lr-tra-cielo-e-mare.jpg 671w" sizes="(max-width: 348px) 100vw, 348px" data-attachment-id="184520" data-permalink="https://www.liberoreporter.it/?attachment_id=184520" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2021/01/copertina-sito-lr-tra-cielo-e-mare.jpg" data-orig-size="671,869" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="copertina-sito-lr-tra-cielo-e-mare" data-image-description="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2021/01/copertina-sito-lr-tra-cielo-e-mare-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2021/01/copertina-sito-lr-tra-cielo-e-mare-671x450.jpg" />		<span class="product-title">Tra Cielo e Mare ...e oltre - G. Lertora dicembre 2020 (DI NUOVO DISPONIBILE)</span>
	</a>

				
	<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>&nbsp;14.50</span>
	</li>
<li>
	
	<a href="https://www.liberoreporter.it/prodotto/benessere-bio-psico-fisico">
		<img width="348" height="594" src="https://www.liberoreporter.it/wp-content/uploads/2020/08/copertina-per-shop-348x594.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://www.liberoreporter.it/wp-content/uploads/2020/08/copertina-per-shop-348x594.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2020/08/copertina-per-shop-234x400.jpg 234w, https://www.liberoreporter.it/wp-content/uploads/2020/08/copertina-per-shop.jpg 380w" sizes="(max-width: 348px) 100vw, 348px" data-attachment-id="181678" data-permalink="https://www.liberoreporter.it/?attachment_id=181678" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2020/08/copertina-per-shop.jpg" data-orig-size="380,649" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="copertina-per-shop" data-image-description="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2020/08/copertina-per-shop-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2020/08/copertina-per-shop-380x450.jpg" />		<span class="product-title">Benessere Bio.Psico.Fisico</span>
	</a>

				
	<del><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>&nbsp;15.00</span></del> <ins><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>&nbsp;9.50</span></ins>
	</li>
<li>
	
	<a href="https://www.liberoreporter.it/prodotto/fogli-al-vento-opere-e-opinioni-di-un-marinaio-alieno">
		<img width="348" height="497" src="https://www.liberoreporter.it/wp-content/uploads/2019/12/copertina-per-sito-fogli-al-vento-libro-348x497.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://www.liberoreporter.it/wp-content/uploads/2019/12/copertina-per-sito-fogli-al-vento-libro-348x497.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2019/12/copertina-per-sito-fogli-al-vento-libro-280x400.jpg 280w, https://www.liberoreporter.it/wp-content/uploads/2019/12/copertina-per-sito-fogli-al-vento-libro-450x643.jpg 450w, https://www.liberoreporter.it/wp-content/uploads/2019/12/copertina-per-sito-fogli-al-vento-libro.jpg 650w" sizes="(max-width: 348px) 100vw, 348px" data-attachment-id="178857" data-permalink="https://www.liberoreporter.it/?attachment_id=178857" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2019/12/copertina-per-sito-fogli-al-vento-libro.jpg" data-orig-size="650,929" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="copertina-per-sito-fogli-al-vento-libro" data-image-description="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2019/12/copertina-per-sito-fogli-al-vento-libro-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2019/12/copertina-per-sito-fogli-al-vento-libro-650x450.jpg" />		<span class="product-title">Fogli al vento – Opere e opinioni di un marinaio (alieno) dicembre 2019</span>
	</a>

				
	<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>&nbsp;16.00</span>
	</li>
</ul></div>    </div> <!-- right-sidebar -->
    
    <div class="clear"></div>
</div>
<!-- primary-col -->

<div id="left-sidebar" class="widget-area-1">                    
    <div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=20&l=ur1&category=prime_video&banner=12DPMH9JAZ9DC2R8K782&f=ifr&linkID=0b52a53963f374cbdff6dd68fd4bcc1e&t=liberor-21&tracking_id=liberor-21" width="120" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
</center></div></div><div id="search-5" class="widget widget_search"><h6 class="widget-title">RICERCA NOTIZIE</h6><div class="kp-search-widget">
	<form action="https://www.liberoreporter.it" class="search-form clearfix" method="get">
		<input type="text" onBlur="if (this.value == '') this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue) this.value = '';" value="Search..." name="s" class="search-text">
		<input type="submit" value="" class="search-submit">
	</form> <!-- search-form -->
</div></div><div id="kopa_widget_articles_list-11" class="widget kp-article-list-widget"><h6 class="widget-title">Primo piano</h6>
            <ul id="widget-kopa_widget_articles_list-11-list" class="clearfix">
        
            
            <li>
                <article class="entry-item standard-post">
                                        <div class="entry-thumb hover-effect">
                        <a href="https://www.liberoreporter.it/2022/04/primo-piano/live-guerra-ucraina-tutte-le-notizie-di-oggi-26-aprile-in-timeline.html"><img src="https://www.adnkronos.com/resources/0274-14ff9c2c3b32-60c4f3ab002e-1000/format/huge/zelensky_cammina_fg_ipa.jpg"  class="external-img wp-post-image "  /></a>

                                                    <a href="https://www.adnkronos.com/resources/0274-14ff9c2c3b32-60c4f3ab002e-1000/format/huge/zelensky_cammina_fg_ipa.jpg" class="hover-icon" rel="prettyPhoto[widget-kopa_widget_articles_list-11-gallery]"></a>
                                            </div>
                                        <div class="entry-content">
                        
                        <h6 class="entry-title"><a href="https://www.liberoreporter.it/2022/04/primo-piano/live-guerra-ucraina-tutte-le-notizie-di-oggi-26-aprile-in-timeline.html">LIVE Guerra Ucraina: tutte le notizie di oggi 26 aprile in timeline</a></h6>
                        <p>Questo 26 aprile 2022, si apre con la notizia che arriva dalla Russia con una intervista del ministro degli esteri</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi su:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=LIVE%20Guerra%20Ucraina%3A%20tutte%20le%20notizie%20di%20oggi%2026%20aprile%20in%20timeline%20https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F04%2Fprimo-piano%2Flive-guerra-ucraina-tutte-le-notizie-di-oggi-26-aprile-in-timeline.html" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.liberoreporter.it/2022/04/primo-piano/live-guerra-ucraina-tutte-le-notizie-di-oggi-26-aprile-in-timeline.html" data-text="LIVE Guerra Ucraina: tutte le notizie di oggi 26 aprile in timeline" data-via="Liberoreporter" >Tweet</a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.liberoreporter.it/2022/04/primo-piano/live-guerra-ucraina-tutte-le-notizie-di-oggi-26-aprile-in-timeline.html?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.liberoreporter.it/2022/04/primo-piano/live-guerra-ucraina-tutte-le-notizie-di-oggi-26-aprile-in-timeline.html" data-layout="button_count"></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F04%2Fprimo-piano%2Flive-guerra-ucraina-tutte-le-notizie-di-oggi-26-aprile-in-timeline.html&#038;media=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fc986aac41a4ab519176d593d3f8e9a5c%3Fs%3D96%26r%3Dg&#038;description=LIVE%20Guerra%20Ucraina%3A%20tutte%20le%20notizie%20di%20oggi%2026%20aprile%20in%20timeline" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.liberoreporter.it/2022/04/primo-piano/live-guerra-ucraina-tutte-le-notizie-di-oggi-26-aprile-in-timeline.html"></div></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F04%2Fprimo-piano%2Flive-guerra-ucraina-tutte-le-notizie-di-oggi-26-aprile-in-timeline.html&name=LIVE%20Guerra%20Ucraina%3A%20tutte%20le%20notizie%20di%20oggi%2026%20aprile%20in%20timeline" title="Condividi su Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Condividi su Tumblr</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://www.liberoreporter.it/2022/04/primo-piano/live-guerra-ucraina-tutte-le-notizie-di-oggi-26-aprile-in-timeline.html" data-counter="right"></script></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.liberoreporter.it/2022/04/primo-piano/live-guerra-ucraina-tutte-le-notizie-di-oggi-26-aprile-in-timeline.html#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://www.liberoreporter.it/2022/04/primo-piano/live-guerra-ucraina-tutte-le-notizie-di-oggi-26-aprile-in-timeline.html" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://www.liberoreporter.it/2022/04/primo-piano/live-guerra-ucraina-tutte-le-notizie-di-oggi-26-aprile-in-timeline.html" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F04%2Fprimo-piano%2Flive-guerra-ucraina-tutte-le-notizie-di-oggi-26-aprile-in-timeline.html&amp;title=LIVE%20Guerra%20Ucraina%3A%20tutte%20le%20notizie%20di%20oggi%2026%20aprile%20in%20timeline" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
                                                    <a href="https://www.liberoreporter.it/2022/04/primo-piano/live-guerra-ucraina-tutte-le-notizie-di-oggi-26-aprile-in-timeline.html" class="more-link">Read more...</a>
                                            </div>
                </article>
            </li>

            
            </ul>

            
        </div><div id="kopa_widget_articles_list-12" class="widget kp-article-list-widget"><h6 class="widget-title">IN EVIDENZA</h6>
            <ul id="widget-kopa_widget_articles_list-12-list" class="clearfix">
        
            
            <li>
                <article class="entry-item standard-post">
                                        <div class="entry-thumb hover-effect">
                        <a href="https://www.liberoreporter.it/2022/04/in-evidenza/schroeder-putin-interessato-a-porre-fine-a-guerra-ma-non-e-facile.html"><img src="https://www.adnkronos.com/resources/0274-14ffc69df973-7cace068c88c-1000/format/huge/gerhard_schroeder_fg.jpg"  class="external-img wp-post-image "  /></a>

                                                    <a href="https://www.adnkronos.com/resources/0274-14ffc69df973-7cace068c88c-1000/format/huge/gerhard_schroeder_fg.jpg" class="hover-icon" rel="prettyPhoto[widget-kopa_widget_articles_list-12-gallery]"></a>
                                            </div>
                                        <div class="entry-content">
                        
                        <h6 class="entry-title"><a href="https://www.liberoreporter.it/2022/04/in-evidenza/schroeder-putin-interessato-a-porre-fine-a-guerra-ma-non-e-facile.html">Schroeder: &#8220;Putin interessato a porre fine a guerra, ma non è facile&#8221;</a></h6>
                        <p>&#8220;Penso che questa guerra sia stata un errore, e l&#8217;ho sempre detto. Quello che dobbiamo fare ora è creare la</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi su:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=Schroeder%3A%20%22Putin%20interessato%20a%20porre%20fine%20a%20guerra%2C%20ma%20non%20%C3%A8%20facile%22%20https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F04%2Fin-evidenza%2Fschroeder-putin-interessato-a-porre-fine-a-guerra-ma-non-e-facile.html" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.liberoreporter.it/2022/04/in-evidenza/schroeder-putin-interessato-a-porre-fine-a-guerra-ma-non-e-facile.html" data-text="Schroeder: &quot;Putin interessato a porre fine a guerra, ma non è facile&quot;" data-via="Liberoreporter" >Tweet</a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.liberoreporter.it/2022/04/in-evidenza/schroeder-putin-interessato-a-porre-fine-a-guerra-ma-non-e-facile.html?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.liberoreporter.it/2022/04/in-evidenza/schroeder-putin-interessato-a-porre-fine-a-guerra-ma-non-e-facile.html" data-layout="button_count"></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F04%2Fin-evidenza%2Fschroeder-putin-interessato-a-porre-fine-a-guerra-ma-non-e-facile.html&#038;media=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fc986aac41a4ab519176d593d3f8e9a5c%3Fs%3D96%26r%3Dg&#038;description=Schroeder%3A%20%22Putin%20interessato%20a%20porre%20fine%20a%20guerra%2C%20ma%20non%20%C3%A8%20facile%22" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.liberoreporter.it/2022/04/in-evidenza/schroeder-putin-interessato-a-porre-fine-a-guerra-ma-non-e-facile.html"></div></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F04%2Fin-evidenza%2Fschroeder-putin-interessato-a-porre-fine-a-guerra-ma-non-e-facile.html&name=Schroeder%3A%20%22Putin%20interessato%20a%20porre%20fine%20a%20guerra%2C%20ma%20non%20%C3%A8%20facile%22" title="Condividi su Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Condividi su Tumblr</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://www.liberoreporter.it/2022/04/in-evidenza/schroeder-putin-interessato-a-porre-fine-a-guerra-ma-non-e-facile.html" data-counter="right"></script></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.liberoreporter.it/2022/04/in-evidenza/schroeder-putin-interessato-a-porre-fine-a-guerra-ma-non-e-facile.html#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://www.liberoreporter.it/2022/04/in-evidenza/schroeder-putin-interessato-a-porre-fine-a-guerra-ma-non-e-facile.html" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://www.liberoreporter.it/2022/04/in-evidenza/schroeder-putin-interessato-a-porre-fine-a-guerra-ma-non-e-facile.html" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F04%2Fin-evidenza%2Fschroeder-putin-interessato-a-porre-fine-a-guerra-ma-non-e-facile.html&amp;title=Schroeder%3A%20%22Putin%20interessato%20a%20porre%20fine%20a%20guerra%2C%20ma%20non%20%C3%A8%20facile%22" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
                                                    <a href="https://www.liberoreporter.it/2022/04/in-evidenza/schroeder-putin-interessato-a-porre-fine-a-guerra-ma-non-e-facile.html" class="more-link">Read more...</a>
                                            </div>
                </article>
            </li>

            
            </ul>

            
        </div><div id="kopa_widget_articles_list-13" class="widget kp-article-list-widget"><h6 class="widget-title">NEWS</h6>
            <ul id="widget-kopa_widget_articles_list-13-list" class="clearfix">
        
            
            <li>
                <article class="entry-item standard-post">
                                        <div class="entry-thumb hover-effect">
                        <a href="https://www.liberoreporter.it/2022/04/cronaca/meteo-cronaca/meteo-caldo-in-italia-ma-nel-weekend-1-maggio-piovera.html"><img src="https://www.adnkronos.com/resources/0274-14ffbc14d6e1-6f115dfc8399-1000/format/huge/meteo_2604.jpg"  class="external-img wp-post-image "  /></a>

                                                    <a href="https://www.adnkronos.com/resources/0274-14ffbc14d6e1-6f115dfc8399-1000/format/huge/meteo_2604.jpg" class="hover-icon" rel="prettyPhoto[widget-kopa_widget_articles_list-13-gallery]"></a>
                                            </div>
                                        <div class="entry-content">
                        
                        <h6 class="entry-title"><a href="https://www.liberoreporter.it/2022/04/cronaca/meteo-cronaca/meteo-caldo-in-italia-ma-nel-weekend-1-maggio-piovera.html">Meteo: caldo in Italia ma nel weekend 1° maggio pioverà</a></h6>
                        <p>Sole e caldo sull&#8217;Italia, ma il maltempo arriva per il weekend del primo maggio. Torna l’alta pressione sull’Italia e torna</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi su:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=Meteo%3A%20caldo%20in%20Italia%20ma%20nel%20weekend%201%C2%B0%20maggio%20piover%C3%A0%20https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F04%2Fcronaca%2Fmeteo-cronaca%2Fmeteo-caldo-in-italia-ma-nel-weekend-1-maggio-piovera.html" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.liberoreporter.it/2022/04/cronaca/meteo-cronaca/meteo-caldo-in-italia-ma-nel-weekend-1-maggio-piovera.html" data-text="Meteo: caldo in Italia ma nel weekend 1° maggio pioverà" data-via="Liberoreporter" >Tweet</a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.liberoreporter.it/2022/04/cronaca/meteo-cronaca/meteo-caldo-in-italia-ma-nel-weekend-1-maggio-piovera.html?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.liberoreporter.it/2022/04/cronaca/meteo-cronaca/meteo-caldo-in-italia-ma-nel-weekend-1-maggio-piovera.html" data-layout="button_count"></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F04%2Fcronaca%2Fmeteo-cronaca%2Fmeteo-caldo-in-italia-ma-nel-weekend-1-maggio-piovera.html&#038;media=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fc986aac41a4ab519176d593d3f8e9a5c%3Fs%3D96%26r%3Dg&#038;description=Meteo%3A%20caldo%20in%20Italia%20ma%20nel%20weekend%201%C2%B0%20maggio%20piover%C3%A0" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.liberoreporter.it/2022/04/cronaca/meteo-cronaca/meteo-caldo-in-italia-ma-nel-weekend-1-maggio-piovera.html"></div></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F04%2Fcronaca%2Fmeteo-cronaca%2Fmeteo-caldo-in-italia-ma-nel-weekend-1-maggio-piovera.html&name=Meteo%3A%20caldo%20in%20Italia%20ma%20nel%20weekend%201%C2%B0%20maggio%20piover%C3%A0" title="Condividi su Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Condividi su Tumblr</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://www.liberoreporter.it/2022/04/cronaca/meteo-cronaca/meteo-caldo-in-italia-ma-nel-weekend-1-maggio-piovera.html" data-counter="right"></script></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.liberoreporter.it/2022/04/cronaca/meteo-cronaca/meteo-caldo-in-italia-ma-nel-weekend-1-maggio-piovera.html#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://www.liberoreporter.it/2022/04/cronaca/meteo-cronaca/meteo-caldo-in-italia-ma-nel-weekend-1-maggio-piovera.html" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://www.liberoreporter.it/2022/04/cronaca/meteo-cronaca/meteo-caldo-in-italia-ma-nel-weekend-1-maggio-piovera.html" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F04%2Fcronaca%2Fmeteo-cronaca%2Fmeteo-caldo-in-italia-ma-nel-weekend-1-maggio-piovera.html&amp;title=Meteo%3A%20caldo%20in%20Italia%20ma%20nel%20weekend%201%C2%B0%20maggio%20piover%C3%A0" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
                                                    <a href="https://www.liberoreporter.it/2022/04/cronaca/meteo-cronaca/meteo-caldo-in-italia-ma-nel-weekend-1-maggio-piovera.html" class="more-link">Read more...</a>
                                            </div>
                </article>
            </li>

            
            </ul>

            
        </div></div> <!-- left-sidebar -->

<div class="clear"></div>


</div>
<!-- main-content -->

<div id="bottom-sidebar">
    <nav id="bottom-nav" class="text-center">
            </nav> <!-- bottom-nav -->

    <div class="row">
        <div class="col-md-8 col-sm-8">
            <div class="row">
                
                                
                
                            </div>
            <!-- row -->
        </div>
        <!-- col-md-8 -->
        
            </div>
    <!-- row -->

    <p id="back-top">
        <a href="#top">Back to Top</a>
    </p>

</div>
<!-- bottom-sidebar -->

<footer id="kp-page-footer" class="text-center">
    <div id="copyright"><p>Copyright 2006 © 2021 - <a href="https://www.liberoreporter.it/index.php/redazione">LIBEROREPORTER</a>  All Rights Reserved.</p>
</div>
</footer>
<!-- kp-page-footer -->
</div>
<!-- wrapper -->

<div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="https://www.liberoreporter.it/2022/04/ambiente/cresce-la-second-hand-economy-in-italia-vale-24-mld.html" data-title="Cresce la second hand economy, in Italia vale 24 mld" data-post_id="267289"></div>
					</div>
				</div><div class="et_social_flyin et_social_resize et_social_flyin_bottom_right et_social_flipinx et_social_mobile_on et_social_scroll" data-scroll_pos="30">
					<a href="#" class="et_social_icon et_social_icon_cancel"></a>
					<div class="et_social_header">
						<h3>Condividi - Share This</h3>
						<p>Condividi questo post con i tuoi amici - Share this post with your friends</p>
					</div>
					<div class="et_social_networks et_social_2col et_social_simple et_social_circle et_social_left et_social_withnetworknames">
						
						<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F04%2Fambiente%2Fcresce-la-second-hand-economy-in-italia-vale-24-mld.html&#038;t=Cresce%20la%20second%20hand%20economy%2C%20in%20Italia%20vale%2024%20mld" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="267289" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Cresce%20la%20second%20hand%20economy%2C%20in%20Italia%20vale%2024%20mld&#038;url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F04%2Fambiente%2Fcresce-la-second-hand-economy-in-italia-vale-24-mld.html" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="267289" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F04%2Fambiente%2Fcresce-la-second-hand-economy-in-italia-vale-24-mld.html&#038;t=Cresce%20la%20second%20hand%20economy%2C%20in%20Italia%20vale%2024%20mld" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="267289" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="267289" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_pinterest"></i><div class="et_social_network_label"><div class="et_social_networkname">Pinterest</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Cresce%20la%20second%20hand%20economy%2C%20in%20Italia%20vale%2024%20mld&#038;body=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F04%2Fambiente%2Fcresce-la-second-hand-economy-in-italia-vale-24-mld.html&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="267289" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_gmail"></i><div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F04%2Fambiente%2Fcresce-la-second-hand-economy-in-italia-vale-24-mld.html&#038;title=Cresce%20la%20second%20hand%20economy%2C%20in%20Italia%20vale%2024%20mld" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="267289" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_tumblr">
									<a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F04%2Fambiente%2Fcresce-la-second-hand-economy-in-italia-vale-24-mld.html&#038;t=Cresce%20la%20second%20hand%20economy%2C%20in%20Italia%20vale%2024%20mld" class="et_social_share" rel="nofollow" data-social_name="tumblr" data-post_id="267289" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_tumblr"></i><div class="et_social_network_label"><div class="et_social_networkname">Tumblr</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_livejournal">
									<a href="http://www.livejournal.com/update.bml?subject=Cresce%20la%20second%20hand%20economy%2C%20in%20Italia%20vale%2024%20mld&#038;event=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F04%2Fambiente%2Fcresce-la-second-hand-economy-in-italia-vale-24-mld.html" class="et_social_share" rel="nofollow" data-social_name="livejournal" data-post_id="267289" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_livejournal"></i><div class="et_social_network_label"><div class="et_social_networkname">LiveJournal</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_amazon">
									<a href="http://www.amazon.com/gp/wishlist/static-add?u=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F04%2Fambiente%2Fcresce-la-second-hand-economy-in-italia-vale-24-mld.html&#038;t=Cresce%20la%20second%20hand%20economy%2C%20in%20Italia%20vale%2024%20mld" class="et_social_share" rel="nofollow" data-social_name="amazon" data-post_id="267289" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_amazon"></i><div class="et_social_network_label"><div class="et_social_networkname">Amazon</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_reddit">
									<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F04%2Fambiente%2Fcresce-la-second-hand-economy-in-italia-vale-24-mld.html&#038;title=Cresce%20la%20second%20hand%20economy%2C%20in%20Italia%20vale%2024%20mld" class="et_social_share" rel="nofollow" data-social_name="reddit" data-post_id="267289" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_reddit"></i><div class="et_social_network_label"><div class="et_social_networkname">reddit</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
					</div>
				</div>	<div style="display:none">
	<div class="grofile-hash-map-c986aac41a4ab519176d593d3f8e9a5c">
	</div>
	</div>
<input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="a74c0e5029" />	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.liberoreporter.it\/2022\/04\/ambiente\/cresce-la-second-hand-economy-in-italia-vale-24-mld.html":267289,"https:\/\/www.liberoreporter.it\/2022\/04\/primo-piano\/live-guerra-ucraina-tutte-le-notizie-di-oggi-26-aprile-in-timeline.html":267254,"https:\/\/www.liberoreporter.it\/2022\/04\/in-evidenza\/schroeder-putin-interessato-a-porre-fine-a-guerra-ma-non-e-facile.html":267258,"https:\/\/www.liberoreporter.it\/2022\/04\/cronaca\/meteo-cronaca\/meteo-caldo-in-italia-ma-nel-weekend-1-maggio-piovera.html":267256};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
					<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script><script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>		<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
					<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<script type='text/javascript' src='https://c0.wp.com/c/4.9.20/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.20/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.20/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppm_localize = {"ajax_err":"<a href=\"%url%\">The content<\/a> could not be loaded.","ajax_url":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php","iecheck":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/js/wppm.frontend.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/js/jquery.easing.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/js/owl.carousel.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/js/jquery.marquee.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202217'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.10/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.10/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_9e5cdda6edeed45f38aa9721577e7d8c","fragment_name":"wc_fragments_9e5cdda6edeed45f38aa9721577e7d8c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.10/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.liberoreporter.it\/2022\/04\/ambiente\/cresce-la-second-hand-economy-in-italia-vale-24-mld.html","stats_nonce":"ae0cd858b5","share_counts":"e4ffabfcae","follow_counts":"5faecc72d7","total_counts":"4bd3909ca8","media_single":"2e5b38d693","media_total":"55e2544c2c","generate_all_window_nonce":"f27e8752d0","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/monarch/js/custom.js?ver=1.4.14'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2022Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.3/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/superfish.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/retina.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.carouFredSel-6.2.1-packed.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.form.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.timeago.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/tweetable.jquery.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.mousewheel.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/modernizr-transitions.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/set-view-count.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/stickUp.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/kopa-article-list-ajax-load-more.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"validate":{"form":{"submit":"SEND","sending":"SENDING..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"url":{"required":"Please enter your url.","url":"Please enter a valid url."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/custom.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.20/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.3/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/monarch/core/admin/js/common.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.20/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/js/slick.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Wprpsp = {"is_mobile":"0","is_rtl":"0","is_old_browser":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/js/wprpsp-public.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202217.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.3',blog:'65378551',post:'267289',tz:'2',srv:'www.liberoreporter.it'} ]);
	_stq.push([ 'clickTrackerInit', '65378551', '267289' ]);
</script>
    <script type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="WMjgNaJtKI" value="Qe5Lxl[VHNFZ" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="SDzBWqV_JkRT" value="lvWpI29jZ" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="gTjlWQ-FOUqwtpo" value="ZEAgbL1.oxy" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="WMjgNaJtKI" value="Qe5Lxl[VHNFZ" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="SDzBWqV_JkRT" value="lvWpI29jZ" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="gTjlWQ-FOUqwtpo" value="ZEAgbL1.oxy" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("WMjgNaJtKI", "Qe5Lxl[VHNFZ");
data.data.append("SDzBWqV_JkRT", "lvWpI29jZ");
data.data.append("gTjlWQ-FOUqwtpo", "ZEAgbL1.oxy");
                    }
                    else {
                        data.data = data.data + '&WMjgNaJtKI=Qe5Lxl[VHNFZ&SDzBWqV_JkRT=lvWpI29jZ&gTjlWQ-FOUqwtpo=ZEAgbL1.oxy';
                    }
                }
            });

        });
    </script>
	</body>

</html>
