
<!DOCTYPE html>
<html lang="it-IT">
<head>
    <meta name="encatena-verify-code" content="bb3a26f8173fd814e67011b97e7b6611"/>

<meta charset="UTF-8">                   
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>GdF Napoli: operazione Tufò, sgominata organizzazione narcotrafficanti &quot;Napoli bene&quot; - LiberoReporter</title>     
    <link rel="profile" href="http://gmpg.org/xfn/11">           
    <link rel="pingback" href="https://www.liberoreporter.it/xmlrpc.php">
    
        
            <link rel="apple-touch-icon" sizes="57x57" href="https://www.liberoreporter.it/wp-content/uploads/2015/12/lr-iphone.jpg">
    
        <link rel="apple-touch-icon" sizes="72x72" href="https://www.liberoreporter.it/wp-content/uploads/2015/12/lr-ipad.jpg">
    
        <link rel="apple-touch-icon" sizes="114x114" href="https://www.liberoreporter.it/wp-content/uploads/2015/12/lr-iphone-retina.jpg">
    
            <link rel="apple-touch-icon" sizes="144x144" href="https://www.liberoreporter.it/wp-content/uploads/2015/12/lr-ipad-retina.jpg">        
        
    <script>var et_site_url='https://www.liberoreporter.it';var et_post_id='179531';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><script>window._wca = window._wca || [];</script>
<meta property="og:title" content="GdF Napoli: operazione Tufò, sgominata organizzazione narcotrafficanti &quot;Napoli bene&quot;"/>
<meta property="og:description" content="Questa mattina oltre 150 finanzieri del Comando Provinciale di Napoli, con il supporto dei Comandi Provinciali di Roma, Salerno, Caserta e Latina, stanno dand"/>
<meta property="og:image" content="https://www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="GdF Napoli: operazione Tufò, sgominata organizzazione narcotrafficanti &quot;Napoli bene&quot;"/>
<meta name="twitter:description" content="Questa mattina oltre 150 finanzieri del Comando Provinciale di Napoli, con il supporto dei Comandi Provinciali di Roma, Salerno, Caserta e Latina, stanno dand"/>
<meta name="twitter:image" content="https://www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg"/>
<meta name="author" content="Bre-news"/>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.liberoreporter.it/2020/02/cronaca/gdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.liberoreporter.it/2020/02/cronaca/gdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html" />
<meta property="og:site_name" content="LiberoReporter" />
<meta property="article:publisher" content="https://www.facebook.com/LiberoReporter/" />
<meta property="article:tag" content="caserta" />
<meta property="article:tag" content="droga" />
<meta property="article:tag" content="gdf" />
<meta property="article:tag" content="Guardia di Finanza" />
<meta property="article:tag" content="Napoli" />
<meta property="article:tag" content="napoli bene" />
<meta property="article:tag" content="narcotraffico" />
<meta property="article:tag" content="tufò" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-02-04T14:47:14+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@liberoreporter" />
<meta name="twitter:creator" content="@liberoreporter" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.liberoreporter.it/#organization","name":"LiberoReporter","url":"https://www.liberoreporter.it/","sameAs":["https://www.facebook.com/LiberoReporter/","https://www.instagram.com/liberoreporter/","https://www.pinterest.it/liberoreporter/","https://it.wikipedia.org/wiki/LiberoReporter","https://twitter.com/liberoreporter"],"logo":{"@type":"ImageObject","@id":"https://www.liberoreporter.it/#logo","url":"https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/10/nuova-testata-liberoreporter-ott18.png?fit=700%2C115&ssl=1","width":700,"height":115,"caption":"LiberoReporter"},"image":{"@id":"https://www.liberoreporter.it/#logo"}},{"@type":"WebSite","@id":"https://www.liberoreporter.it/#website","url":"https://www.liberoreporter.it/","name":"LiberoReporter","publisher":{"@id":"https://www.liberoreporter.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.liberoreporter.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.liberoreporter.it/2020/02/cronaca/gdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html#primaryimage","url":"https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg?fit=500%2C343&ssl=1","width":500,"height":343},{"@type":"WebPage","@id":"https://www.liberoreporter.it/2020/02/cronaca/gdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html#webpage","url":"https://www.liberoreporter.it/2020/02/cronaca/gdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html","inLanguage":"it-IT","name":"GdF Napoli: operazione Tuf\u00f2, sgominata organizzazione narcotrafficanti &quot;Napoli bene&quot; - LiberoReporter","isPartOf":{"@id":"https://www.liberoreporter.it/#website"},"primaryImageOfPage":{"@id":"https://www.liberoreporter.it/2020/02/cronaca/gdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html#primaryimage"},"datePublished":"2020-02-04T14:47:14+00:00","dateModified":"2020-02-04T14:47:14+00:00"},{"@type":"Article","@id":"https://www.liberoreporter.it/2020/02/cronaca/gdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html#article","isPartOf":{"@id":"https://www.liberoreporter.it/2020/02/cronaca/gdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html#webpage"},"author":{"@id":"https://www.liberoreporter.it/#/schema/person/3df6aab316005e33f566ab82c3a4a280"},"headline":"GdF Napoli: operazione Tuf\u00f2, sgominata organizzazione narcotrafficanti &#8220;Napoli bene&#8221;","datePublished":"2020-02-04T14:47:14+00:00","dateModified":"2020-02-04T14:47:14+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.liberoreporter.it/2020/02/cronaca/gdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html#webpage"},"publisher":{"@id":"https://www.liberoreporter.it/#organization"},"image":{"@id":"https://www.liberoreporter.it/2020/02/cronaca/gdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html#primaryimage"},"keywords":"caserta,droga,gdf,Guardia di Finanza,Napoli,napoli bene,narcotraffico,tuf\u00f2","articleSection":"News"},{"@type":["Person"],"@id":"https://www.liberoreporter.it/#/schema/person/3df6aab316005e33f566ab82c3a4a280","name":"Bre-news","image":{"@type":"ImageObject","@id":"https://www.liberoreporter.it/#authorlogo","url":"https://secure.gravatar.com/avatar/c986aac41a4ab519176d593d3f8e9a5c?s=96&r=g","caption":"Bre-news"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.liberoreporter.it' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LiberoReporter &raquo; Feed" href="https://www.liberoreporter.it/feed" />
<link rel="alternate" type="application/rss+xml" title="LiberoReporter &raquo; Feed dei commenti" href="https://www.liberoreporter.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="LiberoReporter &raquo; GdF Napoli: operazione Tufò, sgominata organizzazione narcotrafficanti &#8220;Napoli bene&#8221; Feed dei commenti" href="https://www.liberoreporter.it/2020/02/cronaca/gdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.liberoreporter.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wppm-plugin-css-css'  href='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/css/wppm.frontend.css?ver=2.3.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.liberoreporter.it/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://www.liberoreporter.it/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=1.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://www.liberoreporter.it/wp-content/plugins/monarch/css/style.css?ver=1.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-woocommerce-css-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/woocommerce/css/woocommerce.css?ver=4.9.13' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='Google-Font-Volkhov-css'  href='https://fonts.googleapis.com/css?family=Volkhov%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=4.9.13' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='Google-Font-Viga-css'  href='https://fonts.googleapis.com/css?family=Viga%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=4.9.13' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='kopa-default-content-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C600&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bootstrap-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/bootstrap.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.liberoreporter.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-superfish-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/superfish.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-flexslider-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/flexslider.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-prettyPhoto-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/prettyPhoto.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-style-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/style.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-extra-style-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/extra.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://www.liberoreporter.it/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.13' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://c0.wp.com/p/jetpack/6.8.2/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.8.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php"},"template":{"post_id":179531}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.13/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.13/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.3/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.liberoreporter.it\/carrello","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.3/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.6'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.2/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.2/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='https://www.liberoreporter.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.liberoreporter.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.liberoreporter.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<meta name="generator" content="WooCommerce 3.5.3" />
<link rel='shortlink' href='https://www.liberoreporter.it/?p=179531' />
<link rel="alternate" type="application/json+oembed" href="https://www.liberoreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F02%2Fcronaca%2Fgdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.liberoreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F02%2Fcronaca%2Fgdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html&#038;format=xml" />
<style type="text/css" id="wppm_custom_css"></style><style type="text/css" id="et-social-custom-css">
				 
			</style>            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.liberoreporter.it/#article/179531" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style id="kopa-theme-options-custom-styles">#logo-image { margin-top:4px;margin-left:4px;margin-right:4px;margin-bottom:4px; }
        /* BODY TEXT COLOR */
        body,
        blockquote,
        .kp-search-widget .search-form .search-text,
        .kp-newsletter-widget .newsletter-form .email {
            color: #000000;
        }
        
        /* WIDGET TITLE COLOR */
        #main-content .widget .widget-title,
        #bottom-sidebar .widget .widget-title {
            color: #dd3333;
        }
        /* HEADING 1 COLOR */
        h1 {
            color: #000000;
        }
        /* HEADING 2 COLOR */
        h2 {
            color: #000000;
        }
        /* HEADING 3 COLOR */
        h3 {
            color: #000000;
        }
        /* HEADING 4 COLOR */
        h4 {
            color: #000000;
        }
        /* HEADING 5 COLOR */
        h5 {
            color: #000000;
        }
        /* HEADING 6 COLOR */
        h6 {
            color: #000000;
        }
        h1, h2, h3, h4, h5, h6,
        .kp-article-list-widget .entry-item .entry-title,
        .load-more,
        .add-to-cart-button,
        .widget_tag_cloud a,
        #bottom-menu li a,
        .kp-newsletter-widget .newsletter-form .submit,
        .sub-page ul.article-list li .entry-title,
        .pagination ul li a,
        .pagination ul li span,
        .breadcrumb,
        .page-links,
        .socials-link li,
        .tag-box,
        .entry-box footer p,
        .comments-list .comment .comment-body header .comment-button,
        #comments .pagination,
        #comments-form .required,
        #contact-form .required,
        #submit-comment,
        #submit-contact,
        .home-slider ul li .entry-content .entry-title,
        .home-slider ul li .entry-content p {
            font-family: 'Volkhov', sans-serif;
        }
        
        #main-menu > li > a,
        #main-menu li ul li a {
            font-family: 'Viga', sans-serif;
        }
        
        .widget .widget-title {
            font-family: 'Viga', sans-serif;
        }
        
        h6 {
            font-size:14px;
        }
        
        body {
           font-size:15px;
        }
        
        #main-menu > li > a,
        #main-menu li ul li a {
            font-size: 16px;
        }
        
        #main-content .widget .widget-title,
        #bottom-sidebar .widget .widget-title {
            font-size: 16px;
        }
        
        body {
            font-weight: 100;
        }
        </style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.liberoreporter.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="text/javascript" src="https://www.liberoreporter.it/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1580831615"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
        <!-- Begin Social Meta tags by WP Post Modules -->
            <!-- Schema.org markup for Google+ -->
            <meta itemprop="name" content="GdF Napoli: operazione Tufò, sgominata organizzazione narcotrafficanti &#8220;Napoli bene&#8221;">
            <meta itemprop="description" content="Questa mattina oltre 150 finanzieri del Comando Provinciale di Napoli, con il supporto dei Comandi Provinciali di Roma, Salerno, Caserta e">
            <meta itemprop="image" content="https://www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg">            
           
            <!-- Twitter Card data -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:title" content="GdF Napoli: operazione Tufò, sgominata organizzazione narcotrafficanti &#8220;Napoli bene&#8221;">
            <meta name="twitter:description" content="Questa mattina oltre 150 finanzieri del Comando Provinciale di Napoli, con il supporto dei Comandi Provinciali di Roma, Salerno, Caserta e">
            <meta name="twitter:image:src" content="https://www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg">            
            
            <!-- Open Graph data -->
            <meta property="og:title" content="GdF Napoli: operazione Tufò, sgominata organizzazione narcotrafficanti &#8220;Napoli bene&#8221;" />
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.liberoreporter.it/2020/02/cronaca/gdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html" />
            <meta property="og:image" content="https://www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg" />
            <meta property="og:image:url" content="https://www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg" />
            <meta property="og:description" content="Questa mattina oltre 150 finanzieri del Comando Provinciale di Napoli, con il supporto dei Comandi Provinciali di Roma, Salerno, Caserta e" />
            <meta property="og:site_name" content="LiberoReporter" />
        <!-- End Social Meta tags by WP Post Modules -->
		<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(130,0,34,.88);}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src='https://stats.wp.com/s-202006.js'></script>
<meta property="fb:pages" content="437642309759399" />
</head>
<body class="post-template-default single single-post postid-179531 single-format-standard woocommerce-no-js et_monarch sub-page kp-single-page wpb-js-composer js-comp-ver-5.6 vc_responsive">
    <iframe src="http://upstory.it/t.aspx?pID=8832" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    <div class="wrapper">
        <div id="kp-page-header" class="clearfix">
                            <div class="top-bar clearfix">
                    <nav id="top-nav" class="clearfix"><ul id="menu-portali-tematici-lr" class="menu"><li id="menu-item-13484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13484"><a href="http://www.bonvivre.it">BonVivre</a></li>
<li id="menu-item-13485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13485"><a href="https://www.segretidistato.it">Segreti di Stato</a></li>
<li id="menu-item-13486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13486"><a href="https://www.liberoreporter.it/category/sport">Calcio Quotidiano</a></li>
<li id="menu-item-117997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117997"><a href="https://www.liberoreporter.it/i-libri-di-lr">I libri di LR</a></li>
<li id="menu-item-117998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-117998"><a href="https://www.liberoreporter.it/redazione">Redazione</a></li>
<li id="menu-item-124392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124392"><a href="https://www.liberoreporter.it/redazione/collaboratori">Collaboratori</a></li>
<li id="menu-item-117999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117999"><a href="https://www.liberoreporter.it/redazione/direzione">Direzione</a></li>
<li id="menu-item-118128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118128"><a href="https://www.liberoreporter.it/wp-admin">A.R.</a></li>
<li id="menu-item-118699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118699"><a href="https://www.liberoreporter.it/carrello">Carrello</a></li>
<li id="menu-item-118700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118700"><a href="https://www.liberoreporter.it/shop">Shop</a></li>
<li id="menu-item-118701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118701"><a href="https://www.liberoreporter.it/mio-account">Il mio account</a></li>
</ul></nav>                </div><!--top-bar-->
            
            <div class="clear"></div>
            <div id="logo-image">
                                <a href="https://www.liberoreporter.it"><img src="https://www.liberoreporter.it/wp-content/uploads/2018/10/nuova-testata-liberoreporter-ott18-due.png" alt="LiberoReporter"></a>
                            </div>
            <div class="menu-bar clearfix">
                <nav id="main-nav" class="clearfix">
                    <ul id="main-menu" class="clearfix"><li id="menu-item-175781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-175781"><a href="https://www.liberoreporter.it/new-home-lr">Prima Pagina</a>
<ul class="sub-menu">
	<li id="menu-item-150215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150215"><a href="https://www.liberoreporter.it/informativa-privacy-privacy-policy">Privacy Policy</a></li>
	<li id="menu-item-136880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136880"><a href="https://www.liberoreporter.it/category/primo-piano/video">Video</a></li>
</ul>
</li>
<li id="menu-item-117993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117993"><a href="https://www.liberoreporter.it/category/primo-piano">PrimoPiano</a>
<ul class="sub-menu">
	<li id="menu-item-136048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136048"><a href="https://www.liberoreporter.it/video-su-lr">Video su LR</a></li>
	<li id="menu-item-118045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118045"><a href="https://www.liberoreporter.it/category/eng-news">International-News</a></li>
</ul>
</li>
<li id="menu-item-122946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122946"><a href="https://www.liberoreporter.it/category/novecento">Novecento</a></li>
<li id="menu-item-117991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117991"><a href="https://www.liberoreporter.it/category/in-evidenza">In Evidenza</a>
<ul class="sub-menu">
	<li id="menu-item-118044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118044"><a href="https://www.liberoreporter.it/category/acqua-salata">Acqua Salata</a></li>
	<li id="menu-item-118037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118037"><a href="https://www.liberoreporter.it/category/dossier">Dossier</a></li>
	<li id="menu-item-118038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118038"><a href="https://www.liberoreporter.it/category/inchieste">Inchieste</a></li>
	<li id="menu-item-118039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118039"><a href="https://www.liberoreporter.it/category/Speciali">Speciali</a></li>
</ul>
</li>
<li id="menu-item-117992" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-117992"><a href="https://www.liberoreporter.it/category/cronaca">News</a>
<ul class="sub-menu">
	<li id="menu-item-117990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117990"><a href="https://www.liberoreporter.it/category/flash">Flash</a></li>
	<li id="menu-item-117988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117988"><a href="https://www.liberoreporter.it/category/banche">Banche</a></li>
	<li id="menu-item-122423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122423"><a href="https://www.liberoreporter.it/category/cronaca/meteo-cronaca">Meteo</a></li>
	<li id="menu-item-118034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118034"><a href="https://www.liberoreporter.it/category/economia">Economia</a></li>
	<li id="menu-item-118035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118035"><a href="https://www.liberoreporter.it/category/cronaca/salute">Salute</a></li>
	<li id="menu-item-118033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118033"><a href="https://www.liberoreporter.it/category/ambiente">Ambiente</a>
	<ul class="sub-menu">
		<li id="menu-item-118036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118036"><a href="https://www.liberoreporter.it/category/ambiente/energia">Energia</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-117989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117989"><a href="https://www.liberoreporter.it/category/eventi">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-118042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118042"><a href="https://www.liberoreporter.it/category/auto-moto">Motori</a></li>
</ul>
</li>
<li id="menu-item-118032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118032"><a href="https://www.liberoreporter.it/category/pirateria-2">Pirateria</a>
<ul class="sub-menu">
	<li id="menu-item-118041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118041"><a href="https://www.liberoreporter.it/category/pirateria-2/caso-fucilieri">Caso Fucilieri India</a></li>
</ul>
</li>
<li id="menu-item-117994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117994"><a href="https://www.liberoreporter.it/category/scienza-tecnologia">Scienza</a></li>
<li id="menu-item-129257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129257"><a href="https://www.liberoreporter.it/category/sport">Sport</a></li>
<li id="menu-item-117995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117995"><a href="https://www.liberoreporter.it/category/esteri">World</a></li>
<li id="menu-item-118712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118712"><a href="https://www.liberoreporter.it/index.php/shop">SHOP</a></li>
</ul><div id="mobile-menu" class="menu-navi-container"><span>Menu</span><ul id="toggle-view-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-175781 clearfix"><h3><a href="https://www.liberoreporter.it/new-home-lr">Prima Pagina</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150215"><a href="https://www.liberoreporter.it/informativa-privacy-privacy-policy">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136880"><a href="https://www.liberoreporter.it/category/primo-piano/video">Video</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117993 clearfix"><h3><a href="https://www.liberoreporter.it/category/primo-piano">PrimoPiano</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136048"><a href="https://www.liberoreporter.it/video-su-lr">Video su LR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118045"><a href="https://www.liberoreporter.it/category/eng-news">International-News</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122946 clearfix"><h3><a href="https://www.liberoreporter.it/category/novecento">Novecento</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117991 clearfix"><h3><a href="https://www.liberoreporter.it/category/in-evidenza">In Evidenza</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118044"><a href="https://www.liberoreporter.it/category/acqua-salata">Acqua Salata</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118037"><a href="https://www.liberoreporter.it/category/dossier">Dossier</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118038"><a href="https://www.liberoreporter.it/category/inchieste">Inchieste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118039"><a href="https://www.liberoreporter.it/category/Speciali">Speciali</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-117992 clearfix"><h3><a href="https://www.liberoreporter.it/category/cronaca">News</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117990"><a href="https://www.liberoreporter.it/category/flash">Flash</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117988"><a href="https://www.liberoreporter.it/category/banche">Banche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122423"><a href="https://www.liberoreporter.it/category/cronaca/meteo-cronaca">Meteo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118034"><a href="https://www.liberoreporter.it/category/economia">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118035"><a href="https://www.liberoreporter.it/category/cronaca/salute">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118033"><a href="https://www.liberoreporter.it/category/ambiente">Ambiente</a><ul>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118036"><a href="https://www.liberoreporter.it/category/ambiente/energia">Energia</a></li>
</ul></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117989 clearfix"><h3><a href="https://www.liberoreporter.it/category/eventi">Eventi</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118042"><a href="https://www.liberoreporter.it/category/auto-moto">Motori</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118032 clearfix"><h3><a href="https://www.liberoreporter.it/category/pirateria-2">Pirateria</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118041"><a href="https://www.liberoreporter.it/category/pirateria-2/caso-fucilieri">Caso Fucilieri India</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117994 clearfix"><h3><a href="https://www.liberoreporter.it/category/scienza-tecnologia">Scienza</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129257 clearfix"><h3><a href="https://www.liberoreporter.it/category/sport">Sport</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117995 clearfix"><h3><a href="https://www.liberoreporter.it/category/esteri">World</a></h3></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118712 clearfix"><h3><a href="https://www.liberoreporter.it/index.php/shop">SHOP</a></h3></li>
</ul></div>                </nav>
                <!-- main-nav -->
            </div><!--menu-bar-->
        </div>
        <!-- kp-page-header -->
                                               
<!-- una volta banner era qui --> 
        <div id="main-content" class="clearfix">
<div id="primary-col">
    <div id="center-col">
		
		
        <div class="breadcrumb clearfix"><a href="https://www.liberoreporter.it">Home</a>&nbsp;/&nbsp;<a href="https://www.liberoreporter.it/category/cronaca">News</a>&nbsp;/&nbsp;<span class="current-page">GdF Napoli: operazione Tufò, sgominata organizzazione narcotrafficanti &#8220;Napoli bene&#8221;</span></div>		
		<div id="post-179531" class="entry-box clearfix post-179531 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-caserta tag-droga tag-gdf tag-guardia-di-finanza tag-napoli tag-napoli-bene tag-narcotraffico tag-tufo">
    <header>
                <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>4 Febbraio 2020, 15:47</span></span>
        
                <span class="entry-comments clearfix"><span class="fa fa-comment-o entry-icon"></span><a href="https://www.liberoreporter.it/2020/02/cronaca/gdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html#respond">No Comments</a></span>
        
        
        <h1 class="entry-title">GdF Napoli: operazione Tufò, sgominata organizzazione narcotrafficanti &#8220;Napoli bene&#8221;</h1>
    </header>

    
    <div class="elements-box clearfix">
        <p><a href="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg?ssl=1"><img data-attachment-id="66613" data-permalink="https://www.liberoreporter.it/2014/05/cronaca/napoli-scoperta-stamperia-banconote-false-in-macchina-8mila-biglietti-da-50-euro.html/attachment/gdf-napoli" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg?fit=500%2C343&amp;ssl=1" data-orig-size="500,343" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gdf-napoli" data-image-description data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg?fit=500%2C308&amp;ssl=1" class=" wp-image-66613 alignleft jetpack-lazy-image" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg?resize=348%2C239&#038;ssl=1" alt width="348" height="239" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg?w=500&amp;ssl=1 500w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg?resize=120%2C82&amp;ssl=1 120w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg?resize=348%2C239&amp;ssl=1 348w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg?resize=450%2C309&amp;ssl=1 450w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg?resize=316%2C217&amp;ssl=1 316w" data-lazy-sizes="(max-width: 348px) 100vw, 348px" data-lazy-src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg?resize=348%2C239&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="66613" data-permalink="https://www.liberoreporter.it/2014/05/cronaca/napoli-scoperta-stamperia-banconote-false-in-macchina-8mila-biglietti-da-50-euro.html/attachment/gdf-napoli" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg?fit=500%2C343&amp;ssl=1" data-orig-size="500,343" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gdf-napoli" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg?fit=500%2C308&amp;ssl=1" class=" wp-image-66613 alignleft" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg?resize=348%2C239&#038;ssl=1" alt="" width="348" height="239" srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg?w=500&amp;ssl=1 500w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg?resize=120%2C82&amp;ssl=1 120w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg?resize=348%2C239&amp;ssl=1 348w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg?resize=450%2C309&amp;ssl=1 450w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg?resize=316%2C217&amp;ssl=1 316w" sizes="(max-width: 348px) 100vw, 348px" data-recalc-dims="1" /></noscript></a>Questa mattina oltre 150 finanzieri del Comando Provinciale di Napoli, con il supporto dei Comandi Provinciali di Roma, Salerno, Caserta e Latina, stanno dando esecuzione a un’ordinanza di custodia cautelare emessa dal GIP del Tribunale di Napoli, su richiesta della locale Direzione Distrettuale Antimafia, nei confronti di 24 membri di un’organizzazione di narcotrafficanti operante tra Campania e Lazio.<br />
Fra i principali esponenti del sodalizio figura Ciro CAPASSO, la cui operatività nel settore del traffico di sostanze stupefacenti era già emersa in altre inchieste giudiziarie che ne hanno attestato, altresì, la vicinanza ad ambienti camorristici riferibili al clan degli “scissionisti” di Secondigliano, nonché all’ala “economica” del clan Contini e comunque in contatto con altri sodalizi napoletani in favore dei quali ha operato nel tempo come vero e proprio “broker” del narcotraffico.<br />
In particolare, di rilievo è la vicenda che vide come protagonista una donna a lui legata, e ritenuta appartenente al gruppo di commercianti che Salvatore BOTTA utilizzava per riciclare parte dei proventi illeciti del clan: furono proprio i legami sentimentali con Ciro CAPASSO che indussero la donna ad accollarsi buona parte di un debito, pari a circa 1 milione di euro, che lo stesso aveva maturato nei confronti di alcuni clan a causa del sequestro patito nel 2007 di un ingente di carico di droga, riuscendo fra l’altro ad ottenere una dilazione di pagamento in favore del clan che aveva effettuato la “puntata” in rate mensili da 30mila euro ciascuna.<br />
Le indagini che hanno condotto agli odierni arresti hanno consentito di raccogliere gravi indizi di colpevolezza, riconosciuti sussistenti dal Gip, in ordine al fatto che Ciro CAPASSO negli anni successivi, tornato in libertà, sia riuscito a superare la grave crisi finanziaria e abbia ripreso a pieno regime la sua attività di narcotrafficante investendo parte dei suoi guadagni nel settore della ristorazione.<br />
Proprio all’interno di uno dei locali in gestione, la nota trattoria-gourmet Tufo’ di via Posillipo, si sono tenute alcune riunioni tra Ciro CAPASSO, il figlio Antonio e altri membri dell’associazione, finalizzate a concordare l’acquisto di considerevoli quantitativi di cocaina.<br />
In effetti, durante uno degli incontri monitorati dagli specialisti del G.I.C.O. (Gruppo Investigazione Criminalità Organizzata) del Nucleo di Polizia Economico-Finanziaria di Napoli, era presente Rosario LUMIA il quale, dopo qualche giorno (precisamente il 16 maggio del 2018), è stato tratto in arresto poiché aveva occultato nell’abitacolo della sua autovettura oltre 33 Kg. di cocaina. Oltre al sequestro dello stupefacente, le successive perquisizioni eseguite presso la sua abitazione nel quartiere Posillipo di Napoli hanno consentito di sequestrare 217.000 euro in contanti, 14.000 dollari statunitensi e 3 orologi di lusso (2 Rolex e un Hublot) del valore complessivo di circa 20.000 euro.<br />
La cospicua quantità di denaro contante detenuta dal LUMIA appare indicativa del fatto che il suo ruolo all’interno dell’organizzazione non fosse quello di un semplice corriere e, al contempo, delle potenzialità finanziarie del sodalizio che, verosimilmente, aveva affidato allo stesso LUMIA la custodia dei proventi derivanti dalla vendita dello stupefacente in vista di successive acquisizioni di nuove partite di droga.<br />
Ulteriore conferma della solidità del gruppo criminale si è avuta nel mese di luglio quando la Sezione G.O.A. dello stesso G.I.C.O., in un appartamento a Casalnuovo, ha sequestrato 10,750 kg di cocaina traendo in arresto alcuni membri dell’organizzazione (Carmine PANDOLFI, Antonio GRIMALDI e Antonio RUSSO, oltre allo stesso Ciro CAPASSO), tutti impegnati a definire la spartizione del carico.<br />
La droga sequestrata – il cui valore di mercato al dettaglio si aggira intorno a 10.000.000,00 di euro &#8211; sarebbe stata destinata ad alimentare diverse “piazze di spaccio” non solo della città di Napoli, tenuto conto che alcuni dei potenziali acquirenti operavano in altre località, ma anche delle province di Salerno e Caserta.<br />
Nei confronti dei principali indagati, è stato eseguito, tra le province di Napoli e Caserta, anche il sequestro di 7 società (tra cui quelle riferite alla gestione dei ristoranti a insegna “Tufò”), 3 immobili, 13 veicoli e 68 rapporti finanziari, per un valore complessivo di oltre 1 milione di euro.<br />
Infine, 6 tra i nuclei familiari dei soggetti colpiti dai provvedimenti cautelari personali (compreso quello dei Capasso) sono risultati beneficiari di reddito di cittadinanza; le relative posizioni sono state segnalate all’INPS per i provvedimenti del caso.</p>
    </div>
    
    
    <div class="clearfix">
        
        <div class="tag-box pull-right"><span>Tagged with: </span><a href="https://www.liberoreporter.it/tag/caserta" rel="tag">caserta</a>, <a href="https://www.liberoreporter.it/tag/droga" rel="tag">droga</a>, <a href="https://www.liberoreporter.it/tag/gdf" rel="tag">gdf</a>, <a href="https://www.liberoreporter.it/tag/guardia-di-finanza" rel="tag">Guardia di Finanza</a>, <a href="https://www.liberoreporter.it/tag/napoli" rel="tag">Napoli</a>, <a href="https://www.liberoreporter.it/tag/napoli-bene" rel="tag">napoli bene</a>, <a href="https://www.liberoreporter.it/tag/narcotraffico" rel="tag">narcotraffico</a>, <a href="https://www.liberoreporter.it/tag/tufo" rel="tag">tufò</a></div>
        <div class="clear"></div>
    </div>

        <footer class="clearfix">
        <p class="prev-post pull-left clearfix">
            <span class="fa fa-angle-left pull-left"></span><a href="https://www.liberoreporter.it/2020/02/in-evidenza/siria-a-idlib-ospedali-colpiti-quasi-ogni-giorno.html" rel="prev">Previous article</a>                           
        </p>
        <p class="next-post pull-right clearfix">
                    </p>
    </footer>
    </div>
<!-- entry-box -->

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE YOUR COMMENT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/cronaca/gdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.liberoreporter.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F02%2Fcronaca%2Fgdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	                        
                        <div class="related-post">
                            <h5>RELATED ARTICLES</h5>
                            <ul class="related-article clearfix">
                                                            <li>
                                    <article class="entry-item clearfix">
	                                                                            <div class="entry-thumb">
                                            <a href="https://www.liberoreporter.it/2020/02/cronaca/gdf-pavia-13-arresti-per-frodi-sottratti-10-milioni-di-iva.html"><img width="95" height="90" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/04/gdf.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-24986 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="24986" data-permalink="https://www.liberoreporter.it/2012/04/cronaca/gdf-scoperti-2mila-evasori-totali-in-4-mesi-oltre-6-miliardi-di-euro-occultati.html/attachment/gdf-2" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/04/gdf.jpg?fit=624%2C528&amp;ssl=1" data-orig-size="624,528" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gdf" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/04/gdf.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/04/gdf.jpg?fit=624%2C450&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/04/gdf.jpg?resize=95%2C90&amp;ssl=1 95w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/04/gdf.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/04/gdf.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/04/gdf.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                                        </div>
                                                                                <div class="entry-content">
                                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2020/02/cronaca/gdf-pavia-13-arresti-per-frodi-sottratti-10-milioni-di-iva.html">GdF Pavia: 13 arresti per frodi, sottratti 10 milioni di Iva</a></h6>
                                            <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>3 Febbraio 2020, 17:11</span></span>
                                        </div>
                                    </article>
                                </li>
                                                            <li>
                                    <article class="entry-item clearfix">
	                                                                            <div class="entry-thumb">
                                            <a href="https://www.liberoreporter.it/2020/01/cronaca/gdf-venezia-indagati-due-funzionari-comunali-sequestrato-tratto-arenile-bibione.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/gdf.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-150281 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="150281" data-permalink="https://www.liberoreporter.it/2015/11/cronaca/expo-gdf-varese-blocca-contributo-da-40-000-euro-a-societa-di-cantello.html/attachment/fisco-controlli-gdf-in-negozi-del-centro-a-milano" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/gdf.jpg?fit=650%2C428&amp;ssl=1" data-orig-size="650,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;ANSA&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;I militari del comando provinciale della Guardia di Finanza effettuano controlli &#039;anti-evasione&#039; in ristoranti, bar e negozi in corso Vittorio Emanuele a Milano, stamani 29 gennaio 2012.  \nANSA\/MASCOLO-PORTA&quot;,&quot;created_timestamp&quot;:&quot;1327842379&quot;,&quot;copyright&quot;:&quot;ANSA&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;FISCO: CONTROLLI GDF IN NEGOZI DEL CENTRO A MILANO&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/gdf.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/gdf.jpg?fit=650%2C401&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/gdf.jpg?resize=95%2C90&amp;ssl=1 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/gdf.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/gdf.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/gdf.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                                        </div>
                                                                                <div class="entry-content">
                                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2020/01/cronaca/gdf-venezia-indagati-due-funzionari-comunali-sequestrato-tratto-arenile-bibione.html">GdF Venezia: indagati due funzionari comunali, sequestrato tratto arenile Bibione</a></h6>
                                            <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>31 Gennaio 2020, 14:02</span></span>
                                        </div>
                                    </article>
                                </li>
                                                            <li>
                                    <article class="entry-item clearfix">
	                                                                            <div class="entry-thumb">
                                            <a href="https://www.liberoreporter.it/2020/01/cronaca/gdf-cosenza-operazione-tonno-rosso-abbordavano-pescherecci-per-estorcere-pesce-pescato.html"><img width="95" height="90" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/gdf-nav.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-37687 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="37687" data-permalink="https://www.liberoreporter.it/2012/08/cronaca/livorno-barca-in-difficolta-vicino-isola-gorgona-soccorsa-da-gdf.html/attachment/gdf-nav" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/gdf-nav.jpg?fit=327%2C221&amp;ssl=1" data-orig-size="327,221" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gdf-nav" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/gdf-nav.jpg?fit=276%2C221&amp;ssl=1" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/gdf-nav.jpg?fit=327%2C202&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/gdf-nav.jpg?resize=95%2C90&amp;ssl=1 95w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/gdf-nav.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/gdf-nav.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/gdf-nav.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                                        </div>
                                                                                <div class="entry-content">
                                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2020/01/cronaca/gdf-cosenza-operazione-tonno-rosso-abbordavano-pescherecci-per-estorcere-pesce-pescato.html">GdF Cosenza: Operazione &#8220;Tonno Rosso&#8221;, abbordavano pescherecci per estorcere pesce pescato</a></h6>
                                            <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>30 Gennaio 2020, 12:07</span></span>
                                        </div>
                                    </article>
                                </li>
                                                            <li>
                                    <article class="entry-item clearfix">
	                                                                            <div class="entry-thumb">
                                            <a href="https://www.liberoreporter.it/2020/01/sport/coppa-italia-la-juventus-elimina-la-roma-semifinale-contro-il-napoli.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2015/03/vincente_coppa_italia_2012_2013_a_chi_la_coppa_nazionale3.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-135552 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="135552" data-permalink="https://www.liberoreporter.it/2015/03/sport/coppa-italia-impresa-viola-allo-juventus-stadium-a-650.html/attachment/vincente_coppa_italia_2012_2013_a_chi_la_coppa_nazionale3" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2015/03/vincente_coppa_italia_2012_2013_a_chi_la_coppa_nazionale3.jpg?fit=450%2C290&amp;ssl=1" data-orig-size="450,290" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coppa italia" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2015/03/vincente_coppa_italia_2012_2013_a_chi_la_coppa_nazionale3.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2015/03/vincente_coppa_italia_2012_2013_a_chi_la_coppa_nazionale3.jpg?fit=450%2C277&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2015/03/vincente_coppa_italia_2012_2013_a_chi_la_coppa_nazionale3.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2015/03/vincente_coppa_italia_2012_2013_a_chi_la_coppa_nazionale3.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2015/03/vincente_coppa_italia_2012_2013_a_chi_la_coppa_nazionale3.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2015/03/vincente_coppa_italia_2012_2013_a_chi_la_coppa_nazionale3.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                                        </div>
                                                                                <div class="entry-content">
                                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2020/01/sport/coppa-italia-la-juventus-elimina-la-roma-semifinale-contro-il-napoli.html">Coppa Italia: la Juventus elimina la Roma. Semifinale contro il Napoli</a></h6>
                                            <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>22 Gennaio 2020, 23:21</span></span>
                                        </div>
                                    </article>
                                </li>
                                                        </ul> <!-- owl-carousel-related -->
                        </div> <!-- related-article -->

                        
    </div>
    <!-- center-col -->

	    <div id="right-sidebar" class="widget-area-2">
		<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&t=liberor-21&m=amazon&o=29&p=8&l=as1&IS2=1&npa=1&asins=8832962845&linkId=cd40bbcb3d7f06d5ddc7e9995adba6a1&bc1=000000&lt1=_blank&fc1=ffffff&lc1=fcfcfc&bg1=b80000&f=ifr"></iframe> 
</center></div></div><div id="kopa_widget_combo-2" class="widget kp-accordion-widget"><h6 class="widget-title">Breaking News</h6>
        <div class="acc-wrapper">

                    <div class="accordion-title">
                <h3><a href="#">Più Letti</a></h3>
                <span>+</span>
            </div>
            <div class="accordion-container">
                <ul>
                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2016/02/in-evidenza/renzi-ha-ceduto-alla-francia-anche-i-mari-del-nord-sardegna.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-154328 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="154328" data-permalink="https://www.liberoreporter.it/2016/02/in-evidenza/renzi-ha-ceduto-alla-francia-anche-i-mari-del-nord-sardegna.html/attachment/francia-italia-mare-sardo-svenduto" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg?fit=700%2C510&amp;ssl=1" data-orig-size="700,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="francia-italia-mare-sardo-svenduto" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg?fit=700%2C450&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2016/02/in-evidenza/renzi-ha-ceduto-alla-francia-anche-i-mari-del-nord-sardegna.html">Renzi ha ceduto alla Francia anche i mari del nord Sardegna</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2016/01/acqua-salata/ora-renzi-cede-pezzi-ditalia-una-porzione-di-mare-italiano-e-passato-alla-francia.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-153310 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="153310" data-permalink="https://www.liberoreporter.it/2016/01/acqua-salata/ora-renzi-cede-pezzi-ditalia-una-porzione-di-mare-italiano-e-passato-alla-francia.html/attachment/mina" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg?fit=494%2C440&amp;ssl=1" data-orig-size="494,440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mina" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg?fit=494%2C305&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg?resize=95%2C90&amp;ssl=1 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2016/01/acqua-salata/ora-renzi-cede-pezzi-ditalia-una-porzione-di-mare-italiano-e-passato-alla-francia.html">Ora Renzi cede pezzi d’Italia. Una porzione di mare italiano è passato alla Francia</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2018/04/in-evidenza/la-falsa-cecita-della-moglie-dellammiraglio-treu-i-veri-ciechi-sono-i-media.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-171301 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="171301" data-permalink="https://www.liberoreporter.it/2018/04/in-evidenza/la-falsa-cecita-della-moglie-dellammiraglio-treu-i-veri-ciechi-sono-i-media.html/attachment/foto-treu" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?fit=400%2C215&amp;ssl=1" data-orig-size="400,215" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="foto-treu-" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?fit=350%2C215&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?fit=349%2C215&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?resize=95%2C90&amp;ssl=1 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?resize=224%2C215&amp;ssl=1 224w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2018/04/in-evidenza/la-falsa-cecita-della-moglie-dellammiraglio-treu-i-veri-ciechi-sono-i-media.html">La “falsa cecità” della moglie dell’Ammiraglio Treu? I veri ciechi sono i media</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2014/09/acqua-salata/riflessioni-della-figlia-di-un-uomo-di-marina.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/scirocco.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-37176 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="37176" data-permalink="https://www.liberoreporter.it/2012/08/cronaca/nave-scirocco-in-tanzania-per-attivita-di-cooperazione-militare.html/attachment/scirocco-2" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/scirocco.jpg?fit=640%2C480&amp;ssl=1" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scirocco" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/scirocco.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/scirocco.jpg?fit=640%2C450&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/scirocco.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/scirocco.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/scirocco.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/scirocco.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2014/09/acqua-salata/riflessioni-della-figlia-di-un-uomo-di-marina.html">Riflessioni della figlia di un uomo di Marina</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2014/11/primo-piano/lettera-aperta-ai-massoni-ditalia.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-127842 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="127842" data-permalink="https://www.liberoreporter.it/2014/11/primo-piano/lettera-aperta-ai-massoni-ditalia.html/attachment/massoneria" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg?fit=720%2C410&amp;ssl=1" data-orig-size="720,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="massoneria" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg?fit=665%2C410&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2014/11/primo-piano/lettera-aperta-ai-massoni-ditalia.html">Lettera aperta ai Massoni d&#8217;Italia</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2016/04/Speciali/speciale-de-giorgi-la-figura-dellammiraglio-vs-le-intercettazioni-e-le-delazioni.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-157416 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="157416" data-permalink="https://www.liberoreporter.it/2016/04/Speciali/speciale-de-giorgi-la-figura-dellammiraglio-vs-le-intercettazioni-e-le-delazioni.html/attachment/de-giorgi-3" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg?fit=480%2C319&amp;ssl=1" data-orig-size="480,319" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="de giorgi" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg?fit=480%2C296&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2016/04/Speciali/speciale-de-giorgi-la-figura-dellammiraglio-vs-le-intercettazioni-e-le-delazioni.html">Speciale. De Giorgi, la figura dell’Ammiraglio VS le intercettazioni e le delazioni</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2018/04/primo-piano/ma-quale-falsa-cieca-strumentali-accuse-diffuse-su-moglie-di-treu-inps-e-inadempiente.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-171288 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="171288" data-permalink="https://www.liberoreporter.it/2018/04/primo-piano/ma-quale-falsa-cieca-strumentali-accuse-diffuse-su-moglie-di-treu-inps-e-inadempiente.html/attachment/dott-ssa-p-morandi" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?fit=350%2C367&amp;ssl=1" data-orig-size="350,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dott-ssa-p-morandi" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?fit=350%2C216&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?resize=95%2C90&amp;ssl=1 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2018/04/primo-piano/ma-quale-falsa-cieca-strumentali-accuse-diffuse-su-moglie-di-treu-inps-e-inadempiente.html">Ma quale falsa cieca! Strumentali accuse diffuse su moglie di Treu, Inps è inadempiente</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2018/08/primo-piano/ultima-ora-crolla-ponte-autostrada-a10-genova-foto.html"><img width="95" height="90" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-172848 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="172848" data-permalink="https://www.liberoreporter.it/2018/08/primo-piano/ultima-ora-crolla-ponte-autostrada-a10-genova-foto.html/attachment/gdf-ge-momentocrolloponte" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg?fit=628%2C414&amp;ssl=1" data-orig-size="628,414" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gdf-ge-momentocrolloponte" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg?fit=628%2C387&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg?resize=95%2C90&amp;ssl=1 95w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2018/08/primo-piano/ultima-ora-crolla-ponte-autostrada-a10-genova-foto.html">Genova, Ultima Ora: il VIDEO del momento crollo nella zona sottostante il ponte</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2013/06/banche/che-scandalo-unicredit-sottrae-cifre-da-paura-al-correntista-e-occulta-i-ricalcoli-ecco-le-prove.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-49135 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="49135" data-permalink="https://www.liberoreporter.it/2013/06/banche/che-scandalo-unicredit-sottrae-cifre-da-paura-al-correntista-e-occulta-i-ricalcoli-ecco-le-prove.html/attachment/rica-uni-2" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1.jpg?fit=831%2C491&amp;ssl=1" data-orig-size="831,491" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RICA UNI" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1.jpg?fit=730%2C450&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2013/06/banche/che-scandalo-unicredit-sottrae-cifre-da-paura-al-correntista-e-occulta-i-ricalcoli-ecco-le-prove.html">ESCLUSIVA &#8211; Che scandalo! Unicredit sottrae cifre da paura al correntista, e occulta i ricalcoli. Ecco le prove</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2014/09/in-evidenza/quegli-ultraleggeri-che-non-sanno-piu-volare.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-123949 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="123949" data-permalink="https://www.liberoreporter.it/2014/09/in-evidenza/quegli-ultraleggeri-che-non-sanno-piu-volare.html/attachment/ultraleggero" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero.jpg?fit=691%2C453&amp;ssl=1" data-orig-size="691,453" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ultraleggero" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero.jpg?fit=691%2C450&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2014/09/in-evidenza/quegli-ultraleggeri-che-non-sanno-piu-volare.html">Quegli ultraleggeri che non sanno più volare e cadono</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2016/03/in-evidenza/lamerigo-vespucci-ritorna-a-solcare-il-mare.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/03/IMG-20160302-WA0002.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-155095 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="155095" data-permalink="https://www.liberoreporter.it/2016/03/in-evidenza/lamerigo-vespucci-ritorna-a-solcare-il-mare.html/attachment/img-20160302-wa0002" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/03/IMG-20160302-WA0002.jpg?fit=852%2C568&amp;ssl=1" data-orig-size="852,568" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG-20160302-WA0002" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/03/IMG-20160302-WA0002.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/03/IMG-20160302-WA0002.jpg?fit=730%2C450&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/03/IMG-20160302-WA0002.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/03/IMG-20160302-WA0002.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/03/IMG-20160302-WA0002.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/03/IMG-20160302-WA0002.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2016/03/in-evidenza/lamerigo-vespucci-ritorna-a-solcare-il-mare.html">L’Amerigo Vespucci ritorna a solcare il mare</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2015/11/auto-moto/car-motorcycles/seat-connect-tecnologia-innovativa-per-una-guida-sicura-e-coinvolgente.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/seat_leon_gallery_00.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-151120 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="151120" data-permalink="https://www.liberoreporter.it/2015/11/auto-moto/car-motorcycles/seat-connect-tecnologia-innovativa-per-una-guida-sicura-e-coinvolgente.html/attachment/seat_leon_gallery_00" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/seat_leon_gallery_00.jpg?fit=700%2C394&amp;ssl=1" data-orig-size="700,394" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="seat_leon_gallery_00" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/seat_leon_gallery_00.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/seat_leon_gallery_00.jpg?fit=639%2C394&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/seat_leon_gallery_00.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/seat_leon_gallery_00.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/seat_leon_gallery_00.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/seat_leon_gallery_00.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2015/11/auto-moto/car-motorcycles/seat-connect-tecnologia-innovativa-per-una-guida-sicura-e-coinvolgente.html">Seat Leon Connect: tecnologia innovativa per una guida sicura e coinvolgente</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2016/04/in-evidenza/lattacco-subdolo-alla-legge-navale-e-alla-marina.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/MMAEREI2.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-157651 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="157651" data-permalink="https://www.liberoreporter.it/2016/04/in-evidenza/lattacco-subdolo-alla-legge-navale-e-alla-marina.html/attachment/mmaerei2" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/MMAEREI2.jpg?fit=730%2C410&amp;ssl=1" data-orig-size="730,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MMAEREI2" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/MMAEREI2.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/MMAEREI2.jpg?fit=730%2C410&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/MMAEREI2.jpg?resize=95%2C90&amp;ssl=1 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/MMAEREI2.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/MMAEREI2.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/MMAEREI2.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2016/04/in-evidenza/lattacco-subdolo-alla-legge-navale-e-alla-marina.html">L’attacco subdolo alla Legge Navale e alla Marina</a></h6>

                                                    </div>
                    </article>
                </li>

                                </ul>
            </div> <!-- .accordion-container -->
                        <div class="accordion-title">
                <h3><a href="#">Ultime</a></h3>
                <span>+</span>
            </div>
            <div class="accordion-container">
                <ul>
                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2020/02/cronaca/gdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-66613 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="66613" data-permalink="https://www.liberoreporter.it/2014/05/cronaca/napoli-scoperta-stamperia-banconote-false-in-macchina-8mila-biglietti-da-50-euro.html/attachment/gdf-napoli" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg?fit=500%2C343&amp;ssl=1" data-orig-size="500,343" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gdf-napoli" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg?fit=500%2C308&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg?resize=95%2C90&amp;ssl=1 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2020/02/cronaca/gdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html">GdF Napoli: operazione Tufò, sgominata organizzazione narcotrafficanti &#8220;Napoli bene&#8221;</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2020/02/in-evidenza/siria-a-idlib-ospedali-colpiti-quasi-ogni-giorno.html"><img width="95" height="90" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/msf-idlib.jpeg?resize=95%2C90&amp;ssl=1" class="wp-image-179529 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="179529" data-permalink="https://www.liberoreporter.it/2020/02/in-evidenza/siria-a-idlib-ospedali-colpiti-quasi-ogni-giorno.html/attachment/msf-idlib" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/msf-idlib.jpeg?fit=1000%2C667&amp;ssl=1" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="msf-idlib" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/msf-idlib.jpeg?fit=350%2C280&amp;ssl=1" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/msf-idlib.jpeg?fit=730%2C450&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/msf-idlib.jpeg?resize=95%2C90&amp;ssl=1 95w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/msf-idlib.jpeg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/msf-idlib.jpeg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/msf-idlib.jpeg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2020/02/in-evidenza/siria-a-idlib-ospedali-colpiti-quasi-ogni-giorno.html">Siria: a Idlib ospedali colpiti quasi ogni giorno</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2020/02/esteri/yemen-stc-positiva-riapertura-aeroporto-sanaa-a-voli-sanitari-ma-bisogna-estenderla.html"><img width="95" height="90" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/aeroporto-sana-a-yemen.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-179526 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="179526" data-permalink="https://www.liberoreporter.it/2020/02/esteri/yemen-stc-positiva-riapertura-aeroporto-sanaa-a-voli-sanitari-ma-bisogna-estenderla.html/attachment/aeroporto-sana-a-yemen" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/aeroporto-sana-a-yemen.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aeroporto-sana-a-yemen" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/aeroporto-sana-a-yemen.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/aeroporto-sana-a-yemen.jpg?fit=730%2C450&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/aeroporto-sana-a-yemen.jpg?resize=95%2C90&amp;ssl=1 95w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/aeroporto-sana-a-yemen.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/aeroporto-sana-a-yemen.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/aeroporto-sana-a-yemen.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2020/02/esteri/yemen-stc-positiva-riapertura-aeroporto-sanaa-a-voli-sanitari-ma-bisogna-estenderla.html">Yemen: StC, positiva riapertura aeroporto Sanaa a voli sanitari ma bisogna estenderla</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2020/02/primo-piano/cina-altre-citta-sotto-osservazione-17-morti-da-coronavirus.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2020/01/corona-virus.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-179480 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="179480" data-permalink="https://www.liberoreporter.it/2020/02/primo-piano/cina-altre-citta-sotto-osservazione-17-morti-da-coronavirus.html/attachment/corona-virus" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2020/01/corona-virus.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="corona-virus" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2020/01/corona-virus.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2020/01/corona-virus.jpg?fit=730%2C450&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2020/01/corona-virus.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2020/01/corona-virus.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2020/01/corona-virus.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2020/01/corona-virus.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2020/02/primo-piano/cina-altre-citta-sotto-osservazione-17-morti-da-coronavirus.html">Coronavirus: 430 morti in Cina, uno a Hong Kong</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2020/02/sport/serie-a-capocannoniere-immobile-punta-record-higuain.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/11/immobile-profilo-twitter.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-173833 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="173833" data-permalink="https://www.liberoreporter.it/2018/11/sport/serie-a-marcatori-immobile-sfida-ronaldo.html/attachment/immobile-profilo-twitter" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/11/immobile-profilo-twitter.jpg?fit=338%2C332&amp;ssl=1" data-orig-size="338,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="immobile-profilo-twitter" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/11/immobile-profilo-twitter.jpg?fit=338%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/11/immobile-profilo-twitter.jpg?fit=338%2C208&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/11/immobile-profilo-twitter.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/11/immobile-profilo-twitter.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/11/immobile-profilo-twitter.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/11/immobile-profilo-twitter.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2020/02/sport/serie-a-capocannoniere-immobile-punta-record-higuain.html">Serie A: Capocannoniere, Immobile punta record Higuain</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2020/02/esteri/ancora-strage-civili-in-siria-ad-aleppo-mentre-damasco-e-ankara-si-fronteggiano-a-idlib.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/siria-attacco-aleppo.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-179521 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="179521" data-permalink="https://www.liberoreporter.it/2020/02/esteri/ancora-strage-civili-in-siria-ad-aleppo-mentre-damasco-e-ankara-si-fronteggiano-a-idlib.html/attachment/siria-attacco-aleppo" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/siria-attacco-aleppo.jpg?fit=730%2C319&amp;ssl=1" data-orig-size="730,319" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="siria-attacco-aleppo" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/siria-attacco-aleppo.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/siria-attacco-aleppo.jpg?fit=730%2C319&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/siria-attacco-aleppo.jpg?resize=95%2C90&amp;ssl=1 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/siria-attacco-aleppo.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/siria-attacco-aleppo.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/siria-attacco-aleppo.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2020/02/esteri/ancora-strage-civili-in-siria-ad-aleppo-mentre-damasco-e-ankara-si-fronteggiano-a-idlib.html">Ancora strage civili in Siria ad Aleppo mentre Damasco e Ankara si fronteggiano a Idlib</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2020/02/cronaca/gdf-pavia-13-arresti-per-frodi-sottratti-10-milioni-di-iva.html"><img width="95" height="90" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/04/gdf.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-24986 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="24986" data-permalink="https://www.liberoreporter.it/2012/04/cronaca/gdf-scoperti-2mila-evasori-totali-in-4-mesi-oltre-6-miliardi-di-euro-occultati.html/attachment/gdf-2" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/04/gdf.jpg?fit=624%2C528&amp;ssl=1" data-orig-size="624,528" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gdf" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/04/gdf.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/04/gdf.jpg?fit=624%2C450&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/04/gdf.jpg?resize=95%2C90&amp;ssl=1 95w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/04/gdf.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/04/gdf.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/04/gdf.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2020/02/cronaca/gdf-pavia-13-arresti-per-frodi-sottratti-10-milioni-di-iva.html">GdF Pavia: 13 arresti per frodi, sottratti 10 milioni di Iva</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2020/01/cronaca/gdf-venezia-indagati-due-funzionari-comunali-sequestrato-tratto-arenile-bibione.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/gdf.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-150281 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="150281" data-permalink="https://www.liberoreporter.it/2015/11/cronaca/expo-gdf-varese-blocca-contributo-da-40-000-euro-a-societa-di-cantello.html/attachment/fisco-controlli-gdf-in-negozi-del-centro-a-milano" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/gdf.jpg?fit=650%2C428&amp;ssl=1" data-orig-size="650,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;ANSA&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;I militari del comando provinciale della Guardia di Finanza effettuano controlli &#039;anti-evasione&#039; in ristoranti, bar e negozi in corso Vittorio Emanuele a Milano, stamani 29 gennaio 2012.  \nANSA\/MASCOLO-PORTA&quot;,&quot;created_timestamp&quot;:&quot;1327842379&quot;,&quot;copyright&quot;:&quot;ANSA&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;FISCO: CONTROLLI GDF IN NEGOZI DEL CENTRO A MILANO&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/gdf.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/gdf.jpg?fit=650%2C401&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/gdf.jpg?resize=95%2C90&amp;ssl=1 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/gdf.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/gdf.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/gdf.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2020/01/cronaca/gdf-venezia-indagati-due-funzionari-comunali-sequestrato-tratto-arenile-bibione.html">GdF Venezia: indagati due funzionari comunali, sequestrato tratto arenile Bibione</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2020/01/esteri/accordo-italia-libia-msf-la-vergogna-non-si-puo-rinnovare.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/06/libia-msf.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-177020 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="177020" data-permalink="https://www.liberoreporter.it/2019/06/esteri/libia-msf-situazione-sanitaria-catastrofica-nei-centri-di-zintan-e-gharyan.html/attachment/libia-msf" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/06/libia-msf.jpg?fit=755%2C491&amp;ssl=1" data-orig-size="755,491" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="libia-msf" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/06/libia-msf.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/06/libia-msf.jpg?fit=730%2C450&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/06/libia-msf.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/06/libia-msf.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/06/libia-msf.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/06/libia-msf.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2020/01/esteri/accordo-italia-libia-msf-la-vergogna-non-si-puo-rinnovare.html">Accordo Italia-Libia, MSF: “La vergogna non si può rinnovare”</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2020/01/cronaca/gdf-cosenza-operazione-tonno-rosso-abbordavano-pescherecci-per-estorcere-pesce-pescato.html"><img width="95" height="90" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/gdf-nav.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-37687 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="37687" data-permalink="https://www.liberoreporter.it/2012/08/cronaca/livorno-barca-in-difficolta-vicino-isola-gorgona-soccorsa-da-gdf.html/attachment/gdf-nav" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/gdf-nav.jpg?fit=327%2C221&amp;ssl=1" data-orig-size="327,221" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gdf-nav" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/gdf-nav.jpg?fit=276%2C221&amp;ssl=1" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/gdf-nav.jpg?fit=327%2C202&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/gdf-nav.jpg?resize=95%2C90&amp;ssl=1 95w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/gdf-nav.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/gdf-nav.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/gdf-nav.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2020/01/cronaca/gdf-cosenza-operazione-tonno-rosso-abbordavano-pescherecci-per-estorcere-pesce-pescato.html">GdF Cosenza: Operazione &#8220;Tonno Rosso&#8221;, abbordavano pescherecci per estorcere pesce pescato</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2020/01/esteri/brexit-ultimo-atto-voto-finale-in-parlamento-europeo.html"><img width="95" height="90" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/04/brexit-gb-ue.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-175705 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="175705" data-permalink="https://www.liberoreporter.it/2019/04/in-evidenza/brexit-camera-comuni-approva-legge-per-evitare-no-deal.html/attachment/brexit-gb-ue" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/04/brexit-gb-ue.jpg?fit=713%2C447&amp;ssl=1" data-orig-size="713,447" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="brexit-gb-ue" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/04/brexit-gb-ue.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/04/brexit-gb-ue.jpg?fit=713%2C440&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/04/brexit-gb-ue.jpg?resize=95%2C90&amp;ssl=1 95w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/04/brexit-gb-ue.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/04/brexit-gb-ue.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/04/brexit-gb-ue.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2020/01/esteri/brexit-ultimo-atto-voto-finale-in-parlamento-europeo.html">Brexit: Parlamento Europeo approva accordo recesso</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2020/01/primo-piano/il-piano-di-pace-di-gas-e-petrolio.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2020/01/piano-pace-trump-netan.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-179499 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="179499" data-permalink="https://www.liberoreporter.it/2020/01/primo-piano/il-piano-di-pace-di-gas-e-petrolio.html/attachment/piano-pace-trump-netan" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2020/01/piano-pace-trump-netan.jpg?fit=730%2C466&amp;ssl=1" data-orig-size="730,466" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="piano-pace-trump-netan" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2020/01/piano-pace-trump-netan.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2020/01/piano-pace-trump-netan.jpg?fit=730%2C450&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2020/01/piano-pace-trump-netan.jpg?resize=95%2C90&amp;ssl=1 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2020/01/piano-pace-trump-netan.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2020/01/piano-pace-trump-netan.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2020/01/piano-pace-trump-netan.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2020/01/primo-piano/il-piano-di-pace-di-gas-e-petrolio.html">Il piano di pace… di gas e petrolio</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2020/01/esteri/parlamento-ue-commemora-75-anni-liberazione-auschwitz-in-aula-liliana-segre.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/liliana-segre.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-178352 attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="Liliana Segre" data-attachment-id="178352" data-permalink="https://www.liberoreporter.it/2019/11/cronaca/minacce-e-messaggi-di-odio-liliana-segre-viaggera-sotto-scorta.html/attachment/liliana-segre" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/liliana-segre.jpg?fit=800%2C401&amp;ssl=1" data-orig-size="800,401" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="liliana-segre" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/liliana-segre.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/liliana-segre.jpg?fit=730%2C401&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/liliana-segre.jpg?resize=95%2C90&amp;ssl=1 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/liliana-segre.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/liliana-segre.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/11/liliana-segre.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2020/01/esteri/parlamento-ue-commemora-75-anni-liberazione-auschwitz-in-aula-liliana-segre.html">Parlamento Ue: commemorazione 75 anni liberazione Auschwitz, intervento Sassoli e Segre</a></h6>

                                                    </div>
                    </article>
                </li>

                                </ul>
            </div> <!-- .accordion-container -->
            
        </div> <!-- .acc-wrapper -->

        </div>    </div> <!-- right-sidebar -->
    
    <div class="clear"></div>
</div>
<!-- primary-col -->

<div id="left-sidebar" class="widget-area-1">                    
    <div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=22&l=ur1&category=amu&banner=0J9RD4B4TEM3YD5T8HG2&f=ifr&linkID=06be0a8ab2d5c6c05dec871fd2451136&t=liberor-21&tracking_id=liberor-21" width="250" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
</center></div></div><div id="search-5" class="widget widget_search"><h6 class="widget-title">RICERCA NOTIZIE</h6><div class="kp-search-widget">
	<form action="https://www.liberoreporter.it" class="search-form clearfix" method="get">
		<input type="text" onBlur="if (this.value == '') this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue) this.value = '';" value="Search..." name="s" class="search-text">
		<input type="submit" value="" class="search-submit">
	</form> <!-- search-form -->
</div></div><div id="kopa_widget_social_links-2" class="widget kp-socials-link-widget"><h6 class="widget-title">Social LR</h6>
        <ul class="socials-link clearfix">
            
                    <li><a href="https://www.facebook.com/pages/LiberoReporter/205190869340?ref_type=bookmark" class="fa fa-facebook" target="_blank"></a></li>
                            <li><a href="https://twitter.com/LiberoReporter" class="fa fa-twitter" target="_blank"></a></li>
                                                                <li><a href="https://www.liberoreporter.it/feed" class="fa fa-rss" target="_blank"></a></li>
            
            </ul>
        <!-- socials-link -->

        </div><div id="kopa_widget_articles_list-11" class="widget kp-article-list-widget"><h6 class="widget-title">Primo piano</h6>
            <ul id="widget-kopa_widget_articles_list-11-list" class="clearfix">
        
            
            <li>
                <article class="entry-item standard-post">
                                        <div class="entry-thumb hover-effect">
                        <a href="https://www.liberoreporter.it/2020/02/primo-piano/cina-altre-citta-sotto-osservazione-17-morti-da-coronavirus.html"><img width="224" height="336" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2020/01/corona-virus.jpg?resize=224%2C336&amp;ssl=1" class="wp-image-179480 attachment-kopa-article-list-size size-kopa-article-list-size wp-post-image jetpack-lazy-image" alt="" data-attachment-id="179480" data-permalink="https://www.liberoreporter.it/2020/02/primo-piano/cina-altre-citta-sotto-osservazione-17-morti-da-coronavirus.html/attachment/corona-virus" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2020/01/corona-virus.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="corona-virus" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2020/01/corona-virus.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2020/01/corona-virus.jpg?fit=730%2C450&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2020/01/corona-virus.jpg?resize=224%2C336&amp;ssl=1 224w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2020/01/corona-virus.jpg?zoom=2&amp;resize=224%2C336&amp;ssl=1 448w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2020/01/corona-virus.jpg?zoom=3&amp;resize=224%2C336&amp;ssl=1 672w" data-lazy-sizes="(max-width: 224px) 100vw, 224px" data-lazy-src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2020/01/corona-virus.jpg?resize=224%2C336&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>

                                                    <a href="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2020/01/corona-virus.jpg?fit=1024%2C576&#038;ssl=1" class="hover-icon" rel="prettyPhoto[widget-kopa_widget_articles_list-11-gallery]"></a>
                                            </div>
                                        <div class="entry-content">
                        
                        <h6 class="entry-title"><a href="https://www.liberoreporter.it/2020/02/primo-piano/cina-altre-citta-sotto-osservazione-17-morti-da-coronavirus.html">Coronavirus: 430 morti in Cina, uno a Hong Kong</a></h6>
                        <p>Aggiornamento 4 febbraio 2020 &#8211; Sale ancora numero vittime in Cina: sono 430 le persone che hanno perso la virus</p>

                                                    <a href="https://www.liberoreporter.it/2020/02/primo-piano/cina-altre-citta-sotto-osservazione-17-morti-da-coronavirus.html" class="more-link">Read more...</a>
                                            </div>
                </article>
            </li>

            
            </ul>

            
        </div><div id="kopa_widget_articles_list-12" class="widget kp-article-list-widget"><h6 class="widget-title">IN EVIDENZA</h6>
            <ul id="widget-kopa_widget_articles_list-12-list" class="clearfix">
        
            
            <li>
                <article class="entry-item standard-post">
                                        <div class="entry-thumb hover-effect">
                        <a href="https://www.liberoreporter.it/2020/02/in-evidenza/siria-a-idlib-ospedali-colpiti-quasi-ogni-giorno.html"><img width="224" height="336" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/msf-idlib.jpeg?resize=224%2C336&amp;ssl=1" class="wp-image-179529 attachment-kopa-article-list-size size-kopa-article-list-size wp-post-image jetpack-lazy-image" alt="" data-attachment-id="179529" data-permalink="https://www.liberoreporter.it/2020/02/in-evidenza/siria-a-idlib-ospedali-colpiti-quasi-ogni-giorno.html/attachment/msf-idlib" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/msf-idlib.jpeg?fit=1000%2C667&amp;ssl=1" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="msf-idlib" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/msf-idlib.jpeg?fit=350%2C280&amp;ssl=1" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/msf-idlib.jpeg?fit=730%2C450&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/msf-idlib.jpeg?resize=224%2C336&amp;ssl=1 224w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/msf-idlib.jpeg?zoom=2&amp;resize=224%2C336&amp;ssl=1 448w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/msf-idlib.jpeg?zoom=3&amp;resize=224%2C336&amp;ssl=1 672w" data-lazy-sizes="(max-width: 224px) 100vw, 224px" data-lazy-src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/msf-idlib.jpeg?resize=224%2C336&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>

                                                    <a href="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/msf-idlib.jpeg?fit=1000%2C667&#038;ssl=1" class="hover-icon" rel="prettyPhoto[widget-kopa_widget_articles_list-12-gallery]"></a>
                                            </div>
                                        <div class="entry-content">
                        
                        <h6 class="entry-title"><a href="https://www.liberoreporter.it/2020/02/in-evidenza/siria-a-idlib-ospedali-colpiti-quasi-ogni-giorno.html">Siria: a Idlib ospedali colpiti quasi ogni giorno</a></h6>
                        <p>Migliaia in fuga verso nord. Medico siriano: “È uno tsunami umano” 4 febbraio 2020 – L’offensiva militare del governo siriano e</p>

                                                    <a href="https://www.liberoreporter.it/2020/02/in-evidenza/siria-a-idlib-ospedali-colpiti-quasi-ogni-giorno.html" class="more-link">Read more...</a>
                                            </div>
                </article>
            </li>

            
            </ul>

            
        </div><div id="kopa_widget_articles_list-13" class="widget kp-article-list-widget"><h6 class="widget-title">NEWS</h6>
            <ul id="widget-kopa_widget_articles_list-13-list" class="clearfix">
        
            
            <li>
                <article class="entry-item standard-post">
                                        <div class="entry-thumb hover-effect">
                        <a href="https://www.liberoreporter.it/2020/02/cronaca/gdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html"><img width="224" height="336" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg?resize=224%2C336&amp;ssl=1" class="wp-image-66613 attachment-kopa-article-list-size size-kopa-article-list-size wp-post-image jetpack-lazy-image" alt="" data-attachment-id="66613" data-permalink="https://www.liberoreporter.it/2014/05/cronaca/napoli-scoperta-stamperia-banconote-false-in-macchina-8mila-biglietti-da-50-euro.html/attachment/gdf-napoli" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg?fit=500%2C343&amp;ssl=1" data-orig-size="500,343" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gdf-napoli" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg?fit=500%2C308&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg?resize=224%2C336&amp;ssl=1 224w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg?zoom=2&amp;resize=224%2C336&amp;ssl=1 448w" data-lazy-sizes="(max-width: 224px) 100vw, 224px" data-lazy-src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg?resize=224%2C336&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>

                                                    <a href="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2013/12/gdf-napoli.jpg?fit=500%2C343&#038;ssl=1" class="hover-icon" rel="prettyPhoto[widget-kopa_widget_articles_list-13-gallery]"></a>
                                            </div>
                                        <div class="entry-content">
                        
                        <h6 class="entry-title"><a href="https://www.liberoreporter.it/2020/02/cronaca/gdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html">GdF Napoli: operazione Tufò, sgominata organizzazione narcotrafficanti &#8220;Napoli bene&#8221;</a></h6>
                        <p>Questa mattina oltre 150 finanzieri del Comando Provinciale di Napoli, con il supporto dei Comandi Provinciali di Roma, Salerno, Caserta e</p>

                                                    <a href="https://www.liberoreporter.it/2020/02/cronaca/gdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html" class="more-link">Read more...</a>
                                            </div>
                </article>
            </li>

            
            </ul>

            
        </div><div id="kopa_widget_articles_list-14" class="widget kp-article-list-widget"><h6 class="widget-title">WORLD</h6>
            <ul id="widget-kopa_widget_articles_list-14-list" class="clearfix">
        
            
            <li>
                <article class="entry-item standard-post">
                                        <div class="entry-thumb hover-effect">
                        <a href="https://www.liberoreporter.it/2020/02/esteri/yemen-stc-positiva-riapertura-aeroporto-sanaa-a-voli-sanitari-ma-bisogna-estenderla.html"><img width="224" height="336" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/aeroporto-sana-a-yemen.jpg?resize=224%2C336&amp;ssl=1" class="wp-image-179526 attachment-kopa-article-list-size size-kopa-article-list-size wp-post-image jetpack-lazy-image" alt="" data-attachment-id="179526" data-permalink="https://www.liberoreporter.it/2020/02/esteri/yemen-stc-positiva-riapertura-aeroporto-sanaa-a-voli-sanitari-ma-bisogna-estenderla.html/attachment/aeroporto-sana-a-yemen" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/aeroporto-sana-a-yemen.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aeroporto-sana-a-yemen" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/aeroporto-sana-a-yemen.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/aeroporto-sana-a-yemen.jpg?fit=730%2C450&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/aeroporto-sana-a-yemen.jpg?resize=224%2C336&amp;ssl=1 224w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/aeroporto-sana-a-yemen.jpg?zoom=2&amp;resize=224%2C336&amp;ssl=1 448w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/aeroporto-sana-a-yemen.jpg?zoom=3&amp;resize=224%2C336&amp;ssl=1 672w" data-lazy-sizes="(max-width: 224px) 100vw, 224px" data-lazy-src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/aeroporto-sana-a-yemen.jpg?resize=224%2C336&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>

                                                    <a href="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/02/aeroporto-sana-a-yemen.jpg?fit=800%2C450&#038;ssl=1" class="hover-icon" rel="prettyPhoto[widget-kopa_widget_articles_list-14-gallery]"></a>
                                            </div>
                                        <div class="entry-content">
                        
                        <h6 class="entry-title"><a href="https://www.liberoreporter.it/2020/02/esteri/yemen-stc-positiva-riapertura-aeroporto-sanaa-a-voli-sanitari-ma-bisogna-estenderla.html">Yemen: StC, positiva riapertura aeroporto Sanaa a voli sanitari ma bisogna estenderla</a></h6>
                        <p>Yemen: Save the Children, positiva la riapertura dell’aeroporto di Sanaa ai voli sanitari ma l’accesso deve essere esteso anche a</p>

                                                    <a href="https://www.liberoreporter.it/2020/02/esteri/yemen-stc-positiva-riapertura-aeroporto-sanaa-a-voli-sanitari-ma-bisogna-estenderla.html" class="more-link">Read more...</a>
                                            </div>
                </article>
            </li>

            
            </ul>

            
        </div></div> <!-- left-sidebar -->

<div class="clear"></div>


</div>
<!-- main-content -->

<div id="bottom-sidebar">
    <nav id="bottom-nav" class="text-center">
        <ul id="bottom-menu" class="clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-175781"><a href="https://www.liberoreporter.it/new-home-lr">Prima Pagina</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150215"><a href="https://www.liberoreporter.it/informativa-privacy-privacy-policy">Privacy Policy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136880"><a href="https://www.liberoreporter.it/category/primo-piano/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117993"><a href="https://www.liberoreporter.it/category/primo-piano">PrimoPiano</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136048"><a href="https://www.liberoreporter.it/video-su-lr">Video su LR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118045"><a href="https://www.liberoreporter.it/category/eng-news">International-News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122946"><a href="https://www.liberoreporter.it/category/novecento">Novecento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117991"><a href="https://www.liberoreporter.it/category/in-evidenza">In Evidenza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118044"><a href="https://www.liberoreporter.it/category/acqua-salata">Acqua Salata</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118037"><a href="https://www.liberoreporter.it/category/dossier">Dossier</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118038"><a href="https://www.liberoreporter.it/category/inchieste">Inchieste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118039"><a href="https://www.liberoreporter.it/category/Speciali">Speciali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-117992"><a href="https://www.liberoreporter.it/category/cronaca">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117990"><a href="https://www.liberoreporter.it/category/flash">Flash</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117988"><a href="https://www.liberoreporter.it/category/banche">Banche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122423"><a href="https://www.liberoreporter.it/category/cronaca/meteo-cronaca">Meteo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118034"><a href="https://www.liberoreporter.it/category/economia">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118035"><a href="https://www.liberoreporter.it/category/cronaca/salute">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118033"><a href="https://www.liberoreporter.it/category/ambiente">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118036"><a href="https://www.liberoreporter.it/category/ambiente/energia">Energia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117989"><a href="https://www.liberoreporter.it/category/eventi">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118042"><a href="https://www.liberoreporter.it/category/auto-moto">Motori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118032"><a href="https://www.liberoreporter.it/category/pirateria-2">Pirateria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118041"><a href="https://www.liberoreporter.it/category/pirateria-2/caso-fucilieri">Caso Fucilieri India</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117994"><a href="https://www.liberoreporter.it/category/scienza-tecnologia">Scienza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129257"><a href="https://www.liberoreporter.it/category/sport">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117995"><a href="https://www.liberoreporter.it/category/esteri">World</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118712"><a href="https://www.liberoreporter.it/index.php/shop">SHOP</a></li>
</ul>    </nav> <!-- bottom-nav -->

    <div class="row">
        <div class="col-md-8 col-sm-8">
            <div class="row">
                
                                
                
                            </div>
            <!-- row -->
        </div>
        <!-- col-md-8 -->
        
            </div>
    <!-- row -->

    <p id="back-top">
        <a href="#top">Back to Top</a>
    </p>

</div>
<!-- bottom-sidebar -->

<footer id="kp-page-footer" class="text-center">
    <div id="copyright"><p>Copyright 2006 © 2018 - <a href="https://www.liberoreporter.it/index.php/redazione">LIBEROREPORTER</a>  All Rights Reserved.</p>
</div>
</footer>
<!-- kp-page-footer -->
</div>
<!-- wrapper -->

<div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="https://www.liberoreporter.it/2020/02/cronaca/gdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html" data-title="GdF Napoli: operazione Tufò, sgominata organizzazione narcotrafficanti &#8220;Napoli bene&#8221;" data-post_id="179531"></div>
					</div>
				</div><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_flip et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F02%2Fcronaca%2Fgdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html&#038;t=GdF%20Napoli%3A%20operazione%20Tuf%C3%B2%2C%20sgominata%20organizzazione%20narcotrafficanti%20%E2%80%9CNapoli%20bene%E2%80%9D" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="179531" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=GdF%20Napoli%3A%20operazione%20Tuf%C3%B2%2C%20sgominata%20organizzazione%20narcotrafficanti%20%E2%80%9CNapoli%20bene%E2%80%9D&#038;url=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F02%2Fcronaca%2Fgdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="179531" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F02%2Fcronaca%2Fgdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html&#038;t=GdF%20Napoli%3A%20operazione%20Tuf%C3%B2%2C%20sgominata%20organizzazione%20narcotrafficanti%20%E2%80%9CNapoli%20bene%E2%80%9D" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="179531" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="179531" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=GdF%20Napoli%3A%20operazione%20Tuf%C3%B2%2C%20sgominata%20organizzazione%20narcotrafficanti%20%E2%80%9CNapoli%20bene%E2%80%9D&#038;body=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F02%2Fcronaca%2Fgdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="179531" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_gmail"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F02%2Fcronaca%2Fgdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html&#038;title=GdF%20Napoli%3A%20operazione%20Tuf%C3%B2%2C%20sgominata%20organizzazione%20narcotrafficanti%20%E2%80%9CNapoli%20bene%E2%80%9D" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="179531" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_tumblr">
									<a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F02%2Fcronaca%2Fgdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html&#038;t=GdF%20Napoli%3A%20operazione%20Tuf%C3%B2%2C%20sgominata%20organizzazione%20narcotrafficanti%20%E2%80%9CNapoli%20bene%E2%80%9D" class="et_social_share" rel="nofollow" data-social_name="tumblr" data-post_id="179531" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_tumblr"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_livejournal">
									<a href="http://www.livejournal.com/update.bml?subject=GdF%20Napoli%3A%20operazione%20Tuf%C3%B2%2C%20sgominata%20organizzazione%20narcotrafficanti%20%E2%80%9CNapoli%20bene%E2%80%9D&#038;event=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F02%2Fcronaca%2Fgdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html" class="et_social_share" rel="nofollow" data-social_name="livejournal" data-post_id="179531" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_livejournal"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F02%2Fcronaca%2Fgdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html&#038;t=GdF%20Napoli%3A%20operazione%20Tuf%C3%B2%2C%20sgominata%20organizzazione%20narcotrafficanti%20%E2%80%9CNapoli%20bene%E2%80%9D" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="179531" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=GdF%20Napoli%3A%20operazione%20Tuf%C3%B2%2C%20sgominata%20organizzazione%20narcotrafficanti%20%E2%80%9CNapoli%20bene%E2%80%9D&#038;url=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F02%2Fcronaca%2Fgdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="179531" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F02%2Fcronaca%2Fgdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html&#038;t=GdF%20Napoli%3A%20operazione%20Tuf%C3%B2%2C%20sgominata%20organizzazione%20narcotrafficanti%20%E2%80%9CNapoli%20bene%E2%80%9D" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="179531" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="179531" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Pinterest</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=GdF%20Napoli%3A%20operazione%20Tuf%C3%B2%2C%20sgominata%20organizzazione%20narcotrafficanti%20%E2%80%9CNapoli%20bene%E2%80%9D&#038;body=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F02%2Fcronaca%2Fgdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="179531" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_gmail"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F02%2Fcronaca%2Fgdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html&#038;title=GdF%20Napoli%3A%20operazione%20Tuf%C3%B2%2C%20sgominata%20organizzazione%20narcotrafficanti%20%E2%80%9CNapoli%20bene%E2%80%9D" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="179531" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_tumblr">
									<a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F02%2Fcronaca%2Fgdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html&#038;t=GdF%20Napoli%3A%20operazione%20Tuf%C3%B2%2C%20sgominata%20organizzazione%20narcotrafficanti%20%E2%80%9CNapoli%20bene%E2%80%9D" class="et_social_share" rel="nofollow" data-social_name="tumblr" data-post_id="179531" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_tumblr"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Tumblr</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_livejournal">
									<a href="http://www.livejournal.com/update.bml?subject=GdF%20Napoli%3A%20operazione%20Tuf%C3%B2%2C%20sgominata%20organizzazione%20narcotrafficanti%20%E2%80%9CNapoli%20bene%E2%80%9D&#038;event=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F02%2Fcronaca%2Fgdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html" class="et_social_share" rel="nofollow" data-social_name="livejournal" data-post_id="179531" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_livejournal"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LiveJournal</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div><div class="et_social_flyin et_social_resize et_social_flyin_bottom_right et_social_flipinx et_social_mobile_on et_social_scroll" data-scroll_pos="10">
					<a href="#" class="et_social_icon et_social_icon_cancel"></a>
					<div class="et_social_header">
						<h3>Condividi - Share This</h3>
						<p>Condividi questo post con i tuoi amici - Share this post with your friends</p>
					</div>
					<div class="et_social_networks et_social_2col et_social_simple et_social_circle et_social_left et_social_withnetworknames">
						
						<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F02%2Fcronaca%2Fgdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html&#038;t=GdF%20Napoli%3A%20operazione%20Tuf%C3%B2%2C%20sgominata%20organizzazione%20narcotrafficanti%20%E2%80%9CNapoli%20bene%E2%80%9D" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="179531" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=GdF%20Napoli%3A%20operazione%20Tuf%C3%B2%2C%20sgominata%20organizzazione%20narcotrafficanti%20%E2%80%9CNapoli%20bene%E2%80%9D&#038;url=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F02%2Fcronaca%2Fgdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="179531" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F02%2Fcronaca%2Fgdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html&#038;t=GdF%20Napoli%3A%20operazione%20Tuf%C3%B2%2C%20sgominata%20organizzazione%20narcotrafficanti%20%E2%80%9CNapoli%20bene%E2%80%9D" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="179531" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="179531" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_pinterest"></i><div class="et_social_network_label"><div class="et_social_networkname">Pinterest</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=GdF%20Napoli%3A%20operazione%20Tuf%C3%B2%2C%20sgominata%20organizzazione%20narcotrafficanti%20%E2%80%9CNapoli%20bene%E2%80%9D&#038;body=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F02%2Fcronaca%2Fgdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="179531" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_gmail"></i><div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F02%2Fcronaca%2Fgdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html&#038;title=GdF%20Napoli%3A%20operazione%20Tuf%C3%B2%2C%20sgominata%20organizzazione%20narcotrafficanti%20%E2%80%9CNapoli%20bene%E2%80%9D" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="179531" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_tumblr">
									<a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F02%2Fcronaca%2Fgdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html&#038;t=GdF%20Napoli%3A%20operazione%20Tuf%C3%B2%2C%20sgominata%20organizzazione%20narcotrafficanti%20%E2%80%9CNapoli%20bene%E2%80%9D" class="et_social_share" rel="nofollow" data-social_name="tumblr" data-post_id="179531" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_tumblr"></i><div class="et_social_network_label"><div class="et_social_networkname">Tumblr</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_livejournal">
									<a href="http://www.livejournal.com/update.bml?subject=GdF%20Napoli%3A%20operazione%20Tuf%C3%B2%2C%20sgominata%20organizzazione%20narcotrafficanti%20%E2%80%9CNapoli%20bene%E2%80%9D&#038;event=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F02%2Fcronaca%2Fgdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html" class="et_social_share" rel="nofollow" data-social_name="livejournal" data-post_id="179531" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_livejournal"></i><div class="et_social_network_label"><div class="et_social_networkname">LiveJournal</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
					</div>
				</div><!-- Powered by WPtouch Pro: 4.3.24 -->	<div style="display:none">
	</div>
<input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="f4d6939e9e" />	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://c0.wp.com/c/4.9.13/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.13/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.13/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppm_localize = {"ajax_err":"<a href=\"%url%\">The content<\/a> could not be loaded.","ajax_url":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php","iecheck":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/js/wppm.frontend.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/js/jquery.easing.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/js/owl.carousel.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/js/jquery.marquee.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202006'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.3/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.3/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_9e5cdda6edeed45f38aa9721577e7d8c","fragment_name":"wc_fragments_9e5cdda6edeed45f38aa9721577e7d8c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.3/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.liberoreporter.it\/2020\/02\/cronaca\/gdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html","stats_nonce":"3e67431c25","share_counts":"8cafb4340d","follow_counts":"58d369eb89","total_counts":"b44108e1f4","media_single":"08d035bd2e","media_total":"a729fc41e6","generate_all_window_nonce":"0f12555e07","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/monarch/js/custom.js?ver=1.3.25'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.2/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/superfish.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/retina.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.carouFredSel-6.2.1-packed.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.form.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.timeago.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/tweetable.jquery.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.mousewheel.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/modernizr-transitions.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/set-view-count.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/stickUp.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/kopa-article-list-ajax-load-more.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"validate":{"form":{"submit":"SEND","sending":"SENDING..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"url":{"required":"Please enter your url.","url":"Please enter a valid url."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/custom.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.13/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.2/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.2/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/monarch/core/admin/js/common.js?ver=3.0.101'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php","nonce":"02d03794bf","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.liberoreporter.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F02%2Fcronaca%2Fgdf-napoli-operazione-tufo-sgominata-organizzazione-narcotrafficanti-napoli-bene.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Devi effettuare l'<a href=\"#\" class=\"jp-carousel-comment-login\">accesso<\/a> per postare un commento.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.2/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.13/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202006.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.2',blog:'65378551',post:'179531',tz:'1',srv:'www.liberoreporter.it'} ]);
	_stq.push([ 'clickTrackerInit', '65378551', '179531' ]);
</script>
<iframe src="https://upstory.it/t.aspx?pID=8832" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</body>

</html>
