<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.liberoreporter.it/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.adnkronos.com/resources/027b-1684b4106f63-9267e0ad7aa3-1000/format/huge/incidente_elicottero_vigilifuoco_fg.jpg" />
		<meta name="twitter:image" content="https://www.adnkronos.com/resources/027b-1684b4106f63-9267e0ad7aa3-1000/format/huge/incidente_elicottero_vigilifuoco_fg.jpg" />
	<meta property="og:url" content="https://www.liberoreporter.it/2022/11/cronaca/elicottero-precipitato-apricena-7-morti-chi-erano-le-vittime.html" />
<meta property="og:title" content="Elicottero precipitato Apricena, 7 morti: chi erano le vittime" />
<meta property="og:description" content="&#128266; Ascolta l'articolo Sette le vittime dell&#8217;incidente all&#8217;elicottero, partito dalle Tremiti e precipitato ad Apricena in provincia di Foggia. A bordo c&#8217;era il pilota Luigi Ippolito, il co-pilota Andrea Nardelli, il medico del 118 Maurizio De Girolamo, 64enne di San Severo, e una famiglia slovena in vacanza. La più giovane delle vittime è una 13enne [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://www.liberoreporter.it/2022/11/cronaca/elicottero-precipitato-apricena-7-morti-chi-erano-le-vittime.html">
<meta name="twitter:title" content="Elicottero precipitato Apricena, 7 morti: chi erano le vittime">
<meta name="twitter:description" content="&#128266; Ascolta l'articolo Sette le vittime dell&#8217;incidente all&#8217;elicottero, partito dalle Tremiti e precipitato ad Apricena in provincia di Foggia. A bordo c&#8217;era il pilota Luigi Ippolito, il co-pilota Andrea Nardelli, il medico del 118 Maurizio De Girolamo, 64enne di San Severo, e una famiglia slovena in vacanza. La più giovane delle vittime è una 13enne [&hellip;]">
<title>Elicottero precipitato Apricena, 7 morti: chi erano le vittime &#8211; LiberoReporter</title>
<meta name='robots' content='max-image-preview:large' />
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//www.liberoreporter.it' />
<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="LiberoReporter &raquo; Feed" href="https://www.liberoreporter.it/feed" />
<link rel="alternate" type="application/rss+xml" title="LiberoReporter &raquo; Feed dei commenti" href="https://www.liberoreporter.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="LiberoReporter &raquo; Elicottero precipitato Apricena, 7 morti: chi erano le vittime Feed dei commenti" href="https://www.liberoreporter.it/2022/11/cronaca/elicottero-precipitato-apricena-7-morti-chi-erano-le-vittime.html/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.liberoreporter.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- liberoreporter.it is managing ads with Advanced Ads 1.34.0 – https://wpadvancedads.com/ --><script id="liber-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wppm-plugin-css-css'  href='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/css/wppm.frontend.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/6.6.1/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://c0.wp.com/p/woocommerce/6.6.1/packages/woocommerce-blocks/build/wc-blocks-style.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rv-style-css'  href='https://www.liberoreporter.it/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.liberoreporter.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.liberoreporter.it/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wprpsp-public-style-css'  href='https://www.liberoreporter.it/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/wprpsp-public.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.liberoreporter.it/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/slick.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.liberoreporter.it/wp-content/themes/zox-news/style.css?ver=6.0.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.liberoreporter.it/wp-content/themes/zox-news/css/reset.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.liberoreporter.it/wp-content/themes/zox-news/font-awesome/css/all.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%26display%3Dswap' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.liberoreporter.it/wp-content/themes/zox-news/css/media-queries.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://www.liberoreporter.it/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='lepopup-style-css'  href='https://www.liberoreporter.it/wp-content/plugins/halfdata-green-popups/css/style.css?ver=7.33' type='text/css' media='all' />
<link rel='stylesheet' id='airdatepicker-css'  href='https://www.liberoreporter.it/wp-content/plugins/halfdata-green-popups/css/airdatepicker.css?ver=7.33' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/11.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.8.3/responsivevoice.js?source=wp-plugin&#038;key=mk4ngMUo&#038;ver=6.0.3' id='responsive-voice-js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-automatic/js/main-front.js?ver=6.0.3' id='wp_automatic_gallery-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.6.1/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.liberoreporter.it\/carrello","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.6.1/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.4.2' id='vc_woocommerce-add-to-cart-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.34.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202244.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-219852349-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.liberoreporter.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-219852349-1", {"anonymize_ip":true});
gtag("config", "G-PTLGLMPZ06");
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<link rel="https://api.w.org/" href="https://www.liberoreporter.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.liberoreporter.it/wp-json/wp/v2/posts/297075" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.liberoreporter.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.liberoreporter.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<meta name="generator" content="WooCommerce 6.6.1" />
<link rel='shortlink' href='https://www.liberoreporter.it/?p=297075' />
<link rel="alternate" type="application/json+oembed" href="https://www.liberoreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F11%2Fcronaca%2Felicottero-precipitato-apricena-7-morti-chi-erano-le-vittime.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.liberoreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F11%2Fcronaca%2Felicottero-precipitato-apricena-7-morti-chi-erano-le-vittime.html&#038;format=xml" />
		<style type="text/css">
		.feedzy-rss-link-icon:after {
			content: url( "https://www.liberoreporter.it/wp-content/plugins/feedzy-rss-feeds/img/external-link.png" );
			margin-left: 3px;
		}
	</style>
		<meta name="generator" content="Site Kit by Google 1.84.0" /><style type="text/css" id="wppm_custom_css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style>img#wpstats{display:none}</style>
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Snippet Google AdSense aggiunto da Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->
<script type="text/javascript" src="https://www.liberoreporter.it/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1667683628"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Snippet Google AdSense aggiunto da Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3375245404724109" crossorigin="anonymous" type="text/javascript"></script>

<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Elicottero precipitato Apricena, 7 morti: chi erano le vittime" />
<meta property="og:url" content="https://www.liberoreporter.it/2022/11/cronaca/elicottero-precipitato-apricena-7-morti-chi-erano-le-vittime.html" />
<meta property="og:description" content="Sette le vittime dell&#8217;incidente all&#8217;elicottero, partito dalle Tremiti e precipitato ad Apricena in provincia di Foggia. A bordo c&#8217;era il pilota Luigi Ippolito, il co-pilota Andrea…" />
<meta property="article:published_time" content="2022-11-05T20:46:33+00:00" />
<meta property="article:modified_time" content="2022-11-05T20:46:33+00:00" />
<meta property="og:site_name" content="LiberoReporter" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@LiberoReporter" />
<meta name="twitter:site" content="@Liberoreporter" />
<meta name="twitter:text:title" content="Elicottero precipitato Apricena, 7 morti: chi erano le vittime" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->

		<script>var lepopup_customjs_handlers={};var lepopup_cookie_value="ilovefamily";var lepopup_events_data={};var lepopup_content_id="297075";</script><script>function lepopup_add_event(_event,_data){if(typeof _lepopup_add_event == typeof undefined){jQuery(document).ready(function(){_lepopup_add_event(_event,_data);});}else{_lepopup_add_event(_event,_data);}}</script>
        <!-- Begin Social Meta tags by WP Post Modules -->
            <!-- Schema.org markup for Google+ -->
            <meta itemprop="name" content="Elicottero precipitato Apricena, 7 morti: chi erano le vittime">
            <meta itemprop="description" content="&#128266; Ascolta l'articolo Sette le vittime dell&#8217;incidente all&#8217;elicottero, partito dalle Tremiti e precipitato ad Apricena in provincia di Foggia. A bordo c&#8217;era il pilota Luigi Ippolito, il co-pilota Andrea Nardelli, il medico del 118 Maurizio De Girolamo, 64enne di San Severo, e una famiglia slovena in vacanza. La più giovane delle vittime è una 13enne [&hellip;]">
            <meta itemprop="image" content="">            
           
            <!-- Twitter Card data -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:title" content="Elicottero precipitato Apricena, 7 morti: chi erano le vittime">
            <meta name="twitter:description" content="&#128266; Ascolta l'articolo Sette le vittime dell&#8217;incidente all&#8217;elicottero, partito dalle Tremiti e precipitato ad Apricena in provincia di Foggia. A bordo c&#8217;era il pilota Luigi Ippolito, il co-pilota Andrea Nardelli, il medico del 118 Maurizio De Girolamo, 64enne di San Severo, e una famiglia slovena in vacanza. La più giovane delle vittime è una 13enne [&hellip;]">
            <meta name="twitter:image:src" content="">            
            
            <!-- Open Graph data -->
            <meta property="og:title" content="Elicottero precipitato Apricena, 7 morti: chi erano le vittime" />
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.liberoreporter.it/2022/11/cronaca/elicottero-precipitato-apricena-7-morti-chi-erano-le-vittime.html" />
            <meta property="og:image" content="" />
            <meta property="og:image:url" content="" />
            <meta property="og:description" content="&#128266; Ascolta l'articolo Sette le vittime dell&#8217;incidente all&#8217;elicottero, partito dalle Tremiti e precipitato ad Apricena in provincia di Foggia. A bordo c&#8217;era il pilota Luigi Ippolito, il co-pilota Andrea Nardelli, il medico del 118 Maurizio De Girolamo, 64enne di San Severo, e una famiglia slovena in vacanza. La più giovane delle vittime è una 13enne [&hellip;]" />
            <meta property="og:site_name" content="LiberoReporter" />
        <!-- End Social Meta tags by WP Post Modules -->
		<style type="text/css" id="wp-custom-css">#mvp-foot-wrap {
    background: #FFF;
    width: 100%;
}
#mvp-foot-copy p {
    color: #fff;
    font-size: .9rem;
    font-weight: 400;
    line-height: 1.4;
}
.mvp-feat1-left-wrap .mvp-cat-date-wrap, .mvp-widget-feat1-top-story .mvp-cat-date-wrap, .mvp-widget-feat2-left-cont .mvp-cat-date-wrap, .mvp-widget-dark-feat .mvp-cat-date-wrap {
    margin-bottom: 0px;
	}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-297075 single-format-standard wp-embed-responsive theme-zox-news woocommerce-no-js wpb-js-composer js-comp-ver-6.4.2 vc_responsive aa-prefix-liber- aa-disabled-bots">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.liberoreporter.it/"><img src="https://www.liberoreporter.it/wp-content/uploads/2022/05/nuova-testata-liberoreporter-lr-2022pic.jpg" alt="LiberoReporter" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-mobile-container"><ul id="menu-mobile" class="menu"><li id="menu-item-295009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295009"><a href="https://www.liberoreporter.it/shop">I NOSTRI LIBRI SHOP</a></li>
<li id="menu-item-173424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-173424"><a href="https://www.liberoreporter.it/category/primo-piano">Primo Piano</a>
<ul class="sub-menu">
	<li id="menu-item-173416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173416"><a href="https://www.liberoreporter.it/category/dossier">Dossier</a></li>
	<li id="menu-item-173419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173419"><a href="https://www.liberoreporter.it/category/inchieste">Inchieste</a></li>
	<li id="menu-item-173426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173426"><a href="https://www.liberoreporter.it/category/Speciali">Speciali</a></li>
	<li id="menu-item-269737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-269737"><a href="https://www.liberoreporter.it/informativa-privacy-privacy-policy">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-173418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-173418"><a href="https://www.liberoreporter.it/category/in-evidenza">In Evidenza</a>
<ul class="sub-menu">
	<li id="menu-item-173422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173422"><a href="https://www.liberoreporter.it/category/novecento">Novecento</a></li>
	<li id="menu-item-173423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173423"><a href="https://www.liberoreporter.it/category/pirateria-2">Pirateria</a></li>
</ul>
</li>
<li id="menu-item-173421" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-173421"><a href="https://www.liberoreporter.it/category/cronaca">News</a>
<ul class="sub-menu">
	<li id="menu-item-173414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173414"><a href="https://www.liberoreporter.it/category/banche">Banche</a></li>
	<li id="menu-item-269728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269728"><a href="https://www.liberoreporter.it/category/cronaca/cronaca-cronaca">Cronaca</a></li>
	<li id="menu-item-269729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269729"><a href="https://www.liberoreporter.it/category/cronaca/economia">Economia</a></li>
	<li id="menu-item-269730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269730"><a href="https://www.liberoreporter.it/category/cronaca/meteo-cronaca">Meteo</a></li>
	<li id="menu-item-269731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269731"><a href="https://www.liberoreporter.it/category/cronaca/salute">Salute</a></li>
	<li id="menu-item-269732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269732"><a href="https://www.liberoreporter.it/category/cronaca/tasse-e-balzelli">Tasse e Balzelli</a></li>
	<li id="menu-item-269733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269733"><a href="https://www.liberoreporter.it/category/cronaca/tecnologia">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-269725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-269725"><a href="https://www.liberoreporter.it/category/flash">Flash</a>
<ul class="sub-menu">
	<li id="menu-item-173412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173412"><a href="https://www.liberoreporter.it/category/acqua-salata">Acqua Salata</a></li>
	<li id="menu-item-173413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-173413"><a href="https://www.liberoreporter.it/category/ambiente">Ambiente</a>
	<ul class="sub-menu">
		<li id="menu-item-269724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269724"><a href="https://www.liberoreporter.it/category/ambiente/energia">Energia</a></li>
	</ul>
</li>
	<li id="menu-item-173417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173417"><a href="https://www.liberoreporter.it/category/eventi">Eventi</a></li>
	<li id="menu-item-173420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-173420"><a href="https://www.liberoreporter.it/category/auto-moto">Motori</a>
	<ul class="sub-menu">
		<li id="menu-item-269727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269727"><a href="https://www.liberoreporter.it/category/auto-moto/car-motorcycles">Cars and Motorcycles</a></li>
	</ul>
</li>
	<li id="menu-item-173425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173425"><a href="https://www.liberoreporter.it/category/scienza-tecnologia">Scienza e Ricerca</a></li>
</ul>
</li>
<li id="menu-item-173428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173428"><a href="https://www.liberoreporter.it/category/esteri">World</a></li>
<li id="menu-item-173427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173427"><a href="https://www.liberoreporter.it/category/sport">Sport</a></li>
<li id="menu-item-269735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269735"><a href="https://www.liberoreporter.it/wp-login.php">Login</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/LiberoReporter/" target="_blank" class="fab fa-facebook-f"></a></li>
										<li><a href="https://twitter.com/LiberoReporter" target="_blank" class="fab fa-twitter"></a></li>
													<li><a href="https://www.instagram.com/liberoreporter/" target="_blank" class="fab fa-instagram"></a></li>
																			<li><a href="https://www.tumblr.com/blog/view/liberoreporter" target="_blank" class="fab fa-tumblr"></a></li>
					</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.liberoreporter.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/LiberoReporter/" target="_blank"><span class="mvp-nav-soc-but fab fa-facebook-f"></span></a>
																																														<a href="https://twitter.com/LiberoReporter" target="_blank"><span class="mvp-nav-soc-but fab fa-twitter"></span></a>
																																														<a href="https://www.instagram.com/liberoreporter/" target="_blank"><span class="mvp-nav-soc-but fab fa-instagram"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.liberoreporter.it/"><img itemprop="logo" src="https://www.liberoreporter.it/wp-content/uploads/2022/05/nuova-testata-liberoreporter-lr-2022gr.jpg" alt="LiberoReporter" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.liberoreporter.it/"><img src="https://www.liberoreporter.it/wp-content/uploads/2022/05/nuova-testata-liberoreporter-lr-2022pic.jpg" alt="LiberoReporter" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">LiberoReporter</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Elicottero precipitato Apricena, 7 morti: chi erano le vittime</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																							<div class="mvp-woo-cart-wrap">
													<a class="mvp-woo-cart" href="https://www.liberoreporter.it/carrello" title="View your shopping cart"><span class="mvp-woo-cart-num">0</span></a><span class="mvp-woo-cart-icon fa fa-shopping-cart" aria-hidden="true"></span>
												</div><!--mvp-woo-cart-wrap-->
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-navi-container"><ul id="menu-navi" class="menu"><li id="menu-item-295007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295007"><a href="https://www.liberoreporter.it/shop">I NOSTRI LIBRI SHOP</a></li>
<li id="menu-item-175781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-175781"><a href="https://www.liberoreporter.it">Prima Pagina</a>
<ul class="sub-menu">
	<li id="menu-item-150215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-150215"><a href="https://www.liberoreporter.it/informativa-privacy-privacy-policy">Privacy Policy</a></li>
	<li id="menu-item-261416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261416 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/primo-piano/video">Video</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div></li>
</ul>
</li>
<li id="menu-item-261391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261391 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/primo-piano">Primo Piano</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/11/primo-piano/ucraina-teheran-ammette-droni-alla-russia-ma-prima-della-guerra.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027a-1663b5c3bbee-b044c1ea7178-1000/format/huge/ucraina_droni_afp.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027a-1663b5c3bbee-b044c1ea7178-1000/format/huge/ucraina_droni_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027a-1663b5c3bbee-b044c1ea7178-1000/format/huge/ucraina_droni_afp.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Ucraina, Teheran ammette: droni alla Russia ma prima della guerra</p></a></li><li><a href="https://www.liberoreporter.it/2022/11/primo-piano/pyongyang-lancia-altri-4-missili-balistici-a-corto-raggio.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027a-1673bdfbed4e-0d71987f0a24-1000/format/huge/missile_coreadelnord_afp.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027a-1673bdfbed4e-0d71987f0a24-1000/format/huge/missile_coreadelnord_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027a-1673bdfbed4e-0d71987f0a24-1000/format/huge/missile_coreadelnord_afp.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Pyongyang lancia altri 4 missili balistici a corto raggio</p></a></li><li><a href="https://www.liberoreporter.it/2022/11/primo-piano/filorussi-attacco-ucraino-con-missili-himars-su-zona-luhansk.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0276-15750ad43574-63440634c4bf-1000/format/huge/himars_missili_missile_afp.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0276-15750ad43574-63440634c4bf-1000/format/huge/himars_missili_missile_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/0276-15750ad43574-63440634c4bf-1000/format/huge/himars_missili_missile_afp.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Filorussi: attacco ucraino con missili Himars su zona Luhansk</p></a></li><li><a href="https://www.liberoreporter.it/2022/11/primo-piano/ucraina-nuovo-invio-armi-da-usa-per-la-prima-volta-45-carri-armati.html"><div class="mvp-mega-img"><img src="https://www.liberoreporter.it/wp-content/uploads/2022/03/ucraina-bandiera-flag.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2022/03/ucraina-bandiera-flag.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.liberoreporter.it/wp-content/uploads/2022/03/ucraina-bandiera-flag.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Ucraina, nuovo invio armi da Usa: per la prima volta 45 carri armati</p></a></li><li><a href="https://www.liberoreporter.it/2022/11/primo-piano/nadef-bollette-e-pnrr-cosa-ha-detto-meloni-oggi-in-conferenza.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027b-168327825f6c-0f8f58073af7-1000/format/huge/meloni_fi_0411.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027b-168327825f6c-0f8f58073af7-1000/format/huge/meloni_fi_0411.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027b-168327825f6c-0f8f58073af7-1000/format/huge/meloni_fi_0411.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Nadef, bollette e Pnrr: cosa ha detto Meloni oggi in conferenza</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-261412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261412 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/dossier">Dossier</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2019/04/dossier/finalmente-una-decisione-sacrosanta-gli-f-35-alla-marina.html"><div class="mvp-mega-img"><img src="https://upload.wikimedia.org/wikipedia/commons/thumb/4/47/U.S._Air_Force_pilot_navigates_an_F-35A_Lightning_II_aircraft_assigned_to_the_58th_Fighter_Squadron%2C_33rd_Fighter_Wing_into_position_to_refuel_with_a_KC-135_Stratotanker_assigned_to_the_336th_Air_Refueling_130516-F-XL333-390.jpg/1024px-thumbnail.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://upload.wikimedia.org/wikipedia/commons/thumb/4/47/U.S._Air_Force_pilot_navigates_an_F-35A_Lightning_II_aircraft_assigned_to_the_58th_Fighter_Squadron%2C_33rd_Fighter_Wing_into_position_to_refuel_with_a_KC-135_Stratotanker_assigned_to_the_336th_Air_Refueling_130516-F-XL333-390.jpg/1024px-thumbnail.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://upload.wikimedia.org/wikipedia/commons/thumb/4/47/U.S._Air_Force_pilot_navigates_an_F-35A_Lightning_II_aircraft_assigned_to_the_58th_Fighter_Squadron%2C_33rd_Fighter_Wing_into_position_to_refuel_with_a_KC-135_Stratotanker_assigned_to_the_336th_Air_Refueling_130516-F-XL333-390.jpg/1024px-thumbnail.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Finalmente una decisione sacrosanta: gli F-35 alla Marina!</p></a></li><li><a href="https://www.liberoreporter.it/2019/02/dossier/giornata-del-ricordo-larrivo-dei-profughi-giuliani-dalmati-visti-da-un-veneziano-doc-omaggio-a-gigio-zanon.html"><div class="mvp-mega-img"><img width="292" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2019/02/esodo-giuliani-dalmati.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="174790" data-permalink="https://www.liberoreporter.it/2019/02/dossier/giornata-del-ricordo-larrivo-dei-profughi-giuliani-dalmati-visti-da-un-veneziano-doc-omaggio-a-gigio-zanon.html/attachment/esodo-giuliani-dalmati" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2019/02/esodo-giuliani-dalmati.jpg" data-orig-size="730,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="esodo-giuliani-dalmati" data-image-description="" data-image-caption="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2019/02/esodo-giuliani-dalmati-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2019/02/esodo-giuliani-dalmati-730x450.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2019/02/esodo-giuliani-dalmati.jpg 730w, https://www.liberoreporter.it/wp-content/uploads/2019/02/esodo-giuliani-dalmati-316x260.jpg 316w, https://www.liberoreporter.it/wp-content/uploads/2019/02/esodo-giuliani-dalmati-348x286.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2019/02/esodo-giuliani-dalmati-450x370.jpg 450w" data-lazy-sizes="(max-width: 292px) 100vw, 292px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2019/02/esodo-giuliani-dalmati.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Giornata Ricordo: arrivo profughi Giuliani Dalmati visti da Gigio Zanon</p></a></li><li><a href="https://www.liberoreporter.it/2019/02/dossier/giornata-del-ricordo-massimo-bernardi-evoca-il-racconto-di-un-istriano-novantenne.html"><div class="mvp-mega-img"><img width="175" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2019/02/istria-foto.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="174793" data-permalink="https://www.liberoreporter.it/2019/02/dossier/giornata-del-ricordo-massimo-bernardi-evoca-il-racconto-di-un-istriano-novantenne.html/attachment/istria-foto" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2019/02/istria-foto.jpg" data-orig-size="925,1268" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="istria-foto" data-image-description="" data-image-caption="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2019/02/istria-foto-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2019/02/istria-foto-730x450.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2019/02/istria-foto.jpg 925w, https://www.liberoreporter.it/wp-content/uploads/2019/02/istria-foto-768x1053.jpg 768w, https://www.liberoreporter.it/wp-content/uploads/2019/02/istria-foto-292x400.jpg 292w, https://www.liberoreporter.it/wp-content/uploads/2019/02/istria-foto-348x477.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2019/02/istria-foto-450x617.jpg 450w" data-lazy-sizes="(max-width: 175px) 100vw, 175px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2019/02/istria-foto.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Giornata del Ricordo: Massimo Bernardi evoca il racconto di un Istriano novantenne</p></a></li><li><a href="https://www.liberoreporter.it/2018/12/cronaca/reportage-la-divaricazione-concettuale-le-scelte-opinabili-ed-i-giochi-sull-f-35.html"><div class="mvp-mega-img"></div><p>Reportage. La divaricazione concettuale, le scelte opinabili ed i &#8220;giochi’&#8221; sull’ F-35</p></a></li><li><a href="https://www.liberoreporter.it/2018/11/dossier/il-paradosso-della-difesa-nelle-acquisizioni-dellf-35b-stovl.html"><div class="mvp-mega-img"><img width="305" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2018/11/f35b-stovl.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="174112" data-permalink="https://www.liberoreporter.it/2018/11/dossier/il-paradosso-della-difesa-nelle-acquisizioni-dellf-35b-stovl.html/attachment/f35b-stovl" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2018/11/f35b-stovl.jpg" data-orig-size="730,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;US Navy Photo by Randy Hepp&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="f35b-stovl" data-image-description="" data-image-caption="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2018/11/f35b-stovl-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2018/11/f35b-stovl-730x450.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2018/11/f35b-stovl.jpg 730w, https://www.liberoreporter.it/wp-content/uploads/2018/11/f35b-stovl-316x248.jpg 316w, https://www.liberoreporter.it/wp-content/uploads/2018/11/f35b-stovl-348x274.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2018/11/f35b-stovl-450x354.jpg 450w" data-lazy-sizes="(max-width: 305px) 100vw, 305px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2018/11/f35b-stovl.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Il paradosso della Difesa nelle acquisizioni dell’F-35b STOVL</p></a></li></ul></div></div></li>
	<li id="menu-item-261399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261399 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/inchieste">Inchieste</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2016/07/inchieste/lo-sviluppo-economico-in-italia-tecnologie-e-fattori-limitanti.html"><div class="mvp-mega-img"></div><p>Lo sviluppo economico in Italia: tecnologie e fattori limitanti</p></a></li><li><a href="https://www.liberoreporter.it/2016/03/inchieste/la-scuola-in-italia-un-fattore-di-crescita-e-di-identita.html"><div class="mvp-mega-img"><img width="400" height="222" src="https://www.liberoreporter.it/wp-content/uploads/2016/03/scuola-italia.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="155714" data-permalink="https://www.liberoreporter.it/2016/03/inchieste/la-scuola-in-italia-un-fattore-di-crescita-e-di-identita.html/attachment/scuola-italia" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2016/03/scuola-italia.jpg" data-orig-size="700,389" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scuola-italia" data-image-description="" data-image-caption="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2016/03/scuola-italia-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2016/03/scuola-italia.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2016/03/scuola-italia.jpg 700w, https://www.liberoreporter.it/wp-content/uploads/2016/03/scuola-italia-348x193.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2016/03/scuola-italia-450x250.jpg 450w, https://www.liberoreporter.it/wp-content/uploads/2016/03/scuola-italia-316x176.jpg 316w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2016/03/scuola-italia.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>La scuola in Italia: un fattore di crescita e di identità?</p></a></li><li><a href="https://www.liberoreporter.it/2016/03/inchieste/italia-la-difesa-squattrinata-fra-ambizioni-realta-e-demagogia.html"><div class="mvp-mega-img"><img width="369" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2016/03/consiglio-di-difesa.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="155173" data-permalink="https://www.liberoreporter.it/2016/03/inchieste/italia-la-difesa-squattrinata-fra-ambizioni-realta-e-demagogia.html/attachment/consiglio-di-difesa" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2016/03/consiglio-di-difesa.jpg" data-orig-size="600,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;ibm&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1456477452&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="consiglio-di-difesa" data-image-description="" data-image-caption="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2016/03/consiglio-di-difesa-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2016/03/consiglio-di-difesa.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2016/03/consiglio-di-difesa.jpg 600w, https://www.liberoreporter.it/wp-content/uploads/2016/03/consiglio-di-difesa-348x226.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2016/03/consiglio-di-difesa-450x293.jpg 450w, https://www.liberoreporter.it/wp-content/uploads/2016/03/consiglio-di-difesa-316x205.jpg 316w" data-lazy-sizes="(max-width: 369px) 100vw, 369px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2016/03/consiglio-di-difesa.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Italia. La Difesa squattrinata: fra ambizioni, realtà e demagogia</p></a></li></ul></div></div></li>
	<li id="menu-item-261417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261417 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/Speciali">Speciali</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/10/Speciali/ucraina-droni-kamikaze-ecco-quali-usa-la-russia-contro-kiev.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027a-165e67903c10-80b43ac65ba9-1000/format/huge/ucraina_drone_kamikaze_afp.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027a-165e67903c10-80b43ac65ba9-1000/format/huge/ucraina_drone_kamikaze_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027a-165e67903c10-80b43ac65ba9-1000/format/huge/ucraina_drone_kamikaze_afp.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Ucraina, droni kamikaze: ecco quali usa la Russia contro Kiev</p></a></li><li><a href="https://www.liberoreporter.it/2022/09/Speciali/11-settembre-sono-passati-21-anni-dallattacco-alle-torri-gemelle.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0279-16156d916880-0d2813864fb1-1000/format/huge/torri_gemelle_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0279-16156d916880-0d2813864fb1-1000/format/huge/torri_gemelle_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/0279-16156d916880-0d2813864fb1-1000/format/huge/torri_gemelle_fg.jpg"  class="external-img wp-post-image "  /></noscript></div><p>11 settembre, sono passati 21 anni dall&#8217;attacco alle Torri Gemelle</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/Speciali/ucraina-russia-6-mesi-di-conflitto-quali-scenari-futuri.html"><div class="mvp-mega-img"><img src="https://images.unian.net/photos/2022_07/1658013898-6964.png?r=901383" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://images.unian.net/photos/2022_07/1658013898-6964.png?r=901383&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://images.unian.net/photos/2022_07/1658013898-6964.png?r=901383"  class="external-img wp-post-image "  /></noscript></div><p>Ucraina-Russia, 6 mesi di conflitto: quali scenari futuri</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/Speciali/speciale-tutti-i-leader-jihadisti-eliminati-dagli-usa.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15c575469e8d-1346ba8586fd-1000/format/huge/113397203.jpeg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15c575469e8d-1346ba8586fd-1000/format/huge/113397203.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/0278-15c575469e8d-1346ba8586fd-1000/format/huge/113397203.jpeg"  class="external-img wp-post-image "  /></noscript></div><p>Speciale: tutti i leader jihadisti eliminati dagli Usa</p></a></li><li><a href="https://www.liberoreporter.it/2022/06/Speciali/politica-m5s-in-subbuglio-ecco-le-piu-celebri-scissioni-italiane.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0276-15678248d7ac-fb2c75d89e90-1000/format/huge/conte_dimaio_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0276-15678248d7ac-fb2c75d89e90-1000/format/huge/conte_dimaio_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/0276-15678248d7ac-fb2c75d89e90-1000/format/huge/conte_dimaio_fg.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Politica: M5S in subbuglio, ecco le più celebri scissioni italiane</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-261392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261392 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/in-evidenza">In Evidenza</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/11/in-evidenza/migranti-marittimista-loffreda-possibile-richiedere-asilo-a-bordo-navi-ong.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027b-16846f5f45c8-9299a853929f-1000/format/medium/mare_ftlia.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027b-16846f5f45c8-9299a853929f-1000/format/medium/mare_ftlia.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027b-16846f5f45c8-9299a853929f-1000/format/medium/mare_ftlia.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Migranti, marittimista Loffreda: &#8220;Possibile richiedere asilo a bordo navi ong&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2022/11/in-evidenza/governo-aumentare-la-produzione-di-gas-trivelle-in-azione-in-italia.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027b-1683400c97a4-dccfdbb05c9d-1000/format/huge/trivella_mare_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027b-1683400c97a4-dccfdbb05c9d-1000/format/huge/trivella_mare_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027b-1683400c97a4-dccfdbb05c9d-1000/format/huge/trivella_mare_fg.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Governo, aumentare la produzione di gas: trivelle in azione in Italia</p></a></li><li><a href="https://www.liberoreporter.it/2022/11/in-evidenza/finlandia-premier-marin-scagionata-per-party-nessuna-condotta-illecita.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027b-168293cda4da-940ddd41fe15-1000/format/huge/marin_afp_0710.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027b-168293cda4da-940ddd41fe15-1000/format/huge/marin_afp_0710.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027b-168293cda4da-940ddd41fe15-1000/format/huge/marin_afp_0710.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Finlandia, premier Marin scagionata per party: &#8220;Nessuna condotta illecita&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2022/11/in-evidenza/biden-durante-comizio-elezioni-midterm-molto-presto-libereremo-liran.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027b-1681f7987eea-d9341b553254-1000/format/huge/biden_afp.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027b-1681f7987eea-d9341b553254-1000/format/huge/biden_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027b-1681f7987eea-d9341b553254-1000/format/huge/biden_afp.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Biden durante comizio elezioni Midterm &#8220;Molto presto libereremo l&#8217;Iran&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2022/11/in-evidenza/russia-blackout-ministri-al-buio-in-collegamento-video-con-putin.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027a-167ac54f0ec6-cdcddf9b26c8-1000/format/huge/putin_occhialcieloftg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027a-167ac54f0ec6-cdcddf9b26c8-1000/format/huge/putin_occhialcieloftg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027a-167ac54f0ec6-cdcddf9b26c8-1000/format/huge/putin_occhialcieloftg.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Russia, blackout: ministri al buio in collegamento video con Putin</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-261413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261413 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/novecento">Novecento</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/09/novecento/900-marocchinate-il-dossier-segreto-dei-crimini-francesi-libro-di-ciotti.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0279-162ff847cec4-b791f1e59e01-1000/format/huge/clipboard-0026.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0279-162ff847cec4-b791f1e59e01-1000/format/huge/clipboard-0026.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/0279-162ff847cec4-b791f1e59e01-1000/format/huge/clipboard-0026.jpg"  class="external-img wp-post-image "  /></noscript></div><p>900: Marocchinate, &#8216;il dossier segreto dei crimini francesi&#8217; libro di Ciotti</p></a></li><li><a href="https://www.liberoreporter.it/2022/09/novecento/novecento-40-anni-fa-in-un-incidente-moriva-grace-kelly.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0279-161b34fdd48b-32663a06e6d9-1000/format/huge/kelly_grace_fg_ipa.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0279-161b34fdd48b-32663a06e6d9-1000/format/huge/kelly_grace_fg_ipa.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/0279-161b34fdd48b-32663a06e6d9-1000/format/huge/kelly_grace_fg_ipa.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Novecento: 40 anni fa in un incidente moriva Grace Kelly</p></a></li><li><a href="https://www.liberoreporter.it/2022/09/novecento/novecento-tutti-gli-scandali-a-corte-di-elisabetta-ii.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0279-16119577fbbf-a0fc44693e99-1000/format/huge/regina_elisabetta_corona_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0279-16119577fbbf-a0fc44693e99-1000/format/huge/regina_elisabetta_corona_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/0279-16119577fbbf-a0fc44693e99-1000/format/huge/regina_elisabetta_corona_fg.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Novecento: tutti gli scandali a Corte di Elisabetta II</p></a></li><li><a href="https://www.liberoreporter.it/2022/09/novecento/monaco-72-il-telex-di-damato-affari-riservati-prima-della-strage-ce-minaccia-schediamo-i-terroristi.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0279-160b9a33a85e-8cb64dafe55e-1000/format/huge/clipboard-0066.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0279-160b9a33a85e-8cb64dafe55e-1000/format/huge/clipboard-0066.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/0279-160b9a33a85e-8cb64dafe55e-1000/format/huge/clipboard-0066.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Monaco &#8217;72, il telex di D&#8217;Amato (Affari Riservati) prima della strage: &#8220;C&#8217;è minaccia, schediamo i terroristi&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2021/12/novecento/piazza-fontana-mattarella-risposta-unitaria-isolo-eversione.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0270-13f046fefb7c-5f43abaf2783-1000/format/big/foto_di_archivio_-_strage_attentato_bomba_alla_banca_dell_agricoltura_del_1969_-_fotostoria_-_citare_la_fonte_-_foto_di_repertorio.jpeg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0270-13f046fefb7c-5f43abaf2783-1000/format/big/foto_di_archivio_-_strage_attentato_bomba_alla_banca_dell_agricoltura_del_1969_-_fotostoria_-_citare_la_fonte_-_foto_di_repertorio.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/0270-13f046fefb7c-5f43abaf2783-1000/format/big/foto_di_archivio_-_strage_attentato_bomba_alla_banca_dell_agricoltura_del_1969_-_fotostoria_-_citare_la_fonte_-_foto_di_repertorio.jpeg"  class="external-img wp-post-image "  /></noscript></div><p>Piazza Fontana, Mattarella: &#8220;Risposta unitaria isolò eversione&#8221;</p></a></li></ul></div></div></li>
	<li id="menu-item-261414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261414 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/pirateria-2">Pirateria</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/01/in-evidenza/caso-maro-gip-roma-archivia-inchiesta-su-latorre-e-girone.html"><div class="mvp-mega-img"><img width="394" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="153326" data-permalink="https://www.liberoreporter.it/2016/01/primo-piano/la-corte-olandese-mena-i-2-maro-per-laia-nessuna-decisione-fino-al-2018.html/attachment/caso-maro" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg" data-orig-size="700,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="caso-maro" data-image-description="" data-image-caption="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg 700w, https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro-348x212.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro-450x274.jpg 450w, https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro-316x192.jpg 316w" data-lazy-sizes="(max-width: 394px) 100vw, 394px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Caso Marò, gip Roma archivia inchiesta su Latorre e Girone</p></a></li><li><a href="https://www.liberoreporter.it/2021/12/in-evidenza/caso-maro-procura-roma-chiede-archiviazione-prove-insufficienti.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/026a-1286e10fe065-02731e878c5c-1000/format/big/kollam_india_processo_ai_maro_massimiliano_latorre_e_salvatore_girone.jpeg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/026a-1286e10fe065-02731e878c5c-1000/format/big/kollam_india_processo_ai_maro_massimiliano_latorre_e_salvatore_girone.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/026a-1286e10fe065-02731e878c5c-1000/format/big/kollam_india_processo_ai_maro_massimiliano_latorre_e_salvatore_girone.jpeg"  class="external-img wp-post-image "  /></noscript></div><p>Caso Marò, procura Roma chiede archiviazione: &#8220;Prove insufficienti&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2021/10/in-evidenza/maro-chiuso-formalmente-contenzioso-tra-italia-e-india-su-fucilieri-girone-e-latorre.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/026e-1377da533b80-b69f69d13cb9-1000/format/big/india_i_due_maro_italiani_latorre_e_girone_lasciano_il_carcere.jpeg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/026e-1377da533b80-b69f69d13cb9-1000/format/big/india_i_due_maro_italiani_latorre_e_girone_lasciano_il_carcere.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/026e-1377da533b80-b69f69d13cb9-1000/format/big/india_i_due_maro_italiani_latorre_e_girone_lasciano_il_carcere.jpeg"  class="external-img wp-post-image "  /></noscript></div><p>Marò, chiuso formalmente contenzioso tra Italia e India su fucilieri Girone e Latorre</p></a></li><li><a href="https://www.liberoreporter.it/2021/06/in-evidenza/maro-india-chiude-procedimenti-dietro-risarcimento-contro-latorre-e-girone.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/026a-128607464845-1a30481a71dc-1000/format/big/latorre_girone_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/026a-128607464845-1a30481a71dc-1000/format/big/latorre_girone_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/026a-128607464845-1a30481a71dc-1000/format/big/latorre_girone_fg.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Marò, India chiude procedimenti (dietro risarcimento) contro Latorre e Girone</p></a></li><li><a href="https://www.liberoreporter.it/2020/11/in-evidenza/nave-martinengo-marina-militare-sventa-attacco-pirati-golfo-guinea.html"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2020/11/freg-martinengo-m-m.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="183342" data-permalink="https://www.liberoreporter.it/2020/11/in-evidenza/nave-martinengo-marina-militare-sventa-attacco-pirati-golfo-guinea.html/attachment/freg-martinengo-m-m" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2020/11/freg-martinengo-m-m.jpg" data-orig-size="2048,1365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="freg-martinengo-m-m" data-image-description="" data-image-caption="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2020/11/freg-martinengo-m-m-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2020/11/freg-martinengo-m-m-730x450.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2020/11/freg-martinengo-m-m.jpg 2048w, https://www.liberoreporter.it/wp-content/uploads/2020/11/freg-martinengo-m-m-768x512.jpg 768w, https://www.liberoreporter.it/wp-content/uploads/2020/11/freg-martinengo-m-m-316x211.jpg 316w, https://www.liberoreporter.it/wp-content/uploads/2020/11/freg-martinengo-m-m-348x232.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2020/11/freg-martinengo-m-m-450x300.jpg 450w, https://www.liberoreporter.it/wp-content/uploads/2020/11/freg-martinengo-m-m-1200x800.jpg 1200w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2020/11/freg-martinengo-m-m.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Nave Martinengo Marina Militare sventa attacco pirati, marinai in buone condizioni</p></a></li></ul></div></div>
	<ul class="sub-menu">
		<li id="menu-item-261415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261415 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/pirateria-2/caso-fucilieri">Caso Fucilieri India</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/01/in-evidenza/caso-maro-gip-roma-archivia-inchiesta-su-latorre-e-girone.html"><div class="mvp-mega-img"><img width="394" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="153326" data-permalink="https://www.liberoreporter.it/2016/01/primo-piano/la-corte-olandese-mena-i-2-maro-per-laia-nessuna-decisione-fino-al-2018.html/attachment/caso-maro" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg" data-orig-size="700,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="caso-maro" data-image-description="" data-image-caption="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg 700w, https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro-348x212.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro-450x274.jpg 450w, https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro-316x192.jpg 316w" data-lazy-sizes="(max-width: 394px) 100vw, 394px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Caso Marò, gip Roma archivia inchiesta su Latorre e Girone</p></a></li><li><a href="https://www.liberoreporter.it/2021/12/in-evidenza/caso-maro-procura-roma-chiede-archiviazione-prove-insufficienti.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/026a-1286e10fe065-02731e878c5c-1000/format/big/kollam_india_processo_ai_maro_massimiliano_latorre_e_salvatore_girone.jpeg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/026a-1286e10fe065-02731e878c5c-1000/format/big/kollam_india_processo_ai_maro_massimiliano_latorre_e_salvatore_girone.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/026a-1286e10fe065-02731e878c5c-1000/format/big/kollam_india_processo_ai_maro_massimiliano_latorre_e_salvatore_girone.jpeg"  class="external-img wp-post-image "  /></noscript></div><p>Caso Marò, procura Roma chiede archiviazione: &#8220;Prove insufficienti&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2021/10/in-evidenza/maro-chiuso-formalmente-contenzioso-tra-italia-e-india-su-fucilieri-girone-e-latorre.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/026e-1377da533b80-b69f69d13cb9-1000/format/big/india_i_due_maro_italiani_latorre_e_girone_lasciano_il_carcere.jpeg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/026e-1377da533b80-b69f69d13cb9-1000/format/big/india_i_due_maro_italiani_latorre_e_girone_lasciano_il_carcere.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/026e-1377da533b80-b69f69d13cb9-1000/format/big/india_i_due_maro_italiani_latorre_e_girone_lasciano_il_carcere.jpeg"  class="external-img wp-post-image "  /></noscript></div><p>Marò, chiuso formalmente contenzioso tra Italia e India su fucilieri Girone e Latorre</p></a></li><li><a href="https://www.liberoreporter.it/2021/06/in-evidenza/maro-india-chiude-procedimenti-dietro-risarcimento-contro-latorre-e-girone.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/026a-128607464845-1a30481a71dc-1000/format/big/latorre_girone_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/026a-128607464845-1a30481a71dc-1000/format/big/latorre_girone_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/026a-128607464845-1a30481a71dc-1000/format/big/latorre_girone_fg.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Marò, India chiude procedimenti (dietro risarcimento) contro Latorre e Girone</p></a></li><li><a href="https://www.liberoreporter.it/2020/07/primo-piano/caso-enrica-lexia-tribunale-aja-i-due-maro-godono-di-immunita.html"><div class="mvp-mega-img"><img width="394" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="153326" data-permalink="https://www.liberoreporter.it/2016/01/primo-piano/la-corte-olandese-mena-i-2-maro-per-laia-nessuna-decisione-fino-al-2018.html/attachment/caso-maro" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg" data-orig-size="700,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="caso-maro" data-image-description="" data-image-caption="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg 700w, https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro-348x212.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro-450x274.jpg 450w, https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro-316x192.jpg 316w" data-lazy-sizes="(max-width: 394px) 100vw, 394px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Caso Enrica Lexie: Tribunale Aja, i due marò godono di immunità</p></a></li></ul></div></div></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-261393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-261393 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/cronaca">News</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/11/cronaca/ucraina-crosetto-su-invio-armi-mi-confrontero-sempre-con-parlamento.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027a-1679355e3b1b-80a262c1cf6e-1000/format/medium/crosetto_guido_fg_ipa.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027a-1679355e3b1b-80a262c1cf6e-1000/format/medium/crosetto_guido_fg_ipa.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027a-1679355e3b1b-80a262c1cf6e-1000/format/medium/crosetto_guido_fg_ipa.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Ucraina, Crosetto: &#8220;Su invio armi mi confronterò sempre con Parlamento&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2022/11/cronaca/caro-energia-meloni-risorse-per-italiani-senza-bonus-inutili.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027b-168474877029-4a72f1a457cd-1000/format/medium/meloni41_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027b-168474877029-4a72f1a457cd-1000/format/medium/meloni41_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027b-168474877029-4a72f1a457cd-1000/format/medium/meloni41_fg.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Caro energia, Meloni: &#8220;Risorse per italiani senza bonus inutili&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2022/11/cronaca/elicottero-precipitato-apricena-7-morti-chi-erano-le-vittime.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027b-1684b4106f63-9267e0ad7aa3-1000/format/huge/incidente_elicottero_vigilifuoco_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027b-1684b4106f63-9267e0ad7aa3-1000/format/huge/incidente_elicottero_vigilifuoco_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027b-1684b4106f63-9267e0ad7aa3-1000/format/huge/incidente_elicottero_vigilifuoco_fg.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Elicottero precipitato Apricena, 7 morti: chi erano le vittime</p></a></li><li><a href="https://www.liberoreporter.it/2022/11/cronaca/economia/superbonus-si-cambia-ecco-come-dopo-truffe-e-appropriazioni-indebite.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027b-1682a71d2b6c-82420aef5fee-1000/format/huge/superbonus-impatto.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027b-1682a71d2b6c-82420aef5fee-1000/format/huge/superbonus-impatto.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027b-1682a71d2b6c-82420aef5fee-1000/format/huge/superbonus-impatto.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Superbonus, si cambia: ecco come dopo truffe e appropriazioni indebite</p></a></li><li><a href="https://www.liberoreporter.it/2022/11/cronaca/tasse-e-balzelli/fisco-mese-di-novembre-ricco-di-scadenze-ecco-quali-sono.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027b-1683e663d1ed-12ecc0b040cc-1000/format/huge/fisco_pagamenti_123rf.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027b-1683e663d1ed-12ecc0b040cc-1000/format/huge/fisco_pagamenti_123rf.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027b-1683e663d1ed-12ecc0b040cc-1000/format/huge/fisco_pagamenti_123rf.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Fisco, mese di novembre ricco di scadenze: ecco quali sono</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-261401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261401 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/cronaca/cronaca-cronaca">Cronaca</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/09/cronaca/cronaca-cronaca/come-funziona-il-poker-e-perche-e-uno-sport-della-mente.html"><div class="mvp-mega-img"><img src="https://cdn.pixabay.com/photo/2015/12/10/14/15/welcome-to-las-vegas-1086412_960_720.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://cdn.pixabay.com/photo/2015/12/10/14/15/welcome-to-las-vegas-1086412_960_720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://cdn.pixabay.com/photo/2015/12/10/14/15/welcome-to-las-vegas-1086412_960_720.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Come funziona il poker e perché è uno sport della mente</p></a></li><li><a href="https://www.liberoreporter.it/2017/03/cronaca/cronaca-cronaca/cabina-ascensore-precipita-in-un-palazzo-a-roma-3-feriti-gravi.html"><div class="mvp-mega-img"></div><p>Cabina ascensore precipita in un palazzo a Roma, 3 feriti gravi</p></a></li></ul></div></div></li>
	<li id="menu-item-261402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261402 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/cronaca/economia">Economia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/11/cronaca/economia/superbonus-si-cambia-ecco-come-dopo-truffe-e-appropriazioni-indebite.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027b-1682a71d2b6c-82420aef5fee-1000/format/huge/superbonus-impatto.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027b-1682a71d2b6c-82420aef5fee-1000/format/huge/superbonus-impatto.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027b-1682a71d2b6c-82420aef5fee-1000/format/huge/superbonus-impatto.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Superbonus, si cambia: ecco come dopo truffe e appropriazioni indebite</p></a></li><li><a href="https://www.liberoreporter.it/2022/11/cronaca/economia/la-rata-del-mutuo-aumenta-surroga-o-rinegoziazione.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0271-14478b75a82b-7459baaa581b-1000/format/huge/casa_mutuo_ftg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0271-14478b75a82b-7459baaa581b-1000/format/huge/casa_mutuo_ftg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/0271-14478b75a82b-7459baaa581b-1000/format/huge/casa_mutuo_ftg.jpg"  class="external-img wp-post-image "  /></noscript></div><p>La rata del mutuo aumenta, surroga o rinegoziazione?</p></a></li><li><a href="https://www.liberoreporter.it/2022/11/cronaca/economia/bce-lagarde-inflazione-ancora-troppo-alta-previsti-altri-rialzi-tassi.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027b-167c4e5989ca-7d20793b668a-1000/format/huge/lagarde_afp_121219.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027b-167c4e5989ca-7d20793b668a-1000/format/huge/lagarde_afp_121219.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027b-167c4e5989ca-7d20793b668a-1000/format/huge/lagarde_afp_121219.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Bce, Lagarde: &#8220;Inflazione ancora troppo alta, previsti altri rialzi tassi&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2022/10/cronaca/economia/fisco-e-scadenze-ottobre-da-lunedi-11-ecco-quali-adempimenti.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027a-164b7a1ecabc-fea4e3deb511-1000/format/huge/agenzia_entrate33_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027a-164b7a1ecabc-fea4e3deb511-1000/format/huge/agenzia_entrate33_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027a-164b7a1ecabc-fea4e3deb511-1000/format/huge/agenzia_entrate33_fg.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Fisco e scadenze ottobre, da lunedì 11 ecco quali adempimenti</p></a></li><li><a href="https://www.liberoreporter.it/2022/10/cronaca/economia/credit-suisse-la-crisi-morde-e-addio-gioielli-famiglia-hotel-di-lusso-in-vendita.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027a-1647f0131d61-64eb2d55c894-1000/format/medium/creditsuisseok.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027a-1647f0131d61-64eb2d55c894-1000/format/medium/creditsuisseok.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027a-1647f0131d61-64eb2d55c894-1000/format/medium/creditsuisseok.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Credit Suisse, la crisi morde e addio gioielli famiglia: hotel di lusso in vendita</p></a></li></ul></div></div></li>
	<li id="menu-item-261403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261403 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/cronaca/meteo-cronaca">Meteo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/11/cronaca/meteo-cronaca/freddo-e-maltempo-lunedi-pero-torna-il-caldo-previsioni-estate-di-san-martino.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027b-1683e4f02642-e1e410789218-1000/format/huge/prossima-settimana-31122.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027b-1683e4f02642-e1e410789218-1000/format/huge/prossima-settimana-31122.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027b-1683e4f02642-e1e410789218-1000/format/huge/prossima-settimana-31122.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Freddo e maltempo, lunedì però torna il caldo: previsioni estate di San Martino</p></a></li><li><a href="https://www.liberoreporter.it/2022/11/cronaca/meteo-cronaca/maltempo-sabato-5-novembre-e-allerta-arancione-e-gialla-in-alcune-regioni.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027b-16832ab2e80a-d8fc18207f90-1000/format/huge/temporale_con_fulmini.jpeg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027b-16832ab2e80a-d8fc18207f90-1000/format/huge/temporale_con_fulmini.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027b-16832ab2e80a-d8fc18207f90-1000/format/huge/temporale_con_fulmini.jpeg"  class="external-img wp-post-image "  /></noscript></div><p>Maltempo, sabato 5 novembre è allerta arancione e gialla in alcune regioni</p></a></li><li><a href="https://www.liberoreporter.it/2022/11/cronaca/meteo-cronaca/meteo-prove-di-inverno-con-pioggia-e-burrasche.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027b-1682088af072-0d9ad77c7fc0-1000/format/huge/thumbnail_editoriale-41122.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027b-1682088af072-0d9ad77c7fc0-1000/format/huge/thumbnail_editoriale-41122.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027b-1682088af072-0d9ad77c7fc0-1000/format/huge/thumbnail_editoriale-41122.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Meteo: &#8220;prove&#8221; di inverno con pioggia e burrasche</p></a></li><li><a href="https://www.liberoreporter.it/2022/10/cronaca/meteo-cronaca/meteo-ancora-caldo-fino-a-ognissanti-poi-arrivano-pioggia-e-neve.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027a-167a0b53ddef-7f13485ec327-1000/format/huge/editoriale31102022_agenzie.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027a-167a0b53ddef-7f13485ec327-1000/format/huge/editoriale31102022_agenzie.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027a-167a0b53ddef-7f13485ec327-1000/format/huge/editoriale31102022_agenzie.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Meteo: ancora caldo fino a Ognissanti, poi arrivano pioggia e neve</p></a></li><li><a href="https://www.liberoreporter.it/2022/10/cronaca/meteo-cronaca/meteo-avremo-la-festa-di-ognissanti-piu-calda-della-storia.html"><div class="mvp-mega-img"><img src="https://www.liberoreporter.it/wp-content/uploads/2017/07/caldo.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2017/07/caldo.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.liberoreporter.it/wp-content/uploads/2017/07/caldo.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Meteo: avremo la Festa di Ognissanti più calda della storia</p></a></li></ul></div></div></li>
	<li id="menu-item-261394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261394 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/cronaca/salute">Salute</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/10/cronaca/salute/covid-gimbe-arriva-cerberus-con-scenari-imprevedibili.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027a-1679fffff6ea-b84414f02b50-1000/format/huge/milano_turisti_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027a-1679fffff6ea-b84414f02b50-1000/format/huge/milano_turisti_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027a-1679fffff6ea-b84414f02b50-1000/format/huge/milano_turisti_fg.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Covid, Gimbe: &#8220;Arriva Cerberus con scenari imprevedibili&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2022/10/cronaca/salute/bergamo-isolato-virus-iskv-da-pipistrello.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027a-16744329b613-7302ab16edc6-1000/format/medium/test_laboratorio_afp.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027a-16744329b613-7302ab16edc6-1000/format/medium/test_laboratorio_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027a-16744329b613-7302ab16edc6-1000/format/medium/test_laboratorio_afp.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Bergamo, isolato virus Iskv da pipistrello</p></a></li><li><a href="https://www.liberoreporter.it/2022/10/cronaca/salute/covid-e-nuove-varianti-quali-sono-e-cosa-sappiamo.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0275-152e65d9b1cb-504ebb91a0d7-1000/format/medium/covid_laboratorio_2308_fg_1-0-965486705.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0275-152e65d9b1cb-504ebb91a0d7-1000/format/medium/covid_laboratorio_2308_fg_1-0-965486705.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/0275-152e65d9b1cb-504ebb91a0d7-1000/format/medium/covid_laboratorio_2308_fg_1-0-965486705.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Covid e nuove varianti: quali sono e cosa sappiamo</p></a></li><li><a href="https://www.liberoreporter.it/2022/10/cronaca/salute/lazio-al-via-prenotazioni-quinta-dose-vaccino-covid.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0279-161396b189ef-1980150bc070-1000/format/huge/vaccino_anziani_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0279-161396b189ef-1980150bc070-1000/format/huge/vaccino_anziani_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/0279-161396b189ef-1980150bc070-1000/format/huge/vaccino_anziani_fg.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Lazio: al via prenotazioni quinta dose vaccino covid</p></a></li><li><a href="https://www.liberoreporter.it/2022/10/cronaca/salute/governo-gismondo-a-schillaci-elimini-obbligo-vaccino-covid.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027a-1667de25a187-c51ac36d1aab-1000/format/huge/vaccino_covid_99_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027a-1667de25a187-c51ac36d1aab-1000/format/huge/vaccino_covid_99_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027a-1667de25a187-c51ac36d1aab-1000/format/huge/vaccino_covid_99_fg.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Governo, Gismondo a Schillaci: &#8220;Elimini obbligo vaccino Covid&#8221;</p></a></li></ul></div></div></li>
	<li id="menu-item-261404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261404 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/cronaca/tasse-e-balzelli">Tasse e Balzelli</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/11/cronaca/tasse-e-balzelli/fisco-mese-di-novembre-ricco-di-scadenze-ecco-quali-sono.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027b-1683e663d1ed-12ecc0b040cc-1000/format/huge/fisco_pagamenti_123rf.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027b-1683e663d1ed-12ecc0b040cc-1000/format/huge/fisco_pagamenti_123rf.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027b-1683e663d1ed-12ecc0b040cc-1000/format/huge/fisco_pagamenti_123rf.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Fisco, mese di novembre ricco di scadenze: ecco quali sono</p></a></li><li><a href="https://www.liberoreporter.it/2022/09/cronaca/tasse-e-balzelli/conto-corrente-versamento-contanti-e-rischi-quando-il-fisco-aguzza-la-vista.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0279-1601df9eb42d-42fa49796d9c-1000/format/huge/banca_sportello_123rf.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0279-1601df9eb42d-42fa49796d9c-1000/format/huge/banca_sportello_123rf.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/0279-1601df9eb42d-42fa49796d9c-1000/format/huge/banca_sportello_123rf.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Conto corrente versamento contanti e rischi: quando il fisco aguzza la vista</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/cronaca/tasse-e-balzelli/fisco-si-riparte-irpef-iva-inps-e-non-solo-scattano-gli-adempimenti.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15ecf66b33c4-d7235d805e0e-1000/format/huge/agenzia_entrate_fg_ipa.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15ecf66b33c4-d7235d805e0e-1000/format/huge/agenzia_entrate_fg_ipa.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/0278-15ecf66b33c4-d7235d805e0e-1000/format/huge/agenzia_entrate_fg_ipa.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Fisco, si riparte: Irpef, Iva, Inps e non solo, scattano gli adempimenti</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/cronaca/tasse-e-balzelli/fisco-da-domani-scattano-179-adempimenti-uno-sguardo-su-quali-sono.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15eb2ddf75a5-46c508412066-1000/format/huge/agenzia_entrate_ftg_3-4-3812600264_3-4-3887930078_3-4-4100953203_3-4-4167563919_3-5-714924574.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15eb2ddf75a5-46c508412066-1000/format/huge/agenzia_entrate_ftg_3-4-3812600264_3-4-3887930078_3-4-4100953203_3-4-4167563919_3-5-714924574.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/0278-15eb2ddf75a5-46c508412066-1000/format/huge/agenzia_entrate_ftg_3-4-3812600264_3-4-3887930078_3-4-4100953203_3-4-4167563919_3-5-714924574.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Fisco, da domani scattano 179 adempimenti: uno sguardo su quali sono</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/cronaca/tasse-e-balzelli/detrazioni-spese-mediche-tutto-quello-che-ce-da-sapere.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15eb0b01da88-022cf6f9f002-1000/format/huge/farmaci_soldi_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15eb0b01da88-022cf6f9f002-1000/format/huge/farmaci_soldi_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/0278-15eb0b01da88-022cf6f9f002-1000/format/huge/farmaci_soldi_fg.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Detrazioni spese mediche: tutto quello che c&#8217;è da sapere</p></a></li></ul></div></div></li>
	<li id="menu-item-200571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200571 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/cronaca/tecnologia">Tecnologia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/07/cronaca/tecnologia/whatsapp-rendersi-invisibili-a-breve-sara-possibile.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-158edfa27f01-27f960f55c52-1000/format/huge/whattsapp_mano_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-158edfa27f01-27f960f55c52-1000/format/huge/whattsapp_mano_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/0277-158edfa27f01-27f960f55c52-1000/format/huge/whattsapp_mano_fg.jpg"  class="external-img wp-post-image "  /></noscript></div><p>WhatsApp: rendersi invisibili? A breve sarà possibile</p></a></li><li><a href="https://www.liberoreporter.it/2022/05/cronaca/tecnologia/cybersecurity-verizon-lancia-allarme-incremento-attacchi-nellultimo-anno.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0275-1538b5291e93-78cbb95e5e73-1000/format/huge/immagine_generica_security.png" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0275-1538b5291e93-78cbb95e5e73-1000/format/huge/immagine_generica_security.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/0275-1538b5291e93-78cbb95e5e73-1000/format/huge/immagine_generica_security.png"  class="external-img wp-post-image "  /></noscript></div><p>Cybersecurity, Verizon lancia allarme: &#8220;Incremento attacchi nell&#8217;ultimo anno&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2022/05/cronaca/tecnologia/whatsapp-non-piu-aggiornato-addio-a-questi-smartphone.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0275-153843369547-8cb5176d5c72-1000/format/huge/whatsapp_ftg_ipa.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0275-153843369547-8cb5176d5c72-1000/format/huge/whatsapp_ftg_ipa.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/0275-153843369547-8cb5176d5c72-1000/format/huge/whatsapp_ftg_ipa.jpg"  class="external-img wp-post-image "  /></noscript></div><p>WhatsApp non più aggiornato: addio a questi smartphone</p></a></li><li><a href="https://www.liberoreporter.it/2022/05/cronaca/tecnologia/zuckerberg-annuncia-novita-in-arrivo-su-whatsapp.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0275-151633c58a9a-4cab65e0823a-1000/format/huge/whatsapp_ftg_ipa.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0275-151633c58a9a-4cab65e0823a-1000/format/huge/whatsapp_ftg_ipa.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/0275-151633c58a9a-4cab65e0823a-1000/format/huge/whatsapp_ftg_ipa.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Zuckerberg annuncia novità in arrivo su WhatsApp</p></a></li><li><a href="https://www.liberoreporter.it/2021/09/cronaca/tecnologia/smartphone-migliori-top-di-gamma-del-2021.html"><div class="mvp-mega-img"><img src="https://cdn.pixabay.com/photo/2018/04/27/03/51/technology-3353701_960_720.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://cdn.pixabay.com/photo/2018/04/27/03/51/technology-3353701_960_720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://cdn.pixabay.com/photo/2018/04/27/03/51/technology-3353701_960_720.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Smartphone: migliori top di gamma del 2021</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-261398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261398 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/flash">Flash</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/11/flash/nadef-giorgetti-pil-06-nel-2023-rischio-nuova-impennata-prezzi-energia.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027b-1684d6bbfc99-ca9215e72bab-1000/format/huge/giancarlogiorgetti_conferenza_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027b-1684d6bbfc99-ca9215e72bab-1000/format/huge/giancarlogiorgetti_conferenza_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027b-1684d6bbfc99-ca9215e72bab-1000/format/huge/giancarlogiorgetti_conferenza_fg.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Nadef, Giorgetti: &#8220;Pil +0,6% nel 2023, rischio nuova impennata prezzi energia&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2022/11/flash/migranti-humanity-1-e-geo-barents-in-acque-italiane-con-ok-autorita.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027b-16845d68a6c5-105d6da577a6-1000/format/huge/humanity1_ftg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027b-16845d68a6c5-105d6da577a6-1000/format/huge/humanity1_ftg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027b-16845d68a6c5-105d6da577a6-1000/format/huge/humanity1_ftg.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Migranti, Humanity 1 e Geo Barents &#8220;in acque italiane con ok autorità&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2022/11/flash/novara-17enne-tenta-fuga-da-carabinieri-e-muore-travolto-dal-treno.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027b-16846a7bfc6f-c9d48675954c-1000/format/medium/carabinieri_binari_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027b-16846a7bfc6f-c9d48675954c-1000/format/medium/carabinieri_binari_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027b-16846a7bfc6f-c9d48675954c-1000/format/medium/carabinieri_binari_fg.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Novara, 17enne tenta fuga da carabinieri e muore travolto dal treno</p></a></li><li><a href="https://www.liberoreporter.it/2022/11/flash/migranti-e-navi-ong-misura-governo-meloni-in-rada-porti-per-soccorso-sanitario.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027b-1683f1c2d035-5dda3fc3e099-1000/format/huge/humanity_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027b-1683f1c2d035-5dda3fc3e099-1000/format/huge/humanity_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027b-1683f1c2d035-5dda3fc3e099-1000/format/huge/humanity_fg.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Migranti e navi Ong, misura governo Meloni: in rada porti per soccorso sanitario</p></a></li><li><a href="https://www.liberoreporter.it/2022/11/flash/stadio-milano-silvio-non-ci-sta-berlusconi-no-ad-abbattimento-san-siro.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027b-1683518da794-c36083f55d36-1000/format/huge/berlusconi8_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027b-1683518da794-c36083f55d36-1000/format/huge/berlusconi8_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027b-1683518da794-c36083f55d36-1000/format/huge/berlusconi8_fg.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Stadio Milano, Silvio non ci sta: Berlusconi, &#8220;No ad abbattimento San Siro&#8221;</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-261409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261409 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/acqua-salata">Acqua Salata</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/05/acqua-salata/affonda-un-rimorchiatore-italiano.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2022/05/guardia_costiera_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="271277" data-permalink="https://www.liberoreporter.it/2022/05/acqua-salata/affonda-un-rimorchiatore-italiano.html/attachment/guardia_costiera_1" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2022/05/guardia_costiera_1.jpg" data-orig-size="750,501" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="guardia_costiera_1" data-image-description="" data-image-caption="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2022/05/guardia_costiera_1-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2022/05/guardia_costiera_1-730x450.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2022/05/guardia_costiera_1-400x240.jpg 400w, https://www.liberoreporter.it/wp-content/uploads/2022/05/guardia_costiera_1-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2022/05/guardia_costiera_1-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Affonda un rimorchiatore italiano</p></a></li><li><a href="https://www.liberoreporter.it/2022/05/acqua-salata/marina-militare-ritrovato-ordigno-bellico-risalente-alla-seconda-guerra-mondiale.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2022/05/marina-ordigno-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="270921" data-permalink="https://www.liberoreporter.it/2022/05/acqua-salata/marina-militare-ritrovato-ordigno-bellico-risalente-alla-seconda-guerra-mondiale.html/attachment/marina-ordigno" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2022/05/marina-ordigno.jpg" data-orig-size="1368,912" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="marina ordigno" data-image-description="" data-image-caption="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2022/05/marina-ordigno-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2022/05/marina-ordigno-730x450.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2022/05/marina-ordigno-400x240.jpg 400w, https://www.liberoreporter.it/wp-content/uploads/2022/05/marina-ordigno-1000x600.jpg 1000w, https://www.liberoreporter.it/wp-content/uploads/2022/05/marina-ordigno-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2022/05/marina-ordigno-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Marina Militare: ritrovato ordigno bellico risalente alla seconda guerra mondiale</p></a></li><li><a href="https://www.liberoreporter.it/2022/04/acqua-salata/ucraina-amm-de-giorgi-se-moskva-colpita-da-missile-conseguenze-strategiche-gravi.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0274-14ea0f359e1d-b2a5bab5f86b-1000/format/big/degiorgi_ftg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0274-14ea0f359e1d-b2a5bab5f86b-1000/format/big/degiorgi_ftg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/0274-14ea0f359e1d-b2a5bab5f86b-1000/format/big/degiorgi_ftg.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Ucraina, amm. De Giorgi: &#8220;Se Moskva colpita da missile conseguenze strategiche gravi&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2022/02/acqua-salata/nato-al-via-lesercitazione-dynamic-manta-2022.html"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2022/02/dynamic.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="256350" data-permalink="https://www.liberoreporter.it/2022/02/acqua-salata/nato-al-via-lesercitazione-dynamic-manta-2022.html/attachment/dynamic-manta-18-_photex" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2022/02/dynamic.jpg" data-orig-size="740,493" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;Christian Valverde&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;DYNAMIC MANTA 18 _PHOTEX&quot;,&quot;created_timestamp&quot;:&quot;1520251504&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;DYNAMIC MANTA 18 _PHOTEX&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DYNAMIC MANTA" data-image-description="" data-image-caption="&lt;p&gt;DYNAMIC MANTA &#8211; Marina Militare&lt;/p&gt;
" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2022/02/dynamic-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2022/02/dynamic-730x450.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2022/02/dynamic.jpg 740w, https://www.liberoreporter.it/wp-content/uploads/2022/02/dynamic-316x211.jpg 316w, https://www.liberoreporter.it/wp-content/uploads/2022/02/dynamic-348x232.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2022/02/dynamic-450x300.jpg 450w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2022/02/dynamic.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Nato: al via l&#8217;esercitazione Dynamic Manta 2022</p></a></li><li><a href="https://www.liberoreporter.it/2022/02/acqua-salata/scoperto-ad-avola-sr-il-relitto-di-un-idrovolante-tedesco-dornier-do24.html"><div class="mvp-mega-img"><img width="400" height="225" src="https://www.liberoreporter.it/wp-content/uploads/2022/02/DORNIER_02-002.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="255271" data-permalink="https://www.liberoreporter.it/2022/02/acqua-salata/scoperto-ad-avola-sr-il-relitto-di-un-idrovolante-tedesco-dornier-do24.html/attachment/dornier_02-002" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2022/02/DORNIER_02-002.jpg" data-orig-size="740,416" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DORNIER_02 (002)" data-image-description="" data-image-caption="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2022/02/DORNIER_02-002-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2022/02/DORNIER_02-002-730x416.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2022/02/DORNIER_02-002.jpg 740w, https://www.liberoreporter.it/wp-content/uploads/2022/02/DORNIER_02-002-316x178.jpg 316w, https://www.liberoreporter.it/wp-content/uploads/2022/02/DORNIER_02-002-348x196.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2022/02/DORNIER_02-002-450x253.jpg 450w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2022/02/DORNIER_02-002.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Scoperto ad Avola (SR) il relitto di un idrovolante tedesco Dornier-Do24</p></a></li></ul></div></div></li>
	<li id="menu-item-261410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261410 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/ambiente">Ambiente</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/11/ambiente/enel-e-brenmiller-inaugurano-in-toscana-il-tes-innovativo-sistema-di-accumulo-di-energia.html"><div class="mvp-mega-img"></div><p>Enel e Brenmiller inaugurano in Toscana il TES, innovativo sistema di accumulo di energia</p></a></li><li><a href="https://www.liberoreporter.it/2022/11/ambiente/alla-grotta-del-bue-marino-il-primato-della-biodiversita.html"><div class="mvp-mega-img"></div><p>Alla Grotta del Bue Marino il primato della biodiversità</p></a></li><li><a href="https://www.liberoreporter.it/2022/11/ambiente/il-cib-a-ecomondo-tra-eventi-iniziative-e-convegni.html"><div class="mvp-mega-img"></div><p>Il Cib a Ecomondo tra eventi, iniziative e convegni</p></a></li><li><a href="https://www.liberoreporter.it/2022/11/ambiente/enel-inaugura-in-toscana-il-tes-innovativo-sistema-accumulo-basato-su-rocce.html"><div class="mvp-mega-img"></div><p>Enel inaugura in Toscana il Tes, innovativo sistema accumulo basato su rocce</p></a></li><li><a href="https://www.liberoreporter.it/2022/11/ambiente/germania-trasporti-pubblici-piu-economici-contro-linquinamento.html"><div class="mvp-mega-img"></div><p>Germania, trasporti pubblici più economici contro l’inquinamento</p></a></li></ul></div></div>
	<ul class="sub-menu">
		<li id="menu-item-261411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261411 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/ambiente/energia">Energia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/10/ambiente/energia/governo-cingolani-continuera-con-meloni-saro-advisor-energia-per-palazzo-chigi.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0279-161a64590dd6-be86ae586b86-1000/format/huge/cingolani_giacca_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0279-161a64590dd6-be86ae586b86-1000/format/huge/cingolani_giacca_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/0279-161a64590dd6-be86ae586b86-1000/format/huge/cingolani_giacca_fg.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Governo, Cingolani continuerà con Meloni: &#8220;Sarò advisor energia per Palazzo Chigi&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2022/10/ambiente/energia/caro-energia-fotovoltaico-per-abbattere-costi-in-bolletta.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027a-1667ab313279-0584dbffb5ed-1000/format/huge/campo_fotovoltaico.jpeg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027a-1667ab313279-0584dbffb5ed-1000/format/huge/campo_fotovoltaico.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027a-1667ab313279-0584dbffb5ed-1000/format/huge/campo_fotovoltaico.jpeg"  class="external-img wp-post-image "  /></noscript></div><p>Caro energia, fotovoltaico per abbattere costi in bolletta</p></a></li><li><a href="https://www.liberoreporter.it/2020/05/ambiente/energia/bollette-parte-riduzione-di-600-mln-euro-per-piccole-imprese-trimestre-giu-lug-ago.html"><div class="mvp-mega-img"><img width="361" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="164582" data-permalink="https://www.liberoreporter.it/2017/01/ambiente/energia/spreco-energetico-come-ridurlo-al-minimo.html/attachment/energia-lampadina" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina.jpg" data-orig-size="960,639" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="energia-lampadina" data-image-description="" data-image-caption="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina-730x450.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina.jpg 960w, https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina-348x232.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina-450x300.jpg 450w, https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina-768x511.jpg 768w, https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina-316x210.jpg 316w" data-lazy-sizes="(max-width: 361px) 100vw, 361px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Bollette, parte riduzione di 600 mln euro per piccole imprese trimestre giu-lug-ago</p></a></li><li><a href="https://www.liberoreporter.it/2017/09/ambiente/energia/gas-che-sberle-aumento-in-vista-dal-primo-ottobre.html"><div class="mvp-mega-img"></div><p>Gas che sberle: aumento in vista dal primo ottobre</p></a></li><li><a href="https://www.liberoreporter.it/2017/09/ambiente/energia/casa-come-ridurre-i-consumi-energetici.html"><div class="mvp-mega-img"><img width="400" height="229" src="https://www.liberoreporter.it/wp-content/uploads/2017/09/casa_ridurre_consumi.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="168283" data-permalink="https://www.liberoreporter.it/2017/09/ambiente/energia/casa-come-ridurre-i-consumi-energetici.html/attachment/bank-money-investment-business-finance-coin-home" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2017/09/casa_ridurre_consumi.jpg" data-orig-size="640,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;http:\/\/maxpixel.freegreatpicture.com\/&quot;,&quot;camera&quot;:&quot;NIKON D610&quot;,&quot;caption&quot;:&quot;Bank Money Investment Business Finance Coin Home&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright by MaxPixel&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Bank Money Investment Business Finance Coin Home&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="costi" data-image-description="" data-image-caption="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2017/09/casa_ridurre_consumi-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2017/09/casa_ridurre_consumi.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2017/09/casa_ridurre_consumi.jpg 640w, https://www.liberoreporter.it/wp-content/uploads/2017/09/casa_ridurre_consumi-348x200.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2017/09/casa_ridurre_consumi-450x258.jpg 450w, https://www.liberoreporter.it/wp-content/uploads/2017/09/casa_ridurre_consumi-316x181.jpg 316w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2017/09/casa_ridurre_consumi.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Casa: come ridurre i consumi energetici</p></a></li></ul></div></div></li>
	</ul>
</li>
	<li id="menu-item-261400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261400 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/auto-moto/car-motorcycles">Cars and Motorcycles</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/10/auto-moto/car-motorcycles/auto-dal-2035-auto-a-emissioni-zero-arriva-accordo-ue-su-stop-benzina-e-diesel.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027a-1674316b286f-79e6839ec7a7-1000/format/huge/auto_vendita_concessionario_123rf.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027a-1674316b286f-79e6839ec7a7-1000/format/huge/auto_vendita_concessionario_123rf.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027a-1674316b286f-79e6839ec7a7-1000/format/huge/auto_vendita_concessionario_123rf.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Auto, dal 2035 auto a emissioni zero: arriva accordo Ue su stop benzina e diesel</p></a></li><li><a href="https://www.liberoreporter.it/2022/10/auto-moto/car-motorcycles/incentivi-auto-dal-2-novembre-2022-arrivano-i-nuovi-ecco-per-chi.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027a-1666194fbdf3-1bca0b14dcde-1000/format/huge/auto_elettricaftg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027a-1666194fbdf3-1bca0b14dcde-1000/format/huge/auto_elettricaftg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027a-1666194fbdf3-1bca0b14dcde-1000/format/huge/auto_elettricaftg.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Incentivi auto, dal 2 novembre 2022 arrivano i nuovi: ecco per chi</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/auto-moto/car-motorcycles/bollo-auto-2022-come-districarsi-tra-scadenze-calcolo-ed-esenzione.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15daff99a4a2-a4b46dee9194-1000/format/huge/auto_lusso_suv_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15daff99a4a2-a4b46dee9194-1000/format/huge/auto_lusso_suv_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/0278-15daff99a4a2-a4b46dee9194-1000/format/huge/auto_lusso_suv_fg.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Bollo auto 2022: come districarsi tra scadenze, calcolo ed esenzione</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/auto-moto/car-motorcycles/esame-patente-moto-a3-quali-le-novita-da-meta-agosto.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15d63b0b403c-be0d1832ab4a-1000/format/huge/motocicletta_123rf.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15d63b0b403c-be0d1832ab4a-1000/format/huge/motocicletta_123rf.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/0278-15d63b0b403c-be0d1832ab4a-1000/format/huge/motocicletta_123rf.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Esame patente moto (A3), quali le novità da metà agosto</p></a></li><li><a href="https://www.liberoreporter.it/2022/06/auto-moto/car-motorcycles/suzuki-v-strom-day-2022-esperienza-motociclistica-unica-ed-indimenticabile.html"><div class="mvp-mega-img"><img src="https://www.liberoreporter.it/wp-content/uploads/2022/06/v-strom-day-3--scaled.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2022/06/v-strom-day-3--scaled.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.liberoreporter.it/wp-content/uploads/2022/06/v-strom-day-3--scaled.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Suzuki V-Strom Day 2022: esperienza motociclistica unica ed indimenticabile</p></a></li></ul></div></div></li>
	<li id="menu-item-261397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261397 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/eventi">Eventi</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/11/eventi/debutta-a-roma-teatro-le-maschere-il-testamento-di-beethoven.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027b-168040b6160e-20c8b851293b-1000/format/huge/luca-mascolo.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027b-168040b6160e-20c8b851293b-1000/format/huge/luca-mascolo.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027b-168040b6160e-20c8b851293b-1000/format/huge/luca-mascolo.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Debutta a Roma Teatro Le Maschere &#8216;Il testamento di Beethoven&#8217;</p></a></li><li><a href="https://www.liberoreporter.it/2022/11/eventi/fiorello-scalda-i-motori-e-ironizza-per-questa-diretta-nessun-giornalista-tg1-maltrattato.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027b-167c160cd4c1-d35a6b85a508-1000/format/huge/fiorello_ftg_ipa.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027b-167c160cd4c1-d35a6b85a508-1000/format/huge/fiorello_ftg_ipa.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027b-167c160cd4c1-d35a6b85a508-1000/format/huge/fiorello_ftg_ipa.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Fiorello scalda i motori e ironizza: &#8220;Per questa diretta nessun giornalista Tg1 maltrattato&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2022/10/eventi/maneskin-il-nuovo-album-rush-esce-il-20-gennaio.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027a-167abd0ab53b-6109752acac4-1000/format/huge/maneskin.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027a-167abd0ab53b-6109752acac4-1000/format/huge/maneskin.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027a-167abd0ab53b-6109752acac4-1000/format/huge/maneskin.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Maneskin: il nuovo album &#8216;Rush!&#8217; esce il 20 gennaio</p></a></li><li><a href="https://www.liberoreporter.it/2022/10/eventi/al-via-lucca-comics-games-2022-ecco-il-programma.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027a-1673edc9cbd3-93013704bede-1000/format/huge/manifesto-lcg-2022-presentazione.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027a-1673edc9cbd3-93013704bede-1000/format/huge/manifesto-lcg-2022-presentazione.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027a-1673edc9cbd3-93013704bede-1000/format/huge/manifesto-lcg-2022-presentazione.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Al via Lucca Comics &#038; Games 2022: ecco il programma</p></a></li><li><a href="https://www.liberoreporter.it/2022/10/eventi/festa-cinema-roma-ecco-a-chi-sono-stati-assegnati-i-premi.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027a-1668a774ac5c-118468aaf102-1000/format/huge/festivalcinemaroma_ipa_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027a-1668a774ac5c-118468aaf102-1000/format/huge/festivalcinemaroma_ipa_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027a-1668a774ac5c-118468aaf102-1000/format/huge/festivalcinemaroma_ipa_fg.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Festa Cinema Roma, ecco a chi sono stati assegnati i premi</p></a></li></ul></div></div></li>
	<li id="menu-item-261406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261406 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/scienza-tecnologia">Scienza e Ricerca</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/11/scienza-tecnologia/spazio-avanza-losservazione-made-in-italy-della-terra.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027b-16825b42ff3c-399431183a16-1000/format/huge/clipboard-0036.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027b-16825b42ff3c-399431183a16-1000/format/huge/clipboard-0036.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027b-16825b42ff3c-399431183a16-1000/format/huge/clipboard-0036.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Spazio, avanza l&#8217;osservazione made in Italy della Terra</p></a></li><li><a href="https://www.liberoreporter.it/2022/11/scienza-tecnologia/spazio-lanciatore-cinese-fuori-controllo-rischio-impatto-remoto-in-italia.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15e4397d5357-e54d439a7e0c-1000/format/huge/protezione_civile_simbolo_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15e4397d5357-e54d439a7e0c-1000/format/huge/protezione_civile_simbolo_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/0278-15e4397d5357-e54d439a7e0c-1000/format/huge/protezione_civile_simbolo_fg.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Spazio, lanciatore cinese fuori controllo: &#8220;Rischio impatto remoto in Italia&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2022/10/scienza-tecnologia/spazio-asi-svelati-nuovi-misteri-su-buchi-neri-e-galassie-grazie-a-super-lenti-italiane.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027a-16707fedd19d-b8a68daaeba3-1000/format/huge/immagine2.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027a-16707fedd19d-b8a68daaeba3-1000/format/huge/immagine2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027a-16707fedd19d-b8a68daaeba3-1000/format/huge/immagine2.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Spazio, Asi: &#8220;Svelati nuovi misteri su buchi neri e galassie grazie a &#8216;super lenti&#8217; italiane&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2022/10/scienza-tecnologia/stromboli-eruzione-allalba-diramata-allerta-arancione.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027a-164fb2a10ad4-87977feaec35-1000/format/huge/stromboli_vulcano_eruzione_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027a-164fb2a10ad4-87977feaec35-1000/format/huge/stromboli_vulcano_eruzione_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027a-164fb2a10ad4-87977feaec35-1000/format/huge/stromboli_vulcano_eruzione_fg.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Stromboli, eruzione all&#8217;alba: diramata allerta arancione</p></a></li><li><a href="https://www.liberoreporter.it/2022/10/scienza-tecnologia/spacex-capsula-crew-dragon-si-aggancia-alla-iss.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027a-1648e52e18b4-1d7df13a07cf-1000/format/huge/crew_dragon_afp.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027a-1648e52e18b4-1d7df13a07cf-1000/format/huge/crew_dragon_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027a-1648e52e18b4-1d7df13a07cf-1000/format/huge/crew_dragon_afp.jpg"  class="external-img wp-post-image "  /></noscript></div><p>SpaceX, capsula Crew Dragon si aggancia alla Iss</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-261407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261407 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/sport">Sport</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/11/sport/serie-a-atalanta-napoli-1-2-partenopei-inarrestabili.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027b-1684e380f404-1c21491e2204-1000/format/huge/osimhen_afp_0511.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027b-1684e380f404-1c21491e2204-1000/format/huge/osimhen_afp_0511.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027b-1684e380f404-1c21491e2204-1000/format/huge/osimhen_afp_0511.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Serie A: Atalanta-Napoli 1-2, partenopei inarrestabili</p></a></li><li><a href="https://www.liberoreporter.it/2022/11/sport/serie-a-pari-tra-salernitana-e-cremonese-2-2.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027b-1684bcb8a2ad-146e1314c811-1000/format/huge/bonazzoli_fg_0511.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027b-1684bcb8a2ad-146e1314c811-1000/format/huge/bonazzoli_fg_0511.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027b-1684bcb8a2ad-146e1314c811-1000/format/huge/bonazzoli_fg_0511.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Serie A, pari tra Salernitana e Cremonese 2-2</p></a></li><li><a href="https://www.liberoreporter.it/2022/11/sport/serie-a-empoli-sassuolo-1-0-toscani-3-punti-grazie-a-gol-baldanzi.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027b-1684be335ac7-1fba2b913813-1000/format/huge/empoli_fg_0511.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027b-1684be335ac7-1fba2b913813-1000/format/huge/empoli_fg_0511.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027b-1684be335ac7-1fba2b913813-1000/format/huge/empoli_fg_0511.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Serie A, Empoli-Sassuolo 1-0: toscani 3 punti grazie a gol Baldanzi</p></a></li><li><a href="https://www.liberoreporter.it/2022/11/sport/serie-a-udinese-lecce-1-1-a-colombo-risponde-beto.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027b-16833c76b1fb-fc90583a2294-1000/format/huge/udinese_lecce_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027b-16833c76b1fb-fc90583a2294-1000/format/huge/udinese_lecce_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027b-16833c76b1fb-fc90583a2294-1000/format/huge/udinese_lecce_fg.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Serie A: Udinese-Lecce 1-1, a Colombo risponde Beto</p></a></li><li><a href="https://www.liberoreporter.it/2022/11/sport/europa-league-roma-ludogorets-3-1-giallorossi-al-playoff.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027b-16813b242cae-2d2586b3836e-1000/format/huge/roma_europaleague_fg_1_.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027b-16813b242cae-2d2586b3836e-1000/format/huge/roma_europaleague_fg_1_.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027b-16813b242cae-2d2586b3836e-1000/format/huge/roma_europaleague_fg_1_.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Europa League, Roma-Ludogorets 3-1: giallorossi al playoff</p></a></li></ul></div></div></li>
<li id="menu-item-261408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261408 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/esteri">World</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/11/esteri/twitter-musk-licenziamenti-non-avevo-scelta-perdita-4-milioni-dollari-giorno.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027b-168408f2c62c-7f5d69d32463-1000/format/huge/twitter55_afp.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027b-168408f2c62c-7f5d69d32463-1000/format/huge/twitter55_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027b-168408f2c62c-7f5d69d32463-1000/format/huge/twitter55_afp.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Twitter, Musk: &#8220;Licenziamenti? Non avevo scelta: perdita 4 milioni dollari giorno&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2022/11/esteri/russia-incendio-in-un-nightclub-di-kostroma-13-morti.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027b-168400e0a8c9-092af51d9db3-1000/format/huge/kostroma_fg_ipa.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027b-168400e0a8c9-092af51d9db3-1000/format/huge/kostroma_fg_ipa.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027b-168400e0a8c9-092af51d9db3-1000/format/huge/kostroma_fg_ipa.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Russia, incendio in un nightclub di Kostroma: 13 morti</p></a></li><li><a href="https://www.liberoreporter.it/2022/11/esteri/russia-kirill-accusa-occidente-aggressione-spirituale-e-culturale.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027b-1682787efd23-5c6d9f27acfe-1000/format/huge/kirill_serio_fg_ipa.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027b-1682787efd23-5c6d9f27acfe-1000/format/huge/kirill_serio_fg_ipa.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027b-1682787efd23-5c6d9f27acfe-1000/format/huge/kirill_serio_fg_ipa.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Russia, Kirill accusa Occidente: &#8220;Aggressione spirituale e culturale&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2022/11/esteri/amazon-annuncia-stop-a-nuove-assunzioni-momento-economico-incerto.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0271-141d812544d8-fe693ea16358-1000/format/medium/amazon_scritta_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0271-141d812544d8-fe693ea16358-1000/format/medium/amazon_scritta_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/0271-141d812544d8-fe693ea16358-1000/format/medium/amazon_scritta_fg.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Amazon annuncia stop a nuove assunzioni: &#8220;Momento economico incerto&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2022/11/esteri/brasile-nelson-piquet-augura-morte-a-lula-sara-denunciato.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/027b-1682293110fb-3bcdb54224cd-1000/format/huge/piquet_nelson_f1_fg_ipa.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027b-1682293110fb-3bcdb54224cd-1000/format/huge/piquet_nelson_f1_fg_ipa.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027b-1682293110fb-3bcdb54224cd-1000/format/huge/piquet_nelson_f1_fg_ipa.jpg"  class="external-img wp-post-image "  /></noscript></div><p>Brasile, Nelson Piquet augura morte a Lula: sarà denunciato</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.liberoreporter.it/2022/11/cronaca/elicottero-precipitato-apricena-7-morti-chi-erano-le-vittime.html"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.liberoreporter.it/category/cronaca"><span class="mvp-post-cat left">News</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Elicottero precipitato Apricena, 7 morti: chi erano le vittime</h1>
																													</header>
																																									<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																				<meta itemprop="url" content="https://www.adnkronos.com/resources/027b-1684b4106f63-9267e0ad7aa3-1000/format/huge/incidente_elicottero_vigilifuoco_fg.jpg">
										<meta itemprop="width" content="1000">
										<meta itemprop="height" content="600">
									</div><!--mvp-post-img-hide-->
																								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.liberoreporter.it/2022/11/cronaca/elicottero-precipitato-apricena-7-morti-chi-erano-le-vittime.html&amp;t=Elicottero precipitato Apricena, 7 morti: chi erano le vittime', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fab fa-facebook-f" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/intent/tweet?text=Elicottero precipitato Apricena, 7 morti: chi erano le vittime -&amp;url=https://www.liberoreporter.it/2022/11/cronaca/elicottero-precipitato-apricena-7-morti-chi-erano-le-vittime.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fab fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.liberoreporter.it/2022/11/cronaca/elicottero-precipitato-apricena-7-morti-chi-erano-le-vittime.html&amp;media=https://www.adnkronos.com/resources/027b-1684b4106f63-9267e0ad7aa3-1000/format/huge/incidente_elicottero_vigilifuoco_fg.jpg&amp;description=Elicottero precipitato Apricena, 7 morti: chi erano le vittime', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fab fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Elicottero precipitato Apricena, 7 morti: chi erano le vittime&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.liberoreporter.it/2022/11/cronaca/elicottero-precipitato-apricena-7-morti-chi-erano-le-vittime.html">
			<li class="mvp-post-soc-email">
				<i class="fa fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
																		<a href="https://www.liberoreporter.it/2022/11/cronaca/elicottero-precipitato-apricena-7-morti-chi-erano-le-vittime.html#respond">
						<li class="mvp-post-soc-com mvp-com-click">
							<i class="far fa-comment" aria-hidden="true"></i>
						</li>
						</a>
														</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.liberoreporter.it/2022/11/cronaca/elicottero-precipitato-apricena-7-morti-chi-erano-le-vittime.html&amp;t=Elicottero precipitato Apricena, 7 morti: chi erano le vittime', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fab fa-facebook-f" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Elicottero precipitato Apricena, 7 morti: chi erano le vittime -&amp;url=https://www.liberoreporter.it/2022/11/cronaca/elicottero-precipitato-apricena-7-morti-chi-erano-le-vittime.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fab fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.liberoreporter.it/2022/11/cronaca/elicottero-precipitato-apricena-7-morti-chi-erano-le-vittime.html&amp;media=https://www.adnkronos.com/resources/027b-1684b4106f63-9267e0ad7aa3-1000/format/huge/incidente_elicottero_vigilifuoco_fg.jpg&amp;description=Elicottero precipitato Apricena, 7 morti: chi erano le vittime', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fab fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Elicottero precipitato Apricena, 7 morti: chi erano le vittime https://www.liberoreporter.it/2022/11/cronaca/elicottero-precipitato-apricena-7-morti-chi-erano-le-vittime.html"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fab fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Elicottero precipitato Apricena, 7 morti: chi erano le vittime&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.liberoreporter.it/2022/11/cronaca/elicottero-precipitato-apricena-7-morti-chi-erano-le-vittime.html">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://www.liberoreporter.it/2022/11/cronaca/elicottero-precipitato-apricena-7-morti-chi-erano-le-vittime.html#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="far fa-comment" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<br><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=48&l=ur1&category=pw&banner=1EK7SVX78DGQ6WD3ESR2&f=ifr&linkID=4374ddc0dad785d74733a66cc25bdfc5&t=liberor-21&tracking_id=liberor-21" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0" sandbox="allow-scripts allow-same-origin allow-popups allow-top-navigation-by-user-activation"></iframe><br><br>
<br><p>
<button id="listenButton5" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Ascolta l'articolo</span></button>
        <script>
            listenButton5.onclick = function(){
                if(responsiveVoice.isPlaying()){
                    responsiveVoice.cancel();
                }else{
                    responsiveVoice.speak("Sette le vittime dell\'incidente all\'elicottero, partito dalle Tremiti e precipitato ad Apricena in provincia di Foggia. A bordo c\'era il pilota Luigi Ippolito, il co-pilota Andrea Nardelli, il medico del 118 Maurizio De Girolamo, 64enne di San Severo, e una famiglia slovena in vacanza. La più giovane delle vittime è una 13enne slovena. Sulla tragedia è stata aperta un\'inchiesta della Procura di Foggia. Al momento non si possono ipotizzare cause, prima che vengano effettuati i rilievi sul velivolo. Di certo la mattinata è stata caratterizzata dal maltempo, pioggia e una fitta nebbia, e in queste condizioni di estrema difficoltà si sono svolte le ricerche. I contatti con l\'elicottero si sono persi alle ore 9.27, il momento presunto della tragedia. LE ULTIME NOTIZIE (AdnKronos)", "Italian Female", {"rate":"1","pitch":"1","volume":"0.9"});
                }
            };
        </script>
    </p><p><img src="https://www.adnkronos.com/resources/027b-1684b4106f63-9267e0ad7aa3-1000/format/huge/incidente_elicottero_vigilifuoco_fg.jpg" data-lazy-src="https://www.adnkronos.com/resources/027b-1684b4106f63-9267e0ad7aa3-1000/format/huge/incidente_elicottero_vigilifuoco_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.adnkronos.com/resources/027b-1684b4106f63-9267e0ad7aa3-1000/format/huge/incidente_elicottero_vigilifuoco_fg.jpg" /></noscript></p>
<div>
<p class="art-text">Sette le vittime dell&#8217;incidente all&#8217;elicottero, partito dalle Tremiti e precipitato ad Apricena in provincia di Foggia. A bordo c&#8217;era il pilota Luigi Ippolito, il co-pilota Andrea Nardelli, il medico del 118 Maurizio De Girolamo, 64enne di San Severo, e una famiglia slovena in vacanza. La più giovane delle vittime è una 13enne slovena.</p>
<p class="art-text">Sulla tragedia è stata aperta un&#8217;inchiesta della Procura di Foggia. Al momento non si possono ipotizzare cause, prima che vengano effettuati i rilievi sul velivolo. Di certo la mattinata è stata caratterizzata dal maltempo, pioggia e una fitta nebbia, e in queste condizioni di estrema difficoltà si sono svolte le ricerche. I contatti con l&#8217;elicottero si sono persi alle ore 9.27, il momento presunto della tragedia.</p>
</div>
<p>LE ULTIME NOTIZIE</p>

<div class="wprpsp-pro-slider-wrp wprpsp-clearfix " data-conf="{&quot;dots&quot;:&quot;true&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;fade&quot;:&quot;false&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplay_interval&quot;:3000,&quot;speed&quot;:600,&quot;design&quot;:&quot;design-13&quot;,&quot;rtl&quot;:&quot;false&quot;,&quot;infinite&quot;:&quot;true&quot;,&quot;nav_slides&quot;:4,&quot;hover_pause&quot;:&quot;true&quot;,&quot;focus_pause&quot;:&quot;false&quot;,&quot;lazyload&quot;:&quot;progressive&quot;}">
	<div id="wprpsp-pro-slider-1" class="wprpsp-recent-post-slider wprpsp-post-slider wprpsp-design-13 wprpsp-image-fit" >
<div class="wprpsp-post-slides">
	<div class="wprpsp-post-cnt-pos">
		<div class="wprpsp-post-cnt-left">
		 					<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/cronaca" rel="category" target="_self"> News </a></li></ul></div>
							<h2 class="wprpsp-post-title">
					<a href="https://www.liberoreporter.it/2022/11/cronaca/ucraina-crosetto-su-invio-armi-mi-confrontero-sempre-con-parlamento.html" target="_self">Ucraina, Crosetto: &#8220;Su invio armi mi confronterò sempre con Parlamento&#8221;</a>
				</h2>
							<div class="wprpsp-post-date">
															5 Novembre 2022				</div>
										<div class="wprpsp-post-content">
					<div>"Giuseppe Conte dice che 'non mi devo azzardare' a un nuovo invio di armi senza passare dal Parlamento. Conte può...</div>
											<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/11/cronaca/ucraina-crosetto-su-invio-armi-mi-confrontero-sempre-con-parlamento.html" target="_self" >Read More</a>
									</div>
					</div>
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:380px;'>
							<img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/027a-1679355e3b1b-80a262c1cf6e-1000/format/medium/crosetto_guido_fg_ipa.jpg" src alt="Ucraina, Crosetto: &#8220;Su invio armi mi confronterò sempre con Parlamento&#8221;"><noscript><img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/027a-1679355e3b1b-80a262c1cf6e-1000/format/medium/crosetto_guido_fg_ipa.jpg"  src="" alt="Ucraina, Crosetto: &#8220;Su invio armi mi confronterò sempre con Parlamento&#8221;" /></noscript>
					</div>
		<a class="wprpsp-post-link" href="https://www.liberoreporter.it/2022/11/cronaca/ucraina-crosetto-su-invio-armi-mi-confrontero-sempre-con-parlamento.html" target="_self"></a>
	</div>
</div>
<div class="wprpsp-post-slides">
	<div class="wprpsp-post-cnt-pos">
		<div class="wprpsp-post-cnt-left">
		 					<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/cronaca" rel="category" target="_self"> News </a></li></ul></div>
							<h2 class="wprpsp-post-title">
					<a href="https://www.liberoreporter.it/2022/11/cronaca/caro-energia-meloni-risorse-per-italiani-senza-bonus-inutili.html" target="_self">Caro energia, Meloni: &#8220;Risorse per italiani senza bonus inutili&#8221;</a>
				</h2>
							<div class="wprpsp-post-date">
															5 Novembre 2022				</div>
										<div class="wprpsp-post-content">
					<div>"Il Governo ha giurato il 22 ottobre e in meno di due settimane ha raggiunto due obiettivi importanti: liberare oltre...</div>
											<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/11/cronaca/caro-energia-meloni-risorse-per-italiani-senza-bonus-inutili.html" target="_self" >Read More</a>
									</div>
					</div>
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:380px;'>
							<img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/027b-168474877029-4a72f1a457cd-1000/format/medium/meloni41_fg.jpg" src alt="Caro energia, Meloni: &#8220;Risorse per italiani senza bonus inutili&#8221;"><noscript><img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/027b-168474877029-4a72f1a457cd-1000/format/medium/meloni41_fg.jpg"  src="" alt="Caro energia, Meloni: &#8220;Risorse per italiani senza bonus inutili&#8221;" /></noscript>
					</div>
		<a class="wprpsp-post-link" href="https://www.liberoreporter.it/2022/11/cronaca/caro-energia-meloni-risorse-per-italiani-senza-bonus-inutili.html" target="_self"></a>
	</div>
</div>
<div class="wprpsp-post-slides">
	<div class="wprpsp-post-cnt-pos">
		<div class="wprpsp-post-cnt-left">
		 					<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/flash" rel="category" target="_self"> Flash </a></li></ul></div>
							<h2 class="wprpsp-post-title">
					<a href="https://www.liberoreporter.it/2022/11/flash/nadef-giorgetti-pil-06-nel-2023-rischio-nuova-impennata-prezzi-energia.html" target="_self">Nadef, Giorgetti: &#8220;Pil +0,6% nel 2023, rischio nuova impennata prezzi energia&#8221;</a>
				</h2>
							<div class="wprpsp-post-date">
															5 Novembre 2022				</div>
										<div class="wprpsp-post-content">
					<div>"Per quanto i prezzi dell’energia siano recentemente diminuiti, essi restano a livelli assai elevati e vi è il rischio di...</div>
											<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/11/flash/nadef-giorgetti-pil-06-nel-2023-rischio-nuova-impennata-prezzi-energia.html" target="_self" >Read More</a>
									</div>
					</div>
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:380px;'>
							<img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/027b-1684d6bbfc99-ca9215e72bab-1000/format/huge/giancarlogiorgetti_conferenza_fg.jpg" src alt="Nadef, Giorgetti: &#8220;Pil +0,6% nel 2023, rischio nuova impennata prezzi energia&#8221;"><noscript><img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/027b-1684d6bbfc99-ca9215e72bab-1000/format/huge/giancarlogiorgetti_conferenza_fg.jpg"  src="" alt="Nadef, Giorgetti: &#8220;Pil +0,6% nel 2023, rischio nuova impennata prezzi energia&#8221;" /></noscript>
					</div>
		<a class="wprpsp-post-link" href="https://www.liberoreporter.it/2022/11/flash/nadef-giorgetti-pil-06-nel-2023-rischio-nuova-impennata-prezzi-energia.html" target="_self"></a>
	</div>
</div>
<div class="wprpsp-post-slides">
	<div class="wprpsp-post-cnt-pos">
		<div class="wprpsp-post-cnt-left">
		 					<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/in-evidenza" rel="category" target="_self"> In Evidenza </a></li></ul></div>
							<h2 class="wprpsp-post-title">
					<a href="https://www.liberoreporter.it/2022/11/in-evidenza/migranti-marittimista-loffreda-possibile-richiedere-asilo-a-bordo-navi-ong.html" target="_self">Migranti, marittimista Loffreda: &#8220;Possibile richiedere asilo a bordo navi ong&#8221;</a>
				</h2>
							<div class="wprpsp-post-date">
															5 Novembre 2022				</div>
										<div class="wprpsp-post-content">
					<div>"A bordo della Humanity 1 non ci sono naufraghi, ma migranti. Tanto più che la nave in questione è attrezzata...</div>
											<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/11/in-evidenza/migranti-marittimista-loffreda-possibile-richiedere-asilo-a-bordo-navi-ong.html" target="_self" >Read More</a>
									</div>
					</div>
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:380px;'>
							<img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/027b-16846f5f45c8-9299a853929f-1000/format/medium/mare_ftlia.jpg" src alt="Migranti, marittimista Loffreda: &#8220;Possibile richiedere asilo a bordo navi ong&#8221;"><noscript><img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/027b-16846f5f45c8-9299a853929f-1000/format/medium/mare_ftlia.jpg"  src="" alt="Migranti, marittimista Loffreda: &#8220;Possibile richiedere asilo a bordo navi ong&#8221;" /></noscript>
					</div>
		<a class="wprpsp-post-link" href="https://www.liberoreporter.it/2022/11/in-evidenza/migranti-marittimista-loffreda-possibile-richiedere-asilo-a-bordo-navi-ong.html" target="_self"></a>
	</div>
</div>
<div class="wprpsp-post-slides">
	<div class="wprpsp-post-cnt-pos">
		<div class="wprpsp-post-cnt-left">
		 					<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/sport" rel="category" target="_self"> Sport </a></li></ul></div>
							<h2 class="wprpsp-post-title">
					<a href="https://www.liberoreporter.it/2022/11/sport/serie-a-atalanta-napoli-1-2-partenopei-inarrestabili.html" target="_self">Serie A: Atalanta-Napoli 1-2, partenopei inarrestabili</a>
				</h2>
							<div class="wprpsp-post-date">
															5 Novembre 2022				</div>
										<div class="wprpsp-post-content">
					<div>Il Napoli vince 2-1 sul campo dell'Atalanta nel big match della 13esima giornata della Serie A 2022-2023 e prende il...</div>
											<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/11/sport/serie-a-atalanta-napoli-1-2-partenopei-inarrestabili.html" target="_self" >Read More</a>
									</div>
					</div>
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:380px;'>
							<img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/027b-1684e380f404-1c21491e2204-1000/format/huge/osimhen_afp_0511.jpg" src alt="Serie A: Atalanta-Napoli 1-2, partenopei inarrestabili"><noscript><img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/027b-1684e380f404-1c21491e2204-1000/format/huge/osimhen_afp_0511.jpg"  src="" alt="Serie A: Atalanta-Napoli 1-2, partenopei inarrestabili" /></noscript>
					</div>
		<a class="wprpsp-post-link" href="https://www.liberoreporter.it/2022/11/sport/serie-a-atalanta-napoli-1-2-partenopei-inarrestabili.html" target="_self"></a>
	</div>
</div>
<div class="wprpsp-post-slides">
	<div class="wprpsp-post-cnt-pos">
		<div class="wprpsp-post-cnt-left">
		 					<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/sport" rel="category" target="_self"> Sport </a></li></ul></div>
							<h2 class="wprpsp-post-title">
					<a href="https://www.liberoreporter.it/2022/11/sport/serie-a-pari-tra-salernitana-e-cremonese-2-2.html" target="_self">Serie A, pari tra Salernitana e Cremonese 2-2</a>
				</h2>
							<div class="wprpsp-post-date">
															5 Novembre 2022				</div>
										<div class="wprpsp-post-content">
					<div>Salernitana e Cremonese pareggiano 2-2 nel match valido per la 13esima giornata della Serie A 2022-2023. I campani salgono a...</div>
											<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/11/sport/serie-a-pari-tra-salernitana-e-cremonese-2-2.html" target="_self" >Read More</a>
									</div>
					</div>
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:380px;'>
							<img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/027b-1684bcb8a2ad-146e1314c811-1000/format/huge/bonazzoli_fg_0511.jpg" src alt="Serie A, pari tra Salernitana e Cremonese 2-2"><noscript><img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/027b-1684bcb8a2ad-146e1314c811-1000/format/huge/bonazzoli_fg_0511.jpg"  src="" alt="Serie A, pari tra Salernitana e Cremonese 2-2" /></noscript>
					</div>
		<a class="wprpsp-post-link" href="https://www.liberoreporter.it/2022/11/sport/serie-a-pari-tra-salernitana-e-cremonese-2-2.html" target="_self"></a>
	</div>
</div>
<div class="wprpsp-post-slides">
	<div class="wprpsp-post-cnt-pos">
		<div class="wprpsp-post-cnt-left">
		 					<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/sport" rel="category" target="_self"> Sport </a></li></ul></div>
							<h2 class="wprpsp-post-title">
					<a href="https://www.liberoreporter.it/2022/11/sport/serie-a-empoli-sassuolo-1-0-toscani-3-punti-grazie-a-gol-baldanzi.html" target="_self">Serie A, Empoli-Sassuolo 1-0: toscani 3 punti grazie a gol Baldanzi</a>
				</h2>
							<div class="wprpsp-post-date">
															5 Novembre 2022				</div>
										<div class="wprpsp-post-content">
					<div>L'Empoli batte il Sassuolo 1-0 nel match valido per la 13esima giornata della Serie A 2022-2023. I toscani si impongono...</div>
											<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/11/sport/serie-a-empoli-sassuolo-1-0-toscani-3-punti-grazie-a-gol-baldanzi.html" target="_self" >Read More</a>
									</div>
					</div>
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:380px;'>
							<img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/027b-1684be335ac7-1fba2b913813-1000/format/huge/empoli_fg_0511.jpg" src alt="Serie A, Empoli-Sassuolo 1-0: toscani 3 punti grazie a gol Baldanzi"><noscript><img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/027b-1684be335ac7-1fba2b913813-1000/format/huge/empoli_fg_0511.jpg"  src="" alt="Serie A, Empoli-Sassuolo 1-0: toscani 3 punti grazie a gol Baldanzi" /></noscript>
					</div>
		<a class="wprpsp-post-link" href="https://www.liberoreporter.it/2022/11/sport/serie-a-empoli-sassuolo-1-0-toscani-3-punti-grazie-a-gol-baldanzi.html" target="_self"></a>
	</div>
</div>
<div class="wprpsp-post-slides">
	<div class="wprpsp-post-cnt-pos">
		<div class="wprpsp-post-cnt-left">
		 					<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/cronaca" rel="category" target="_self"> News </a></li></ul></div>
							<h2 class="wprpsp-post-title">
					<a href="https://www.liberoreporter.it/2022/11/cronaca/elicottero-precipitato-apricena-7-morti-chi-erano-le-vittime.html" target="_self">Elicottero precipitato Apricena, 7 morti: chi erano le vittime</a>
				</h2>
							<div class="wprpsp-post-date">
															5 Novembre 2022				</div>
										<div class="wprpsp-post-content">
					<div>Sette le vittime dell'incidente all'elicottero, partito dalle Tremiti e precipitato ad Apricena in provincia di Foggia. A bordo c'era il...</div>
											<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/11/cronaca/elicottero-precipitato-apricena-7-morti-chi-erano-le-vittime.html" target="_self" >Read More</a>
									</div>
					</div>
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:380px;'>
							<img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/027b-1684b4106f63-9267e0ad7aa3-1000/format/huge/incidente_elicottero_vigilifuoco_fg.jpg" src alt="Elicottero precipitato Apricena, 7 morti: chi erano le vittime"><noscript><img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/027b-1684b4106f63-9267e0ad7aa3-1000/format/huge/incidente_elicottero_vigilifuoco_fg.jpg"  src="" alt="Elicottero precipitato Apricena, 7 morti: chi erano le vittime" /></noscript>
					</div>
		<a class="wprpsp-post-link" href="https://www.liberoreporter.it/2022/11/cronaca/elicottero-precipitato-apricena-7-morti-chi-erano-le-vittime.html" target="_self"></a>
	</div>
</div>
	</div>

	</div>
<p>(AdnKronos)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi su:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.liberoreporter.it/2022/11/cronaca/elicottero-precipitato-apricena-7-morti-chi-erano-le-vittime.html?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp" ><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.liberoreporter.it/2022/11/cronaca/elicottero-precipitato-apricena-7-morti-chi-erano-le-vittime.html" data-text="Elicottero precipitato Apricena, 7 morti: chi erano le vittime" data-via="Liberoreporter" >Tweet</a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.liberoreporter.it/2022/11/cronaca/elicottero-precipitato-apricena-7-morti-chi-erano-le-vittime.html?share=telegram" target="_blank" title="Fai clic per condividere su Telegram" ><span>Telegram</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.liberoreporter.it/2022/11/cronaca/elicottero-precipitato-apricena-7-morti-chi-erano-le-vittime.html" data-layout="button_count"></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F11%2Fcronaca%2Felicottero-precipitato-apricena-7-morti-chi-erano-le-vittime.html&#038;media=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fc986aac41a4ab519176d593d3f8e9a5c%3Fs%3D96%26r%3Dg&#038;description=Elicottero%20precipitato%20Apricena%2C%207%20morti%3A%20chi%20erano%20le%20vittime" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" data-lazy-src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></noscript></a></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Elicottero precipitato Apricena, 7 morti: chi erano le vittime" data-content="https://www.liberoreporter.it/2022/11/cronaca/elicottero-precipitato-apricena-7-morti-chi-erano-le-vittime.html" title="Condividi su Tumblr">Condividi su Tumblr</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://www.liberoreporter.it/2022/11/cronaca/elicottero-precipitato-apricena-7-morti-chi-erano-le-vittime.html" data-counter="right"></script></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.liberoreporter.it/2022/11/cronaca/elicottero-precipitato-apricena-7-morti-chi-erano-le-vittime.html#print" target="_blank" title="Fai clic qui per stampare" ><span>Stampa</span></a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://www.liberoreporter.it/2022/11/cronaca/elicottero-precipitato-apricena-7-morti-chi-erano-le-vittime.html" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://www.liberoreporter.it/2022/11/cronaca/elicottero-precipitato-apricena-7-morti-chi-erano-le-vittime.html" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F11%2Fcronaca%2Felicottero-precipitato-apricena-7-morti-chi-erano-le-vittime.html&amp;title=Elicottero%20precipitato%20Apricena%2C%207%20morti%3A%20chi%20erano%20le%20vittime" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://www.liberoreporter.it/tag/apricena" rel="tag">apricena</a><a href="https://www.liberoreporter.it/tag/elicottero" rel="tag">elicottero</a><a href="https://www.liberoreporter.it/tag/foggia" rel="tag">foggia</a><a href="https://www.liberoreporter.it/tag/precipitato" rel="tag">precipitato</a><a href="https://www.liberoreporter.it/tag/vittime" rel="tag">vittime</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.liberoreporter.it/2022/11/cronaca/caro-energia-meloni-risorse-per-italiani-senza-bonus-inutili.html" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Up Next</span>
																						<p>Caro energia, Meloni: &#8220;Risorse per italiani senza bonus inutili&#8221;</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.liberoreporter.it/2022/11/cronaca/riscatto-laurea-a-fini-pensionistici-quali-costi-e-come-funziona.html" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Riscatto laurea a fini pensionistici: quali costi e come funziona</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.liberoreporter.it/wp-content/uploads/2022/05/nuova-testata-liberoreporter-lr-2022gr.jpg"/>
																	<meta itemprop="url" content="https://www.liberoreporter.it/wp-content/uploads/2022/05/nuova-testata-liberoreporter-lr-2022gr.jpg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="LiberoReporter">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.liberoreporter.it/2022/11/cronaca/apricena-elicottero-perde-contatto-radio-a-bordo-5-persone-piu-equipaggio.html" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img src="https://www.adnkronos.com/resources/0276-15594679678d-212964744204-1000/format/huge/elicottero_vigilifuoco_fg.jpg" class="external-img wp-post-image mvp-reg-img jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0276-15594679678d-212964744204-1000/format/huge/elicottero_vigilifuoco_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/0276-15594679678d-212964744204-1000/format/huge/elicottero_vigilifuoco_fg.jpg"  class="external-img wp-post-image mvp-reg-img"  /></noscript>									<img src="https://www.adnkronos.com/resources/0276-15594679678d-212964744204-1000/format/huge/elicottero_vigilifuoco_fg.jpg" class="external-img wp-post-image mvp-mob-img jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0276-15594679678d-212964744204-1000/format/huge/elicottero_vigilifuoco_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/0276-15594679678d-212964744204-1000/format/huge/elicottero_vigilifuoco_fg.jpg"  class="external-img wp-post-image mvp-mob-img"  /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Apricena, elicottero perde contatto radio: a bordo 5 persone più equipaggio</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.liberoreporter.it/2022/10/cronaca/schianto-canadair-su-etna-ritrovati-resti-cadaveri-piloti.html" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img src="https://www.adnkronos.com/resources/027a-16749b980af1-2a17da853894-1000/format/huge/canadair_etna_fg.jpg" class="external-img wp-post-image mvp-reg-img jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027a-16749b980af1-2a17da853894-1000/format/huge/canadair_etna_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027a-16749b980af1-2a17da853894-1000/format/huge/canadair_etna_fg.jpg"  class="external-img wp-post-image mvp-reg-img"  /></noscript>									<img src="https://www.adnkronos.com/resources/027a-16749b980af1-2a17da853894-1000/format/huge/canadair_etna_fg.jpg" class="external-img wp-post-image mvp-mob-img jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027a-16749b980af1-2a17da853894-1000/format/huge/canadair_etna_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027a-16749b980af1-2a17da853894-1000/format/huge/canadair_etna_fg.jpg"  class="external-img wp-post-image mvp-mob-img"  /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Schianto Canadair su Etna, ritrovati resti cadaveri piloti</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.liberoreporter.it/2022/10/in-evidenza/terremoto-laquila-colpa-di-vittime-domenica-corteo-contro-la-sentenza.html" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img src="https://www.adnkronos.com/resources/027a-165e6dd21e22-85a36d0a2b97-1000/format/huge/_l_aquila_-_terremoto_-_mariastella_gelmini_visita_la_casa_dello_studente.jpeg" class="external-img wp-post-image mvp-reg-img jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027a-165e6dd21e22-85a36d0a2b97-1000/format/huge/_l_aquila_-_terremoto_-_mariastella_gelmini_visita_la_casa_dello_studente.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027a-165e6dd21e22-85a36d0a2b97-1000/format/huge/_l_aquila_-_terremoto_-_mariastella_gelmini_visita_la_casa_dello_studente.jpeg"  class="external-img wp-post-image mvp-reg-img"  /></noscript>									<img src="https://www.adnkronos.com/resources/027a-165e6dd21e22-85a36d0a2b97-1000/format/huge/_l_aquila_-_terremoto_-_mariastella_gelmini_visita_la_casa_dello_studente.jpeg" class="external-img wp-post-image mvp-mob-img jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027a-165e6dd21e22-85a36d0a2b97-1000/format/huge/_l_aquila_-_terremoto_-_mariastella_gelmini_visita_la_casa_dello_studente.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027a-165e6dd21e22-85a36d0a2b97-1000/format/huge/_l_aquila_-_terremoto_-_mariastella_gelmini_visita_la_casa_dello_studente.jpeg"  class="external-img wp-post-image mvp-mob-img"  /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Terremoto L&#8217;Aquila colpa di vittime, domenica corteo contro la sentenza</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																							<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-297075 mvp-com-click-main">
						<p>
			You must be logged in to post a comment			<a href="https://www.liberoreporter.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F11%2Fcronaca%2Felicottero-precipitato-apricena-7-morti-chi-erano-le-vittime.html">
				Login			</a>
		</p>
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/cronaca/elicottero-precipitato-apricena-7-morti-chi-erano-le-vittime.html#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.liberoreporter.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F11%2Fcronaca%2Felicottero-precipitato-apricena-7-morti-chi-erano-le-vittime.html">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="feedzy_wp_widget-4" class="widget mvp-side-widget widget_feedzy_wp_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Le ultime da&#8230; Bonvivre</span></h4></div><p class="feedzy-widget-intro"><p>Tutte le ultime news dal nostro giornale tematico BONVIVRE su arte, cultura, tempo libero e stile di vita...</p>
</p><link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.liberoreporter.it/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.8.3' type='text/css' media='all' />
<div class="feedzy-rss feedzy-0a485ff72acf148fa73a6aab7881da32"><ul><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"><a href="https://www.bonvivre.it/2022/10/cultura/100-anni-fa-la-scoperta-della-tomba-di-tutankhamon.html" target="_blank" rel=" noopener" title="100 anni fa la scoperta della tomba di Tutankhamon" style="width:100px; height:100px;"><span class="fetched" style="background-image:  url('https://www.bonvivre.it/wp-content/uploads/tutankhamon.jpg');" title="100 anni fa la scoperta della tomba di Tutankhamon"></span><amp-img width="100" height="100" src="https://www.bonvivre.it/wp-content/uploads/tutankhamon.jpg"></a></div><span class="title"><a href="https://www.bonvivre.it/2022/10/cultura/100-anni-fa-la-scoperta-della-tomba-di-tutankhamon.html" target="_blank" rel=" noopener">100 anni fa la scoperta della tomba di Tutankhamon</a></span><div class="rss_content" style=""><p>Un secolo fa, l’archeologia e lo studio della storia dell’antico Egitto segnarono una data fondamentale, grazie alla scoperta nella [&hellip;]</p></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"><a href="https://www.bonvivre.it/2022/10/il-gusto/saper-di-buono-alla-scoperta-della-cultura-gastronomica-lombarda.html" target="_blank" rel=" noopener" title="Saper di buono: alla scoperta della cultura gastronomica lombarda" style="width:100px; height:100px;"><span class="fetched" style="background-image:  url('https://www.bonvivre.it/wp-content/uploads/02_Andrea-Alpi-Seminario-Veronelli-002.jpg');" title="Saper di buono: alla scoperta della cultura gastronomica lombarda"></span><amp-img width="100" height="100" src="https://www.bonvivre.it/wp-content/uploads/02_Andrea-Alpi-Seminario-Veronelli-002.jpg"></a></div><span class="title"><a href="https://www.bonvivre.it/2022/10/il-gusto/saper-di-buono-alla-scoperta-della-cultura-gastronomica-lombarda.html" target="_blank" rel=" noopener">Saper di buono: alla scoperta della cultura gastronomica lombarda</a></span><div class="rss_content" style=""><p>Il Seminario Veronelli presenta Saper di Buono, progetto promosso con il contributo di Regione Lombardia ed ERSAF, con l’obiettivo di [&hellip;]</p></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"><a href="https://www.bonvivre.it/2022/10/salute/i-benefici-della-zucca-sugli-occhi.html" target="_blank" rel=" noopener" title="I benefici della zucca sugli occhi" style="width:100px; height:100px;"><span class="fetched" style="background-image:  url('https://www.bonvivre.it/wp-content/uploads/Zucca-7.jpg');" title="I benefici della zucca sugli occhi"></span><amp-img width="100" height="100" src="https://www.bonvivre.it/wp-content/uploads/Zucca-7.jpg"></a></div><span class="title"><a href="https://www.bonvivre.it/2022/10/salute/i-benefici-della-zucca-sugli-occhi.html" target="_blank" rel=" noopener">I benefici della zucca sugli occhi</a></span><div class="rss_content" style=""><p>La stagione della zucca è arrivata e con essa tutti i rituali e le tradizioni a cui è legata. La più nota è quella di “dolcetto o [&hellip;]</p></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"><a href="https://www.bonvivre.it/2022/10/cultura/47esima-edizione-festival-di-morgana-alla-ricerca-radici-antiche-narrazioni.html" target="_blank" rel=" noopener" title="47esima edizione Festival di Morgana. Alla ricerca radici antiche narrazioni" style="width:100px; height:100px;"><span class="fetched" style="background-image:  url('https://www.bonvivre.it/wp-content/uploads/morgana.png');" title="47esima edizione Festival di Morgana. Alla ricerca radici antiche narrazioni"></span><amp-img width="100" height="100" src="https://www.bonvivre.it/wp-content/uploads/morgana.png"></a></div><span class="title"><a href="https://www.bonvivre.it/2022/10/cultura/47esima-edizione-festival-di-morgana-alla-ricerca-radici-antiche-narrazioni.html" target="_blank" rel=" noopener">47esima edizione Festival di Morgana. Alla ricerca radici antiche narrazioni</a></span><div class="rss_content" style=""><p>Sarà un Festival di Morgana, questa edizione numero 47, che si lascerà cullare e incantare da racconti e affabulazioni di terre lontane. [&hellip;]</p></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"><a href="https://www.bonvivre.it/2022/10/cultura/il-natale-nellarte-di-varese-sei-luoghi-simbolo-aprono-le-porte-per-dodici-visite-guidate.html" target="_blank" rel=" noopener" title="Il Natale nell’arte di Varese: sei luoghi simbolo aprono le porte per dodici visite guidate" style="width:100px; height:100px;"><span class="fetched" style="background-image:  url('https://www.bonvivre.it/wp-content/uploads/cripta_-Sacro-Monte-.jpg');" title="Il Natale nell’arte di Varese: sei luoghi simbolo aprono le porte per dodici visite guidate"></span><amp-img width="100" height="100" src="https://www.bonvivre.it/wp-content/uploads/cripta_-Sacro-Monte-.jpg"></a></div><span class="title"><a href="https://www.bonvivre.it/2022/10/cultura/il-natale-nellarte-di-varese-sei-luoghi-simbolo-aprono-le-porte-per-dodici-visite-guidate.html" target="_blank" rel=" noopener">Il Natale nell’arte di Varese: sei luoghi simbolo aprono le porte per dodici visite guidate</a></span><div class="rss_content" style=""><p>Archeologistics propone un viaggio alla scoperta delle natività custodite nella chiesa di Santa Maria foris portas, nella cripta del Sacro [&hellip;]</p></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"><a href="https://www.bonvivre.it/2022/10/tempo-libero/in-montagna/a-kitzbuhel-sulle-piste-dei-campioni.html" target="_blank" rel=" noopener" title="A Kitzbühel sulle piste dei campioni" style="width:100px; height:100px;"><span class="fetched" style="background-image:  url('https://www.bonvivre.it/wp-content/uploads/kutz.jpg');" title="A Kitzbühel sulle piste dei campioni"></span><amp-img width="100" height="100" src="https://www.bonvivre.it/wp-content/uploads/kutz.jpg"></a></div><span class="title"><a href="https://www.bonvivre.it/2022/10/tempo-libero/in-montagna/a-kitzbuhel-sulle-piste-dei-campioni.html" target="_blank" rel=" noopener">A Kitzbühel sulle piste dei campioni</a></span><div class="rss_content" style=""><p>Dalla mitica Streif, la più lunga e difficile pista per la discesa di Coppa del Mondo, alle spettacolari piste dell’Hahnenkamm per un [&hellip;]</p></div></li></ul> </div></section><section id="feedzy_wp_widget-6" class="widget mvp-side-widget widget_feedzy_wp_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Le ultime di LR</span></h4></div><p class="feedzy-widget-intro"><p>Tutte le ultime news di Liberoreporter</p>
</p><div class="feedzy-rss feedzy-82642b7a0b9d792f277a6f4dab0533ad"><ul><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"><a href="https://www.liberoreporter.it/2022/11/cronaca/ucraina-crosetto-su-invio-armi-mi-confrontero-sempre-con-parlamento.html" target="_blank" rel=" noopener" title="Ucraina, Crosetto: “Su invio armi mi confronterò sempre con Parlamento”" style="width:100px; height:100px;"><span class="fetched" style="background-image:  url('https://www.adnkronos.com/resources/027a-1679355e3b1b-80a262c1cf6e-1000/format/medium/crosetto_guido_fg_ipa.jpg');" title="Ucraina, Crosetto: “Su invio armi mi confronterò sempre con Parlamento”"></span><amp-img width="100" height="100" src="https://www.adnkronos.com/resources/027a-1679355e3b1b-80a262c1cf6e-1000/format/medium/crosetto_guido_fg_ipa.jpg"></a></div><span class="title"><a href="https://www.liberoreporter.it/2022/11/cronaca/ucraina-crosetto-su-invio-armi-mi-confrontero-sempre-con-parlamento.html" target="_blank" rel=" noopener">Ucraina, Crosetto: “Su invio armi mi confronterò sempre con Parlamento”</a></span><div class="rss_content" style=""><p>“Giuseppe Conte dice che ‘non mi devo azzardare’ a un nuovo invio di armi senza passare dal Parlamento. Conte può stare sereno, il [&hellip;]</p></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"><a href="https://www.liberoreporter.it/2022/11/cronaca/caro-energia-meloni-risorse-per-italiani-senza-bonus-inutili.html" target="_blank" rel=" noopener" title="Caro energia, Meloni: “Risorse per italiani senza bonus inutili”" style="width:100px; height:100px;"><span class="fetched" style="background-image:  url('https://www.adnkronos.com/resources/027b-168474877029-4a72f1a457cd-1000/format/medium/meloni41_fg.jpg');" title="Caro energia, Meloni: “Risorse per italiani senza bonus inutili”"></span><amp-img width="100" height="100" src="https://www.adnkronos.com/resources/027b-168474877029-4a72f1a457cd-1000/format/medium/meloni41_fg.jpg"></a></div><span class="title"><a href="https://www.liberoreporter.it/2022/11/cronaca/caro-energia-meloni-risorse-per-italiani-senza-bonus-inutili.html" target="_blank" rel=" noopener">Caro energia, Meloni: “Risorse per italiani senza bonus inutili”</a></span><div class="rss_content" style=""><p>“Il Governo ha giurato il 22 ottobre e in meno di due settimane ha raggiunto due obiettivi importanti: liberare oltre 30 miliardi di euro [&hellip;]</p></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"><a href="https://www.liberoreporter.it/2022/11/flash/nadef-giorgetti-pil-06-nel-2023-rischio-nuova-impennata-prezzi-energia.html" target="_blank" rel=" noopener" title="Nadef, Giorgetti: “Pil +0,6% nel 2023, rischio nuova impennata prezzi energia”" style="width:100px; height:100px;"><span class="fetched" style="background-image:  url('https://www.adnkronos.com/resources/027b-1684d6bbfc99-ca9215e72bab-1000/format/huge/giancarlogiorgetti_conferenza_fg.jpg');" title="Nadef, Giorgetti: “Pil +0,6% nel 2023, rischio nuova impennata prezzi energia”"></span><amp-img width="100" height="100" src="https://www.adnkronos.com/resources/027b-1684d6bbfc99-ca9215e72bab-1000/format/huge/giancarlogiorgetti_conferenza_fg.jpg"></a></div><span class="title"><a href="https://www.liberoreporter.it/2022/11/flash/nadef-giorgetti-pil-06-nel-2023-rischio-nuova-impennata-prezzi-energia.html" target="_blank" rel=" noopener">Nadef, Giorgetti: “Pil +0,6% nel 2023, rischio nuova impennata prezzi energia”</a></span><div class="rss_content" style=""><p>“Per quanto i prezzi dell’energia siano recentemente diminuiti, essi restano a livelli assai elevati e vi è il rischio di una nuova [&hellip;]</p></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"><a href="https://www.liberoreporter.it/2022/11/in-evidenza/migranti-marittimista-loffreda-possibile-richiedere-asilo-a-bordo-navi-ong.html" target="_blank" rel=" noopener" title="Migranti, marittimista Loffreda: “Possibile richiedere asilo a bordo navi ong”" style="width:100px; height:100px;"><span class="fetched" style="background-image:  url('https://www.adnkronos.com/resources/027b-16846f5f45c8-9299a853929f-1000/format/medium/mare_ftlia.jpg');" title="Migranti, marittimista Loffreda: “Possibile richiedere asilo a bordo navi ong”"></span><amp-img width="100" height="100" src="https://www.adnkronos.com/resources/027b-16846f5f45c8-9299a853929f-1000/format/medium/mare_ftlia.jpg"></a></div><span class="title"><a href="https://www.liberoreporter.it/2022/11/in-evidenza/migranti-marittimista-loffreda-possibile-richiedere-asilo-a-bordo-navi-ong.html" target="_blank" rel=" noopener">Migranti, marittimista Loffreda: “Possibile richiedere asilo a bordo navi ong”</a></span><div class="rss_content" style=""><p>“A bordo della Humanity 1 non ci sono naufraghi, ma migranti. Tanto più che la nave in questione è attrezzata ed equipaggiata proprio [&hellip;]</p></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"><a href="https://www.liberoreporter.it/2022/11/sport/serie-a-atalanta-napoli-1-2-partenopei-inarrestabili.html" target="_blank" rel=" noopener" title="Serie A: Atalanta-Napoli 1-2, partenopei inarrestabili" style="width:100px; height:100px;"><span class="fetched" style="background-image:  url('https://www.adnkronos.com/resources/027b-1684e380f404-1c21491e2204-1000/format/huge/osimhen_afp_0511.jpg');" title="Serie A: Atalanta-Napoli 1-2, partenopei inarrestabili"></span><amp-img width="100" height="100" src="https://www.adnkronos.com/resources/027b-1684e380f404-1c21491e2204-1000/format/huge/osimhen_afp_0511.jpg"></a></div><span class="title"><a href="https://www.liberoreporter.it/2022/11/sport/serie-a-atalanta-napoli-1-2-partenopei-inarrestabili.html" target="_blank" rel=" noopener">Serie A: Atalanta-Napoli 1-2, partenopei inarrestabili</a></span><div class="rss_content" style=""><p>Il Napoli vince 2-1 sul campo dell’Atalanta nel big match della 13esima giornata della Serie A 2022-2023 e prende il largo in vetta alla [&hellip;]</p></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"><a href="https://www.liberoreporter.it/2022/11/sport/serie-a-pari-tra-salernitana-e-cremonese-2-2.html" target="_blank" rel=" noopener" title="Serie A, pari tra Salernitana e Cremonese 2-2" style="width:100px; height:100px;"><span class="fetched" style="background-image:  url('https://www.adnkronos.com/resources/027b-1684bcb8a2ad-146e1314c811-1000/format/huge/bonazzoli_fg_0511.jpg');" title="Serie A, pari tra Salernitana e Cremonese 2-2"></span><amp-img width="100" height="100" src="https://www.adnkronos.com/resources/027b-1684bcb8a2ad-146e1314c811-1000/format/huge/bonazzoli_fg_0511.jpg"></a></div><span class="title"><a href="https://www.liberoreporter.it/2022/11/sport/serie-a-pari-tra-salernitana-e-cremonese-2-2.html" target="_blank" rel=" noopener">Serie A, pari tra Salernitana e Cremonese 2-2</a></span><div class="rss_content" style=""><p>Salernitana e Cremonese pareggiano 2-2 nel match valido per la 13esima giornata della Serie A 2022-2023. I campani salgono a 17 punti, i [&hellip;]</p></div></li></ul> </div></section><section id="custom_html-10" class="widget_text widget mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script>
lepopup_add_event("onscroll", {
    item:        "popup-2022-05-06-10-42-50",
    item_mobile: "popup-2022-05-06-10-42-50",
    mode:        "once-period",
    period:      1,
    offset:      "50%"
});
</script></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">di tendenza</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.liberoreporter.it/2022/11/cronaca/governo-meloni-ministeri-cambiano-nome-il-decreto.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img src="https://www.adnkronos.com/resources/027b-1683427798c9-bffd2c00c297-1000/format/huge/ministero_istruzione_fg.jpg" class="external-img wp-post-image mvp-reg-img jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027b-1683427798c9-bffd2c00c297-1000/format/huge/ministero_istruzione_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027b-1683427798c9-bffd2c00c297-1000/format/huge/ministero_istruzione_fg.jpg"  class="external-img wp-post-image mvp-reg-img"  /></noscript>										<img src="https://www.adnkronos.com/resources/027b-1683427798c9-bffd2c00c297-1000/format/huge/ministero_istruzione_fg.jpg" class="external-img wp-post-image mvp-mob-img jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027b-1683427798c9-bffd2c00c297-1000/format/huge/ministero_istruzione_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027b-1683427798c9-bffd2c00c297-1000/format/huge/ministero_istruzione_fg.jpg"  class="external-img wp-post-image mvp-mob-img"  /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">16 ore ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Governo Meloni, ministeri cambiano nome: il decreto</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.liberoreporter.it/2022/11/cronaca/migranti-piantedosi-humanity-in-acque-italiane-solo-per-tempo-soccorsi.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img src="https://www.adnkronos.com/resources/027b-16831c151d0e-975ffa4551be-1000/format/medium/migranti5_afp.jpg" class="external-img wp-post-image mvp-reg-img jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027b-16831c151d0e-975ffa4551be-1000/format/medium/migranti5_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027b-16831c151d0e-975ffa4551be-1000/format/medium/migranti5_afp.jpg"  class="external-img wp-post-image mvp-reg-img"  /></noscript>										<img src="https://www.adnkronos.com/resources/027b-16831c151d0e-975ffa4551be-1000/format/medium/migranti5_afp.jpg" class="external-img wp-post-image mvp-mob-img jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027b-16831c151d0e-975ffa4551be-1000/format/medium/migranti5_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027b-16831c151d0e-975ffa4551be-1000/format/medium/migranti5_afp.jpg"  class="external-img wp-post-image mvp-mob-img"  /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">23 ore ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Migranti, Piantedosi: &#8220;Humanity in acque italiane solo per tempo soccorsi&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.liberoreporter.it/2022/11/primo-piano/filorussi-attacco-ucraino-con-missili-himars-su-zona-luhansk.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img src="https://www.adnkronos.com/resources/0276-15750ad43574-63440634c4bf-1000/format/huge/himars_missili_missile_afp.jpg" class="external-img wp-post-image mvp-reg-img jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0276-15750ad43574-63440634c4bf-1000/format/huge/himars_missili_missile_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/0276-15750ad43574-63440634c4bf-1000/format/huge/himars_missili_missile_afp.jpg"  class="external-img wp-post-image mvp-reg-img"  /></noscript>										<img src="https://www.adnkronos.com/resources/0276-15750ad43574-63440634c4bf-1000/format/huge/himars_missili_missile_afp.jpg" class="external-img wp-post-image mvp-mob-img jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0276-15750ad43574-63440634c4bf-1000/format/huge/himars_missili_missile_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/0276-15750ad43574-63440634c4bf-1000/format/huge/himars_missili_missile_afp.jpg"  class="external-img wp-post-image mvp-mob-img"  /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Primo Piano</span><span class="mvp-cd-date left relative">13 ore ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Filorussi: attacco ucraino con missili Himars su zona Luhansk</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.liberoreporter.it/2022/11/cronaca/pensioni-calderone-studiamo-quota-41-con-opzione-donna.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img src="https://www.adnkronos.com/resources/027a-16669b5dca0b-ea00aa7248ec-1000/format/huge/calderone_ftg.jpg" class="external-img wp-post-image mvp-reg-img jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027a-16669b5dca0b-ea00aa7248ec-1000/format/huge/calderone_ftg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027a-16669b5dca0b-ea00aa7248ec-1000/format/huge/calderone_ftg.jpg"  class="external-img wp-post-image mvp-reg-img"  /></noscript>										<img src="https://www.adnkronos.com/resources/027a-16669b5dca0b-ea00aa7248ec-1000/format/huge/calderone_ftg.jpg" class="external-img wp-post-image mvp-mob-img jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/027a-16669b5dca0b-ea00aa7248ec-1000/format/huge/calderone_ftg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.adnkronos.com/resources/027a-16669b5dca0b-ea00aa7248ec-1000/format/huge/calderone_ftg.jpg"  class="external-img wp-post-image mvp-mob-img"  /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">24 ore ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Pensioni, Calderone: &#8220;Studiamo Quota 41 con Opzione Donna&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.liberoreporter.it/"><img src="https://www.liberoreporter.it/wp-content/uploads/2022/05/nuova-testata-liberoreporter-lr-2022pic.jpg" alt="LiberoReporter" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/LiberoReporter/" target="_blank" class="fab fa-facebook-f"></a></li>
																									<li><a href="https://twitter.com/LiberoReporter" target="_blank" class="fab fa-twitter"></a></li>
																																	<li><a href="https://www.instagram.com/liberoreporter/" target="_blank" class="fab fa-instagram"></a></li>
																																																	<li><a href="https://www.tumblr.com/blog/view/liberoreporter" target="_blank" class="fab fa-tumblr"></a></li>
															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-portali-tematici-lr-container"><ul id="menu-portali-tematici-lr" class="menu"><li id="menu-item-261444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261444"><a href="https://www.liberoreporter.it/redazione">Redazione</a></li>
<li id="menu-item-261443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261443"><a href="https://www.liberoreporter.it/direzione">Direzione</a></li>
<li id="menu-item-261442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261442"><a href="https://www.liberoreporter.it/collaboratori">Collaboratori</a></li>
<li id="menu-item-265027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265027"><a href="/wp-admin">A.R.</a></li>
<li id="menu-item-261430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261430"><a href="https://www.bonvivre.it">Bonvivre-IT</a></li>
<li id="menu-item-261432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261432"><a href="http://www.bonvivre.eu">Bonvivre-International</a></li>
<li id="menu-item-261433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261433"><a href="https://www.segretidistato.it">Segreti di Stato</a></li>
<li id="menu-item-184622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184622"><a href="https://www.liberoreporter.it/shop">I nostri Libri</a></li>
<li id="menu-item-261643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-261643"><a href="https://www.liberoreporter.it/informativa-privacy-privacy-policy">Privacy Policy</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright 2006 © 2022 LiberoReporter Network - London - Le Soleil Press LTD</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div style="display:none">
			<div class="grofile-hash-map-c986aac41a4ab519176d593d3f8e9a5c">
		</div>
		</div>
			<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.liberoreporter.it\/2022\/11\/cronaca\/elicottero-precipitato-apricena-7-morti-chi-erano-le-vittime.html":297075};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&amp;appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
								<script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
					<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>
						<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
					<script>
		( function () {
			var currentScript = document.currentScript;

			// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
			function jetpack_sharing_pocket_init() {
				var script = document.createElement( 'script' );
				var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
				script.setAttribute( 'async', true );
				script.setAttribute( 'src', 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
				prev.parentNode.insertBefore( script, prev );
			}

			if ( document.readyState === 'loading' ) {
				document.addEventListener( 'DOMContentLoaded', jetpack_sharing_pocket_init );
			} else {
				jetpack_sharing_pocket_init();
			}
			document.body.addEventListener( 'is.post-load', jetpack_sharing_pocket_init );
		} )();
		</script>
						<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script>
<script type='text/javascript' id='wppm-plugin-functions-js-extra'>
/* <![CDATA[ */
var wppm_localize = {"ajax_err":"<a href=\"%url%\">The content<\/a> could not be loaded.","ajax_url":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php","iecheck":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/js/wppm.frontend.js?ver=6.0.3' id='wppm-plugin-functions-js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/js/jquery.easing.min.js?ver=6.0.3' id='wppm-jq-easing-js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/js/owl.carousel.min.js?ver=6.0.3' id='wppm-jq-owl-carousel-js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/js/jquery.marquee.min.js?ver=6.0.3' id='wppm-jq-marquee-js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.0.3' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.0.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202244' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.0/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/zox-news/js/scripts.js?ver=6.0.3' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/zox-news/js/retina.js?ver=6.0.3' id='retina-js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.4.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.0.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.0/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=f5a9d453c5a79e347f9ee90353c1abdf' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Il caricamento delle immagini \u00e8 ancora in corso. Annulla la stampa e riprova."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=25eafb3f2ad93939cdfaaa7782cb8b85' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/halfdata-green-popups/js/lepopup.js?ver=7.33' id='lepopup-js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/halfdata-green-popups/js/airdatepicker.js?ver=7.33' id='airdatepicker-js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/js/slick.min.js?ver=1.4.1' id='wpos-slick-jquery-js'></script>
<script type='text/javascript' id='wprpsp-public-script-js-extra'>
/* <![CDATA[ */
var Wprpsp = {"is_mobile":"0","is_rtl":"0","is_old_browser":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/js/wprpsp-public.min.js?ver=1.4.1' id='wprpsp-public-script-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.0/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script>window.advads_placement_tests = {"pt_d183041cbc2648f66819deff3f756bb6":{"user_id":1,"placements":{"secbanner":"2","dopo-il-contenuto":"1"}}};

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202244.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'65378551',post:'297075',tz:'1',srv:'www.liberoreporter.it'} ]);
	_stq.push([ 'clickTrackerInit', '65378551', '297075' ]);
</script>

<script>
	var lepopup_ajax_url = "https://www.liberoreporter.it/wp-admin/admin-ajax.php";
	var lepopup_ga_tracking = "off";
	var lepopup_abd_enabled = "off";
	var lepopup_async_init = "on";
	var lepopup_preload = "off";
	var lepopup_overlays = {"popup-2022-05-06-10-42-50":["13","middle-center","on","rgba(0,0,0,0.7)","on","fadeIn","#FFFFFF","#FFFFFF","#FFFFFF","365"]};
	var lepopup_campaigns = {};
</script>    <script type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="aoVCUZvH" value="]tqx6@M0" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="pvNKnBgy" value="UVNrnZ" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="QlfHPIFO" value="8yA*SQFoixkPU" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="aoVCUZvH" value="]tqx6@M0" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="pvNKnBgy" value="UVNrnZ" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="QlfHPIFO" value="8yA*SQFoixkPU" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("aoVCUZvH", "]tqx6@M0");
data.data.append("pvNKnBgy", "UVNrnZ");
data.data.append("QlfHPIFO", "8yA*SQFoixkPU");
                    }
                    else {
                        data.data = data.data + '&aoVCUZvH=]tqx6@M0&pvNKnBgy=UVNrnZ&QlfHPIFO=8yA*SQFoixkPU';
                    }
                }
            });

        });
    </script>
	<script src="https://code.responsivevoice.org/responsivevoice.js?key=mk4ngMUo"></script>
</body>
</html>