
<!DOCTYPE html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">                   
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>GdF Bologna: sequestrati 2 quintali marijuana, arrestato cittadino albanese | LiberoReporter</title>     
    <link rel="profile" href="http://gmpg.org/xfn/11">           
    <link rel="pingback" href="https://www.liberoreporter.it/xmlrpc.php">
    
        
            <link rel="apple-touch-icon" sizes="57x57" href="https://www.liberoreporter.it/wp-content/uploads/2015/12/lr-iphone.jpg">
    
        <link rel="apple-touch-icon" sizes="72x72" href="https://www.liberoreporter.it/wp-content/uploads/2015/12/lr-ipad.jpg">
    
        <link rel="apple-touch-icon" sizes="114x114" href="https://www.liberoreporter.it/wp-content/uploads/2015/12/lr-iphone-retina.jpg">
    
            <link rel="apple-touch-icon" sizes="144x144" href="https://www.liberoreporter.it/wp-content/uploads/2015/12/lr-ipad-retina.jpg">        
        
    <script>var et_site_url='https://www.liberoreporter.it';var et_post_id='177651';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><script>window._wca = window._wca || [];</script>
<meta property="og:title" content="GdF Bologna: sequestrati 2 quintali marijuana, arrestato cittadino albanese "/>
<meta property="og:description" content="I finanzieri del Comando Provinciale della Guardia di Bologna, nell&#039;ambito delle attività di controllo del territorio, hanno tratto in arresto N.R., cittadino"/>
<meta property="og:url" content="https://liberoreporter.it/2019/08/cronaca/gdf-bologna-sequestrati-2-quintali-marijuana-arrestato-cittadino-albanese.html"/>
<meta property="og:image" content="https://www.liberoreporter.it/wp-content/uploads/2014/09/marijuana-esercito-produzione.jpg"/>
<meta name="twitter:card" content="summary">
<meta property="twitter:title" content="GdF Bologna: sequestrati 2 quintali marijuana, arrestato cittadino albanese "/>
<meta property="twitter:description" content="I finanzieri del Comando Provinciale della Guardia di Bologna, nell&#039;ambito delle attività di controllo del territorio, hanno tratto in arresto N.R., cittadino"/>
<meta property="twitter:image" content="https://www.liberoreporter.it/wp-content/uploads/2014/09/marijuana-esercito-produzione.jpg"/>
<meta name="author" content="Bre-news"/>
<link rel='dns-prefetch' href='//www.liberoreporter.it' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LiberoReporter &raquo; Feed" href="https://www.liberoreporter.it/feed" />
<link rel="alternate" type="application/rss+xml" title="LiberoReporter &raquo; Feed dei commenti" href="https://www.liberoreporter.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="LiberoReporter &raquo; GdF Bologna: sequestrati 2 quintali marijuana, arrestato cittadino albanese Feed dei commenti" href="https://www.liberoreporter.it/2019/08/cronaca/gdf-bologna-sequestrati-2-quintali-marijuana-arrestato-cittadino-albanese.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.liberoreporter.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wppm-plugin-css-css'  href='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/css/wppm.frontend.css?ver=2.3.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.liberoreporter.it/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://www.liberoreporter.it/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=1.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://www.liberoreporter.it/wp-content/plugins/monarch/css/style.css?ver=1.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-woocommerce-css-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/woocommerce/css/woocommerce.css?ver=4.9.10' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='Google-Font-Volkhov-css'  href='https://fonts.googleapis.com/css?family=Volkhov%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=4.9.10' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='Google-Font-Viga-css'  href='https://fonts.googleapis.com/css?family=Viga%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=4.9.10' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='kopa-default-content-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C600&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bootstrap-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/bootstrap.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.liberoreporter.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-superfish-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/superfish.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-flexslider-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/flexslider.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-prettyPhoto-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/prettyPhoto.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-style-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-extra-style-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/extra.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://www.liberoreporter.it/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php"},"template":{"post_id":177651}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.10/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.10/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.3/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.liberoreporter.it\/carrello","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.3/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.6'></script>
<link rel='https://api.w.org/' href='https://www.liberoreporter.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.liberoreporter.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.liberoreporter.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dorian si rinforza: ora è un Uragano di categoria 1 e dirige verso la Florida' href='https://www.liberoreporter.it/2019/08/in-evidenza/dorian-si-rinforza-ora-e-un-uragano-di-categoria-1-e-dirige-verso-la-florida.html' />
<meta name="generator" content="WordPress 4.9.10" />
<meta name="generator" content="WooCommerce 3.5.3" />
<link rel="canonical" href="https://www.liberoreporter.it/2019/08/cronaca/gdf-bologna-sequestrati-2-quintali-marijuana-arrestato-cittadino-albanese.html" />
<link rel='shortlink' href='https://www.liberoreporter.it/?p=177651' />
<link rel="alternate" type="application/json+oembed" href="https://www.liberoreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F08%2Fcronaca%2Fgdf-bologna-sequestrati-2-quintali-marijuana-arrestato-cittadino-albanese.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.liberoreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F08%2Fcronaca%2Fgdf-bologna-sequestrati-2-quintali-marijuana-arrestato-cittadino-albanese.html&#038;format=xml" />
<style type="text/css" id="wppm_custom_css"></style><style type="text/css" id="et-social-custom-css">
				 
			</style>            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.liberoreporter.it/#article/177651" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style id="kopa-theme-options-custom-styles">#logo-image { margin-top:4px;margin-left:4px;margin-right:4px;margin-bottom:4px; }
        /* BODY TEXT COLOR */
        body,
        blockquote,
        .kp-search-widget .search-form .search-text,
        .kp-newsletter-widget .newsletter-form .email {
            color: #000000;
        }
        
        /* WIDGET TITLE COLOR */
        #main-content .widget .widget-title,
        #bottom-sidebar .widget .widget-title {
            color: #dd3333;
        }
        /* HEADING 1 COLOR */
        h1 {
            color: #000000;
        }
        /* HEADING 2 COLOR */
        h2 {
            color: #000000;
        }
        /* HEADING 3 COLOR */
        h3 {
            color: #000000;
        }
        /* HEADING 4 COLOR */
        h4 {
            color: #000000;
        }
        /* HEADING 5 COLOR */
        h5 {
            color: #000000;
        }
        /* HEADING 6 COLOR */
        h6 {
            color: #000000;
        }
        h1, h2, h3, h4, h5, h6,
        .kp-article-list-widget .entry-item .entry-title,
        .load-more,
        .add-to-cart-button,
        .widget_tag_cloud a,
        #bottom-menu li a,
        .kp-newsletter-widget .newsletter-form .submit,
        .sub-page ul.article-list li .entry-title,
        .pagination ul li a,
        .pagination ul li span,
        .breadcrumb,
        .page-links,
        .socials-link li,
        .tag-box,
        .entry-box footer p,
        .comments-list .comment .comment-body header .comment-button,
        #comments .pagination,
        #comments-form .required,
        #contact-form .required,
        #submit-comment,
        #submit-contact,
        .home-slider ul li .entry-content .entry-title,
        .home-slider ul li .entry-content p {
            font-family: 'Volkhov', sans-serif;
        }
        
        #main-menu > li > a,
        #main-menu li ul li a {
            font-family: 'Viga', sans-serif;
        }
        
        .widget .widget-title {
            font-family: 'Viga', sans-serif;
        }
        
        h6 {
            font-size:14px;
        }
        
        body {
           font-size:15px;
        }
        
        #main-menu > li > a,
        #main-menu li ul li a {
            font-size: 16px;
        }
        
        #main-content .widget .widget-title,
        #bottom-sidebar .widget .widget-title {
            font-size: 16px;
        }
        
        body {
            font-weight: 100;
        }
        </style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.liberoreporter.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="text/javascript" src="https://www.liberoreporter.it/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1567080840"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="GdF Bologna: sequestrati 2 quintali marijuana, arrestato cittadino albanese" />
<meta property="og:url" content="https://www.liberoreporter.it/2019/08/cronaca/gdf-bologna-sequestrati-2-quintali-marijuana-arrestato-cittadino-albanese.html" />
<meta property="og:description" content="I finanzieri del Comando Provinciale della Guardia di Bologna, nell&#8217;ambito delle attività di controllo del territorio, hanno tratto in arresto N.R., cittadino albanese classe 1990, in quanto …" />
<meta property="article:published_time" content="2019-08-29T11:46:39+00:00" />
<meta property="article:modified_time" content="2019-08-29T11:46:39+00:00" />
<meta property="og:site_name" content="LiberoReporter" />
<meta property="og:image" content="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/marijuana-esercito-produzione.jpg?fit=700%2C394&amp;ssl=1" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="394" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@LiberoReporter" />
<meta name="twitter:site" content="@Liberoreporter" />
<meta name="twitter:text:title" content="GdF Bologna: sequestrati 2 quintali marijuana, arrestato cittadino albanese" />
<meta name="twitter:image" content="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/marijuana-esercito-produzione.jpg?fit=700%2C394&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

        <!-- Begin Social Meta tags by WP Post Modules -->
            <!-- Schema.org markup for Google+ -->
            <meta itemprop="name" content="GdF Bologna: sequestrati 2 quintali marijuana, arrestato cittadino albanese">
            <meta itemprop="description" content="I finanzieri del Comando Provinciale della Guardia di Bologna, nell&#8217;ambito delle attività di controllo del territorio, hanno tratto in arresto">
            <meta itemprop="image" content="https://www.liberoreporter.it/wp-content/uploads/2014/09/marijuana-esercito-produzione.jpg">            
           
            <!-- Twitter Card data -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:title" content="GdF Bologna: sequestrati 2 quintali marijuana, arrestato cittadino albanese">
            <meta name="twitter:description" content="I finanzieri del Comando Provinciale della Guardia di Bologna, nell&#8217;ambito delle attività di controllo del territorio, hanno tratto in arresto">
            <meta name="twitter:image:src" content="https://www.liberoreporter.it/wp-content/uploads/2014/09/marijuana-esercito-produzione.jpg">            
            
            <!-- Open Graph data -->
            <meta property="og:title" content="GdF Bologna: sequestrati 2 quintali marijuana, arrestato cittadino albanese" />
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.liberoreporter.it/2019/08/cronaca/gdf-bologna-sequestrati-2-quintali-marijuana-arrestato-cittadino-albanese.html" />
            <meta property="og:image" content="https://www.liberoreporter.it/wp-content/uploads/2014/09/marijuana-esercito-produzione.jpg" />
            <meta property="og:image:url" content="https://www.liberoreporter.it/wp-content/uploads/2014/09/marijuana-esercito-produzione.jpg" />
            <meta property="og:description" content="I finanzieri del Comando Provinciale della Guardia di Bologna, nell&#8217;ambito delle attività di controllo del territorio, hanno tratto in arresto" />
            <meta property="og:site_name" content="LiberoReporter" />
        <!-- End Social Meta tags by WP Post Modules -->
		<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(130,0,34,.88);}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src='https://stats.wp.com/s-201935.js'></script>
<meta property="fb:pages" content="437642309759399" />
</head>
<body class="post-template-default single single-post postid-177651 single-format-standard woocommerce-no-js et_monarch sub-page kp-single-page wpb-js-composer js-comp-ver-5.6 vc_responsive">
    <iframe src="http://upstory.it/t.aspx?pID=8832" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    <div class="wrapper">
        <div id="kp-page-header" class="clearfix">
                            <div class="top-bar clearfix">
                    <nav id="top-nav" class="clearfix"><ul id="menu-portali-tematici-lr" class="menu"><li id="menu-item-13484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13484"><a href="http://www.bonvivre.it">BonVivre</a></li>
<li id="menu-item-13485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13485"><a href="https://www.segretidistato.it">Segreti di Stato</a></li>
<li id="menu-item-13486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13486"><a href="https://www.liberoreporter.it/category/sport">Calcio Quotidiano</a></li>
<li id="menu-item-117997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117997"><a href="https://www.liberoreporter.it/i-libri-di-lr">I libri di LR</a></li>
<li id="menu-item-117998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-117998"><a href="https://www.liberoreporter.it/redazione">Redazione</a></li>
<li id="menu-item-124392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124392"><a href="https://www.liberoreporter.it/redazione/collaboratori">Collaboratori</a></li>
<li id="menu-item-117999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117999"><a href="https://www.liberoreporter.it/redazione/direzione">Direzione</a></li>
<li id="menu-item-118128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118128"><a href="https://www.liberoreporter.it/wp-admin">A.R.</a></li>
<li id="menu-item-118699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118699"><a href="https://www.liberoreporter.it/carrello">Carrello</a></li>
<li id="menu-item-118700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118700"><a href="https://www.liberoreporter.it/shop">Shop</a></li>
<li id="menu-item-118701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118701"><a href="https://www.liberoreporter.it/mio-account">Il mio account</a></li>
</ul></nav>                </div><!--top-bar-->
            
            <div class="clear"></div>
            <div id="logo-image">
                                <a href="https://www.liberoreporter.it"><img src="https://www.liberoreporter.it/wp-content/uploads/2018/10/nuova-testata-liberoreporter-ott18-due.png" alt="LiberoReporter"></a>
                            </div>
            <div class="menu-bar clearfix">
                <nav id="main-nav" class="clearfix">
                    <ul id="main-menu" class="clearfix"><li id="menu-item-175781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-175781"><a href="https://www.liberoreporter.it/new-home-lr">Prima Pagina</a>
<ul class="sub-menu">
	<li id="menu-item-150215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150215"><a href="https://www.liberoreporter.it/informativa-privacy-privacy-policy">Privacy Policy</a></li>
	<li id="menu-item-136880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136880"><a href="https://www.liberoreporter.it/category/primo-piano/video">Video</a></li>
</ul>
</li>
<li id="menu-item-117993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117993"><a href="https://www.liberoreporter.it/category/primo-piano">PrimoPiano</a>
<ul class="sub-menu">
	<li id="menu-item-136048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136048"><a href="https://www.liberoreporter.it/video-su-lr">Video su LR</a></li>
	<li id="menu-item-118045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118045"><a href="https://www.liberoreporter.it/category/eng-news">International-News</a></li>
</ul>
</li>
<li id="menu-item-122946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122946"><a href="https://www.liberoreporter.it/category/novecento">Novecento</a></li>
<li id="menu-item-117991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117991"><a href="https://www.liberoreporter.it/category/in-evidenza">In Evidenza</a>
<ul class="sub-menu">
	<li id="menu-item-118044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118044"><a href="https://www.liberoreporter.it/category/acqua-salata">Acqua Salata</a></li>
	<li id="menu-item-118037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118037"><a href="https://www.liberoreporter.it/category/dossier">Dossier</a></li>
	<li id="menu-item-118038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118038"><a href="https://www.liberoreporter.it/category/inchieste">Inchieste</a></li>
	<li id="menu-item-118039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118039"><a href="https://www.liberoreporter.it/category/Speciali">Speciali</a></li>
</ul>
</li>
<li id="menu-item-117992" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-117992"><a href="https://www.liberoreporter.it/category/cronaca">News</a>
<ul class="sub-menu">
	<li id="menu-item-117990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117990"><a href="https://www.liberoreporter.it/category/flash">Flash</a></li>
	<li id="menu-item-117988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117988"><a href="https://www.liberoreporter.it/category/banche">Banche</a></li>
	<li id="menu-item-122423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122423"><a href="https://www.liberoreporter.it/category/cronaca/meteo-cronaca">Meteo</a></li>
	<li id="menu-item-118034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118034"><a href="https://www.liberoreporter.it/category/economia">Economia</a></li>
	<li id="menu-item-118035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118035"><a href="https://www.liberoreporter.it/category/cronaca/salute">Salute</a></li>
	<li id="menu-item-118033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118033"><a href="https://www.liberoreporter.it/category/ambiente">Ambiente</a>
	<ul class="sub-menu">
		<li id="menu-item-118036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118036"><a href="https://www.liberoreporter.it/category/ambiente/energia">Energia</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-117989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117989"><a href="https://www.liberoreporter.it/category/eventi">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-118042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118042"><a href="https://www.liberoreporter.it/category/auto-moto">Motori</a></li>
</ul>
</li>
<li id="menu-item-118032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118032"><a href="https://www.liberoreporter.it/category/pirateria-2">Pirateria</a>
<ul class="sub-menu">
	<li id="menu-item-118041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118041"><a href="https://www.liberoreporter.it/category/pirateria-2/caso-fucilieri">Caso Fucilieri India</a></li>
</ul>
</li>
<li id="menu-item-117994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117994"><a href="https://www.liberoreporter.it/category/scienza-tecnologia">Scienza</a></li>
<li id="menu-item-129257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129257"><a href="https://www.liberoreporter.it/category/sport">Sport</a></li>
<li id="menu-item-117995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117995"><a href="https://www.liberoreporter.it/category/esteri">World</a></li>
<li id="menu-item-118712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118712"><a href="https://www.liberoreporter.it/index.php/shop">SHOP</a></li>
</ul><div id="mobile-menu" class="menu-navi-container"><span>Menu</span><ul id="toggle-view-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-175781 clearfix"><h3><a href="https://www.liberoreporter.it/new-home-lr">Prima Pagina</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150215"><a href="https://www.liberoreporter.it/informativa-privacy-privacy-policy">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136880"><a href="https://www.liberoreporter.it/category/primo-piano/video">Video</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117993 clearfix"><h3><a href="https://www.liberoreporter.it/category/primo-piano">PrimoPiano</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136048"><a href="https://www.liberoreporter.it/video-su-lr">Video su LR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118045"><a href="https://www.liberoreporter.it/category/eng-news">International-News</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122946 clearfix"><h3><a href="https://www.liberoreporter.it/category/novecento">Novecento</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117991 clearfix"><h3><a href="https://www.liberoreporter.it/category/in-evidenza">In Evidenza</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118044"><a href="https://www.liberoreporter.it/category/acqua-salata">Acqua Salata</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118037"><a href="https://www.liberoreporter.it/category/dossier">Dossier</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118038"><a href="https://www.liberoreporter.it/category/inchieste">Inchieste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118039"><a href="https://www.liberoreporter.it/category/Speciali">Speciali</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-117992 clearfix"><h3><a href="https://www.liberoreporter.it/category/cronaca">News</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117990"><a href="https://www.liberoreporter.it/category/flash">Flash</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117988"><a href="https://www.liberoreporter.it/category/banche">Banche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122423"><a href="https://www.liberoreporter.it/category/cronaca/meteo-cronaca">Meteo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118034"><a href="https://www.liberoreporter.it/category/economia">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118035"><a href="https://www.liberoreporter.it/category/cronaca/salute">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118033"><a href="https://www.liberoreporter.it/category/ambiente">Ambiente</a><ul>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118036"><a href="https://www.liberoreporter.it/category/ambiente/energia">Energia</a></li>
</ul></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117989 clearfix"><h3><a href="https://www.liberoreporter.it/category/eventi">Eventi</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118042"><a href="https://www.liberoreporter.it/category/auto-moto">Motori</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118032 clearfix"><h3><a href="https://www.liberoreporter.it/category/pirateria-2">Pirateria</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118041"><a href="https://www.liberoreporter.it/category/pirateria-2/caso-fucilieri">Caso Fucilieri India</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117994 clearfix"><h3><a href="https://www.liberoreporter.it/category/scienza-tecnologia">Scienza</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129257 clearfix"><h3><a href="https://www.liberoreporter.it/category/sport">Sport</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117995 clearfix"><h3><a href="https://www.liberoreporter.it/category/esteri">World</a></h3></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118712 clearfix"><h3><a href="https://www.liberoreporter.it/index.php/shop">SHOP</a></h3></li>
</ul></div>                </nav>
                <!-- main-nav -->
            </div><!--menu-bar-->
        </div>
        <!-- kp-page-header -->
                                               
<!-- una volta banner era qui --> 
        <div id="main-content" class="clearfix">
<div id="primary-col">
    <div id="center-col">
		
		
        <div class="breadcrumb clearfix"><a href="https://www.liberoreporter.it">Home</a>&nbsp;/&nbsp;<a href="https://www.liberoreporter.it/category/cronaca">News</a>&nbsp;/&nbsp;<span class="current-page">GdF Bologna: sequestrati 2 quintali marijuana, arrestato cittadino albanese</span></div>		
		<div id="post-177651" class="entry-box clearfix post-177651 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-bologna tag-cittadino-albanese tag-gdf tag-guardia-di-finanza tag-marijuana tag-sequestro">
    <header>
                <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>29 Agosto 2019, 13:46</span></span>
        
                <span class="entry-comments clearfix"><span class="fa fa-comment-o entry-icon"></span><a href="https://www.liberoreporter.it/2019/08/cronaca/gdf-bologna-sequestrati-2-quintali-marijuana-arrestato-cittadino-albanese.html#respond">No Comments</a></span>
        
        
        <h1 class="entry-title">GdF Bologna: sequestrati 2 quintali marijuana, arrestato cittadino albanese</h1>
    </header>

    
    <div class="elements-box clearfix">
        <p><a href="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/marijuana-esercito-produzione.jpg?ssl=1"><img data-attachment-id="122920" data-permalink="https://www.liberoreporter.it/2014/09/cronaca/salute/droga-cannabis-terapeutica-via-a-produzione-stabilimento-militare-firenze.html/attachment/marijuana-esercito-produzione" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/marijuana-esercito-produzione.jpg?fit=700%2C394&amp;ssl=1" data-orig-size="700,394" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="marijuana-produzione" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/marijuana-esercito-produzione.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/marijuana-esercito-produzione.jpg?fit=639%2C394&amp;ssl=1" class=" wp-image-122920 alignleft" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/marijuana-esercito-produzione.jpg?resize=389%2C219&#038;ssl=1" alt="" width="389" height="219" srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/marijuana-esercito-produzione.jpg?w=700&amp;ssl=1 700w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/marijuana-esercito-produzione.jpg?resize=120%2C68&amp;ssl=1 120w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/marijuana-esercito-produzione.jpg?resize=348%2C196&amp;ssl=1 348w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/marijuana-esercito-produzione.jpg?resize=450%2C253&amp;ssl=1 450w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/marijuana-esercito-produzione.jpg?resize=316%2C178&amp;ssl=1 316w" sizes="(max-width: 389px) 100vw, 389px" data-recalc-dims="1" /></a>I finanzieri del Comando Provinciale della Guardia di Bologna, nell&#8217;ambito delle attività di controllo del territorio, hanno tratto in arresto N.R., cittadino albanese classe 1990, in quanto trovato in possesso di oltre due quintali di marijuana.<br />
In particolare, una pattuglia della Sezione Antidroga del Nucleo di Polizia Economico-Finanziaria di Bologna, nell&#8217;ambito dei servizi effettuati nel contrasto ai traffici illeciti, individuavano un’autovettura nei pressi del casello autostradale di Bologna Fiera, che all&#8217;intimazione dell’alt, si dava precipitosamente alla fuga.<br />
I finanzieri si ponevano pertanto all&#8217;inseguimento del mezzo che riuscivano a fermare dopo alcuni chilometri.<br />
Nel corso del controllo i militari rinvenivano, stivate all&#8217;interno dell’autoveicolo, un centinaio di confezioni di marijuana per un peso complessivo pari a 208 kg che, se messe sul mercato al dettaglio, avrebbero consentito all&#8217;organizzazione criminale di lucrare oltre 1 milione e 200 mila euro.<br />
Il soggetto è stato arrestato e condotto presso la locale Casa Circondariale di Bologna a disposizione dell’Autorità Giudiziaria.</p>
    </div>
    
    
    <div class="clearfix">
        
        <div class="tag-box pull-right"><span>Tagged with: </span><a href="https://www.liberoreporter.it/tag/bologna" rel="tag">Bologna</a>, <a href="https://www.liberoreporter.it/tag/cittadino-albanese" rel="tag">cittadino albanese</a>, <a href="https://www.liberoreporter.it/tag/gdf" rel="tag">gdf</a>, <a href="https://www.liberoreporter.it/tag/guardia-di-finanza" rel="tag">Guardia di Finanza</a>, <a href="https://www.liberoreporter.it/tag/marijuana" rel="tag">Marijuana</a>, <a href="https://www.liberoreporter.it/tag/sequestro" rel="tag">sequestro</a></div>
        <div class="clear"></div>
    </div>

        <footer class="clearfix">
        <p class="prev-post pull-left clearfix">
            <span class="fa fa-angle-left pull-left"></span><a href="https://www.liberoreporter.it/2019/08/in-evidenza/dorian-si-rinforza-ora-e-un-uragano-di-categoria-1-e-dirige-verso-la-florida.html" rel="prev">Previous article</a>                           
        </p>
        <p class="next-post pull-right clearfix">
                    </p>
    </footer>
    </div>
<!-- entry-box -->

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE YOUR COMMENT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/08/cronaca/gdf-bologna-sequestrati-2-quintali-marijuana-arrestato-cittadino-albanese.html#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.liberoreporter.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F08%2Fcronaca%2Fgdf-bologna-sequestrati-2-quintali-marijuana-arrestato-cittadino-albanese.html">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	                        
                        <div class="related-post">
                            <h5>RELATED ARTICLES</h5>
                            <ul class="related-article clearfix">
                                                            <li>
                                    <article class="entry-item clearfix">
	                                                                            <div class="entry-thumb">
                                            <a href="https://www.liberoreporter.it/2019/08/cronaca/sinisa-il-guerriero-che-non-si-arrende.html"><img width="95" height="90" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/sinisa.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-177643 attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/sinisa.jpg?resize=95%2C90&amp;ssl=1 95w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/sinisa.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/sinisa.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="177643" data-permalink="https://www.liberoreporter.it/2019/08/cronaca/sinisa-il-guerriero-che-non-si-arrende.html/attachment/sinisa" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/sinisa.jpg?fit=730%2C407&amp;ssl=1" data-orig-size="730,407" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sinisa" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/sinisa.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/sinisa.jpg?fit=730%2C407&amp;ssl=1" /></a>
                                        </div>
                                                                                <div class="entry-content">
                                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/08/cronaca/sinisa-il-guerriero-che-non-si-arrende.html">Sinisa il guerriero che non si arrende</a></h6>
                                            <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>27 Agosto 2019, 18:52</span></span>
                                        </div>
                                    </article>
                                </li>
                                                            <li>
                                    <article class="entry-item clearfix">
	                                                                            <div class="entry-thumb">
                                            <a href="https://www.liberoreporter.it/2019/08/primo-piano/grace-1-lascia-gibilterra-e-cambia-nome-adrian-darya-naviga-verso-la-grecia.html"><img width="95" height="90" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/adrian-darya-ex-grace1.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-177530 attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/adrian-darya-ex-grace1.jpg?resize=95%2C90&amp;ssl=1 95w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/adrian-darya-ex-grace1.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/adrian-darya-ex-grace1.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="177530" data-permalink="https://www.liberoreporter.it/2019/08/primo-piano/grace-1-lascia-gibilterra-e-cambia-nome-adrian-darya-naviga-verso-la-grecia.html/attachment/adrian-darya-ex-grace1" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/adrian-darya-ex-grace1.jpg?fit=730%2C325&amp;ssl=1" data-orig-size="730,325" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="adrian-darya-ex-grace1" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/adrian-darya-ex-grace1.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/adrian-darya-ex-grace1.jpg?fit=730%2C325&amp;ssl=1" /></a>
                                        </div>
                                                                                <div class="entry-content">
                                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/08/primo-piano/grace-1-lascia-gibilterra-e-cambia-nome-adrian-darya-naviga-verso-la-grecia.html">Grace 1 lascia Gibilterra e cambia nome: Adrian Darya naviga verso la Grecia</a></h6>
                                            <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>19 Agosto 2019, 10:09</span></span>
                                        </div>
                                    </article>
                                </li>
                                                            <li>
                                    <article class="entry-item clearfix">
	                                                                            <div class="entry-thumb">
                                            <a href="https://www.liberoreporter.it/2019/08/cronaca/scommesse-online-e-maxi-evasione-fiscale-gdf-reggio-calabria-contesta-4-mld-euro-non-dichiarati-a-societa.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/11/gdf-fermi.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-173931 attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/11/gdf-fermi.jpg?resize=95%2C90&amp;ssl=1 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/11/gdf-fermi.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/11/gdf-fermi.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="173931" data-permalink="https://www.liberoreporter.it/2018/11/primo-piano/mafia-e-raccolta-scommesse-illecite-68-arresti-tra-puglia-calabria-e-sicilia.html/attachment/gdf-fermi" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/11/gdf-fermi.jpg?fit=1077%2C718&amp;ssl=1" data-orig-size="1077,718" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gdf-fermi" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/11/gdf-fermi.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/11/gdf-fermi.jpg?fit=730%2C450&amp;ssl=1" /></a>
                                        </div>
                                                                                <div class="entry-content">
                                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/08/cronaca/scommesse-online-e-maxi-evasione-fiscale-gdf-reggio-calabria-contesta-4-mld-euro-non-dichiarati-a-societa.html">Scommesse online e maxi evasione fiscale: GdF Reggio Calabria contesta 4 mld euro non dichiarati a società</a></h6>
                                            <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>8 Agosto 2019, 13:08</span></span>
                                        </div>
                                    </article>
                                </li>
                                                            <li>
                                    <article class="entry-item clearfix">
	                                                                            <div class="entry-thumb">
                                            <a href="https://www.liberoreporter.it/2019/08/in-evidenza/gdf-livorno-sequestrati-64-mln-di-euro-a-grande-evasore-fiscale-internazionale.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/02/gdf-livorno.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-87962 attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/02/gdf-livorno.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/02/gdf-livorno.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/02/gdf-livorno.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="87962" data-permalink="https://www.liberoreporter.it/2014/02/cronaca/gdf-livorno-frode-in-commercio-sequestro-capi-maglieria-realizzati-con-peli-di-topo.html/attachment/gdf-livorno" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/02/gdf-livorno.jpg?fit=600%2C364&amp;ssl=1" data-orig-size="600,364" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gdf-livorno" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/02/gdf-livorno.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/02/gdf-livorno.jpg?fit=590%2C364&amp;ssl=1" /></a>
                                        </div>
                                                                                <div class="entry-content">
                                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/08/in-evidenza/gdf-livorno-sequestrati-64-mln-di-euro-a-grande-evasore-fiscale-internazionale.html">GdF Livorno: sequestrati 6,4 mln di euro a grande evasore fiscale internazionale</a></h6>
                                            <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>7 Agosto 2019, 12:37</span></span>
                                        </div>
                                    </article>
                                </li>
                                                        </ul> <!-- owl-carousel-related -->
                        </div> <!-- related-article -->

                        
    </div>
    <!-- center-col -->

	    <div id="right-sidebar" class="widget-area-2">
		<div id="kopa_widget_combo-2" class="widget kp-accordion-widget"><h6 class="widget-title">Breaking News</h6>
        <div class="acc-wrapper">

                    <div class="accordion-title">
                <h3><a href="#">Più Letti</a></h3>
                <span>+</span>
            </div>
            <div class="accordion-container">
                <ul>
                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2016/02/in-evidenza/renzi-ha-ceduto-alla-francia-anche-i-mari-del-nord-sardegna.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-154328 attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="154328" data-permalink="https://www.liberoreporter.it/2016/02/in-evidenza/renzi-ha-ceduto-alla-francia-anche-i-mari-del-nord-sardegna.html/attachment/francia-italia-mare-sardo-svenduto" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg?fit=700%2C510&amp;ssl=1" data-orig-size="700,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="francia-italia-mare-sardo-svenduto" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg?fit=700%2C450&amp;ssl=1" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2016/02/in-evidenza/renzi-ha-ceduto-alla-francia-anche-i-mari-del-nord-sardegna.html">Renzi ha ceduto alla Francia anche i mari del nord Sardegna</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2016/01/acqua-salata/ora-renzi-cede-pezzi-ditalia-una-porzione-di-mare-italiano-e-passato-alla-francia.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-153310 attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg?resize=95%2C90&amp;ssl=1 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="153310" data-permalink="https://www.liberoreporter.it/2016/01/acqua-salata/ora-renzi-cede-pezzi-ditalia-una-porzione-di-mare-italiano-e-passato-alla-francia.html/attachment/mina" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg?fit=494%2C440&amp;ssl=1" data-orig-size="494,440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mina" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg?fit=494%2C305&amp;ssl=1" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2016/01/acqua-salata/ora-renzi-cede-pezzi-ditalia-una-porzione-di-mare-italiano-e-passato-alla-francia.html">Ora Renzi cede pezzi d’Italia. Una porzione di mare italiano è passato alla Francia</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2018/04/in-evidenza/la-falsa-cecita-della-moglie-dellammiraglio-treu-i-veri-ciechi-sono-i-media.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-171301 attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?resize=95%2C90&amp;ssl=1 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?resize=224%2C215&amp;ssl=1 224w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="171301" data-permalink="https://www.liberoreporter.it/2018/04/in-evidenza/la-falsa-cecita-della-moglie-dellammiraglio-treu-i-veri-ciechi-sono-i-media.html/attachment/foto-treu" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?fit=400%2C215&amp;ssl=1" data-orig-size="400,215" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="foto-treu-" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?fit=350%2C215&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?fit=349%2C215&amp;ssl=1" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2018/04/in-evidenza/la-falsa-cecita-della-moglie-dellammiraglio-treu-i-veri-ciechi-sono-i-media.html">La “falsa cecità” della moglie dell’Ammiraglio Treu? I veri ciechi sono i media</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2014/09/acqua-salata/riflessioni-della-figlia-di-un-uomo-di-marina.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/scirocco.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-37176 attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/scirocco.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/scirocco.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/scirocco.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="37176" data-permalink="https://www.liberoreporter.it/2012/08/cronaca/nave-scirocco-in-tanzania-per-attivita-di-cooperazione-militare.html/attachment/scirocco-2" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/scirocco.jpg?fit=640%2C480&amp;ssl=1" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scirocco" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/scirocco.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/scirocco.jpg?fit=640%2C450&amp;ssl=1" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2014/09/acqua-salata/riflessioni-della-figlia-di-un-uomo-di-marina.html">Riflessioni della figlia di un uomo di Marina</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2014/11/primo-piano/lettera-aperta-ai-massoni-ditalia.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-127842 attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="127842" data-permalink="https://www.liberoreporter.it/2014/11/primo-piano/lettera-aperta-ai-massoni-ditalia.html/attachment/massoneria" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg?fit=720%2C410&amp;ssl=1" data-orig-size="720,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="massoneria" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg?fit=665%2C410&amp;ssl=1" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2014/11/primo-piano/lettera-aperta-ai-massoni-ditalia.html">Lettera aperta ai Massoni d&#8217;Italia</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2016/04/Speciali/speciale-de-giorgi-la-figura-dellammiraglio-vs-le-intercettazioni-e-le-delazioni.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-157416 attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="157416" data-permalink="https://www.liberoreporter.it/2016/04/Speciali/speciale-de-giorgi-la-figura-dellammiraglio-vs-le-intercettazioni-e-le-delazioni.html/attachment/de-giorgi-3" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg?fit=480%2C319&amp;ssl=1" data-orig-size="480,319" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="de giorgi" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg?fit=480%2C296&amp;ssl=1" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2016/04/Speciali/speciale-de-giorgi-la-figura-dellammiraglio-vs-le-intercettazioni-e-le-delazioni.html">Speciale. De Giorgi, la figura dell’Ammiraglio VS le intercettazioni e le delazioni</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2018/04/primo-piano/ma-quale-falsa-cieca-strumentali-accuse-diffuse-su-moglie-di-treu-inps-e-inadempiente.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-171288 attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?resize=95%2C90&amp;ssl=1 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="171288" data-permalink="https://www.liberoreporter.it/2018/04/primo-piano/ma-quale-falsa-cieca-strumentali-accuse-diffuse-su-moglie-di-treu-inps-e-inadempiente.html/attachment/dott-ssa-p-morandi" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?fit=350%2C367&amp;ssl=1" data-orig-size="350,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dott-ssa-p-morandi" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?fit=350%2C216&amp;ssl=1" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2018/04/primo-piano/ma-quale-falsa-cieca-strumentali-accuse-diffuse-su-moglie-di-treu-inps-e-inadempiente.html">Ma quale falsa cieca! Strumentali accuse diffuse su moglie di Treu, Inps è inadempiente</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2018/08/primo-piano/ultima-ora-crolla-ponte-autostrada-a10-genova-foto.html"><img width="95" height="90" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-172848 attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg?resize=95%2C90&amp;ssl=1 95w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="172848" data-permalink="https://www.liberoreporter.it/2018/08/primo-piano/ultima-ora-crolla-ponte-autostrada-a10-genova-foto.html/attachment/gdf-ge-momentocrolloponte" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg?fit=628%2C414&amp;ssl=1" data-orig-size="628,414" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gdf-ge-momentocrolloponte" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg?fit=628%2C387&amp;ssl=1" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2018/08/primo-piano/ultima-ora-crolla-ponte-autostrada-a10-genova-foto.html">Genova, Ultima Ora: il VIDEO del momento crollo nella zona sottostante il ponte</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2013/06/banche/che-scandalo-unicredit-sottrae-cifre-da-paura-al-correntista-e-occulta-i-ricalcoli-ecco-le-prove.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-49135 attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="49135" data-permalink="https://www.liberoreporter.it/2013/06/banche/che-scandalo-unicredit-sottrae-cifre-da-paura-al-correntista-e-occulta-i-ricalcoli-ecco-le-prove.html/attachment/rica-uni-2" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1.jpg?fit=831%2C491&amp;ssl=1" data-orig-size="831,491" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RICA UNI" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1.jpg?fit=730%2C450&amp;ssl=1" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2013/06/banche/che-scandalo-unicredit-sottrae-cifre-da-paura-al-correntista-e-occulta-i-ricalcoli-ecco-le-prove.html">ESCLUSIVA &#8211; Che scandalo! Unicredit sottrae cifre da paura al correntista, e occulta i ricalcoli. Ecco le prove</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2016/03/in-evidenza/lamerigo-vespucci-ritorna-a-solcare-il-mare.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/03/IMG-20160302-WA0002.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-155095 attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/03/IMG-20160302-WA0002.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/03/IMG-20160302-WA0002.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/03/IMG-20160302-WA0002.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="155095" data-permalink="https://www.liberoreporter.it/2016/03/in-evidenza/lamerigo-vespucci-ritorna-a-solcare-il-mare.html/attachment/img-20160302-wa0002" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/03/IMG-20160302-WA0002.jpg?fit=852%2C568&amp;ssl=1" data-orig-size="852,568" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG-20160302-WA0002" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/03/IMG-20160302-WA0002.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/03/IMG-20160302-WA0002.jpg?fit=730%2C450&amp;ssl=1" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2016/03/in-evidenza/lamerigo-vespucci-ritorna-a-solcare-il-mare.html">L’Amerigo Vespucci ritorna a solcare il mare</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2014/09/in-evidenza/quegli-ultraleggeri-che-non-sanno-piu-volare.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-123949 attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="123949" data-permalink="https://www.liberoreporter.it/2014/09/in-evidenza/quegli-ultraleggeri-che-non-sanno-piu-volare.html/attachment/ultraleggero" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero.jpg?fit=691%2C453&amp;ssl=1" data-orig-size="691,453" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ultraleggero" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero.jpg?fit=691%2C450&amp;ssl=1" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2014/09/in-evidenza/quegli-ultraleggeri-che-non-sanno-piu-volare.html">Quegli ultraleggeri che non sanno più volare e cadono</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2015/11/auto-moto/car-motorcycles/seat-connect-tecnologia-innovativa-per-una-guida-sicura-e-coinvolgente.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/seat_leon_gallery_00.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-151120 attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/seat_leon_gallery_00.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/seat_leon_gallery_00.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/seat_leon_gallery_00.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="151120" data-permalink="https://www.liberoreporter.it/2015/11/auto-moto/car-motorcycles/seat-connect-tecnologia-innovativa-per-una-guida-sicura-e-coinvolgente.html/attachment/seat_leon_gallery_00" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/seat_leon_gallery_00.jpg?fit=700%2C394&amp;ssl=1" data-orig-size="700,394" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="seat_leon_gallery_00" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/seat_leon_gallery_00.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/seat_leon_gallery_00.jpg?fit=639%2C394&amp;ssl=1" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2015/11/auto-moto/car-motorcycles/seat-connect-tecnologia-innovativa-per-una-guida-sicura-e-coinvolgente.html">Seat Leon Connect: tecnologia innovativa per una guida sicura e coinvolgente</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2016/04/in-evidenza/lattacco-subdolo-alla-legge-navale-e-alla-marina.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/MMAEREI2.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-157651 attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/MMAEREI2.jpg?resize=95%2C90&amp;ssl=1 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/MMAEREI2.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/MMAEREI2.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="157651" data-permalink="https://www.liberoreporter.it/2016/04/in-evidenza/lattacco-subdolo-alla-legge-navale-e-alla-marina.html/attachment/mmaerei2" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/MMAEREI2.jpg?fit=730%2C410&amp;ssl=1" data-orig-size="730,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MMAEREI2" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/MMAEREI2.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/MMAEREI2.jpg?fit=730%2C410&amp;ssl=1" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2016/04/in-evidenza/lattacco-subdolo-alla-legge-navale-e-alla-marina.html">L’attacco subdolo alla Legge Navale e alla Marina</a></h6>

                                                    </div>
                    </article>
                </li>

                                </ul>
            </div> <!-- .accordion-container -->
                        <div class="accordion-title">
                <h3><a href="#">Ultime</a></h3>
                <span>+</span>
            </div>
            <div class="accordion-container">
                <ul>
                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2019/08/cronaca/gdf-bologna-sequestrati-2-quintali-marijuana-arrestato-cittadino-albanese.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/marijuana-esercito-produzione.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-122920 attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/marijuana-esercito-produzione.jpg?resize=95%2C90&amp;ssl=1 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/marijuana-esercito-produzione.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/marijuana-esercito-produzione.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="122920" data-permalink="https://www.liberoreporter.it/2014/09/cronaca/salute/droga-cannabis-terapeutica-via-a-produzione-stabilimento-militare-firenze.html/attachment/marijuana-esercito-produzione" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/marijuana-esercito-produzione.jpg?fit=700%2C394&amp;ssl=1" data-orig-size="700,394" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="marijuana-produzione" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/marijuana-esercito-produzione.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/marijuana-esercito-produzione.jpg?fit=639%2C394&amp;ssl=1" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/08/cronaca/gdf-bologna-sequestrati-2-quintali-marijuana-arrestato-cittadino-albanese.html">GdF Bologna: sequestrati 2 quintali marijuana, arrestato cittadino albanese</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2019/08/in-evidenza/dorian-si-rinforza-ora-e-un-uragano-di-categoria-1-e-dirige-verso-la-florida.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/dorian-uragano.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-177649 attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/dorian-uragano.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/dorian-uragano.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/dorian-uragano.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="177649" data-permalink="https://www.liberoreporter.it/2019/08/in-evidenza/dorian-si-rinforza-ora-e-un-uragano-di-categoria-1-e-dirige-verso-la-florida.html/attachment/dorian-uragano" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/dorian-uragano.jpg?fit=740%2C416&amp;ssl=1" data-orig-size="740,416" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dorian-uragano" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/dorian-uragano.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/dorian-uragano.jpg?fit=730%2C416&amp;ssl=1" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/08/in-evidenza/dorian-si-rinforza-ora-e-un-uragano-di-categoria-1-e-dirige-verso-la-florida.html">Dorian si rinforza: ora è un Uragano di categoria 1 e dirige verso la Florida</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2019/08/primo-piano/governo-mattarella-affida-incarico-a-ex-premier-si-va-verso-un-conte-bis.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/05/giuseppe-conte.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-171686 attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/05/giuseppe-conte.jpg?resize=95%2C90&amp;ssl=1 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/05/giuseppe-conte.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/05/giuseppe-conte.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="171686" data-permalink="https://www.liberoreporter.it/2018/05/primo-piano/nonostante-il-fuoco-di-fila-conte-convocato-al-quirinale-parte-il-governo-carrocciostellato.html/attachment/giuseppe-conte" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/05/giuseppe-conte.jpg?fit=1000%2C667&amp;ssl=1" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="giuseppe-conte" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/05/giuseppe-conte.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/05/giuseppe-conte.jpg?fit=730%2C450&amp;ssl=1" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/08/primo-piano/governo-mattarella-affida-incarico-a-ex-premier-si-va-verso-un-conte-bis.html">Governo: Mattarella affida incarico a ex premier, si va verso un Conte Bis</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2019/08/cronaca/sinisa-il-guerriero-che-non-si-arrende.html"><img width="95" height="90" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/sinisa.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-177643 attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/sinisa.jpg?resize=95%2C90&amp;ssl=1 95w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/sinisa.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/sinisa.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="177643" data-permalink="https://www.liberoreporter.it/2019/08/cronaca/sinisa-il-guerriero-che-non-si-arrende.html/attachment/sinisa" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/sinisa.jpg?fit=730%2C407&amp;ssl=1" data-orig-size="730,407" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sinisa" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/sinisa.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/sinisa.jpg?fit=730%2C407&amp;ssl=1" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/08/cronaca/sinisa-il-guerriero-che-non-si-arrende.html">Sinisa il guerriero che non si arrende</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2019/08/esteri/amazonia-bolsonaro-dice-no-agli-aiuti-e-attacca-macron-pensi-a-notre-dame.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/amazzonia.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-177640 attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/amazzonia.jpg?resize=95%2C90&amp;ssl=1 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/amazzonia.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/amazzonia.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="177640" data-permalink="https://www.liberoreporter.it/2019/08/esteri/amazonia-bolsonaro-dice-no-agli-aiuti-e-attacca-macron-pensi-a-notre-dame.html/attachment/amazzonia" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/amazzonia.jpg?fit=740%2C416&amp;ssl=1" data-orig-size="740,416" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="amazzonia" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/amazzonia.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/amazzonia.jpg?fit=730%2C416&amp;ssl=1" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/08/esteri/amazonia-bolsonaro-dice-no-agli-aiuti-e-attacca-macron-pensi-a-notre-dame.html">Amazonia: Bolsonaro dice no agli aiuti e attacca Macron, pensi a Notre Dame</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2019/08/sport/calciomercato-serie-b-sempre-piu-bacino-dacquisto-della-a.html"><img width="95" height="90" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2015/04/serie-b.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-139242 attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2015/04/serie-b.jpg?resize=95%2C90&amp;ssl=1 95w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2015/04/serie-b.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="139242" data-permalink="https://www.liberoreporter.it/2015/04/sport/serie-b-varese-avellino-rinviata-a-domani-alle-15-abodi-lega-si-costituira-parte-civile.html/attachment/serie-b" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2015/04/serie-b.jpg?fit=263%2C355&amp;ssl=1" data-orig-size="263,355" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="serie-b" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2015/04/serie-b.jpg?fit=263%2C280&amp;ssl=1" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2015/04/serie-b.jpg?fit=263%2C162&amp;ssl=1" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/08/sport/calciomercato-serie-b-sempre-piu-bacino-dacquisto-della-a.html">Calciomercato, Serie B sempre più bacino d’acquisto della A</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2019/08/in-evidenza/crisi-governo-mattarella-in-pressing-entro-le-19-di-oggi-aspetta-risposte-concrete.html"><img width="95" height="90" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/mattarella-consultazioni.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-171264 attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/mattarella-consultazioni.jpg?resize=95%2C90&amp;ssl=1 95w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/mattarella-consultazioni.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/mattarella-consultazioni.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="171264" data-permalink="https://www.liberoreporter.it/2018/04/primo-piano/caccia-al-premier-e-a-un-futuro-governo-quirinale-aperte-le-consultazioni.html/attachment/mattarella-consultazioni" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/mattarella-consultazioni.jpg?fit=700%2C389&amp;ssl=1" data-orig-size="700,389" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mattarella-consultazioni" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/mattarella-consultazioni.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/mattarella-consultazioni.jpg?fit=631%2C389&amp;ssl=1" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/08/in-evidenza/crisi-governo-mattarella-in-pressing-entro-le-19-di-oggi-aspetta-risposte-concrete.html">Mattarella inizia consultazioni, Di Maio scettico sul Pd ma salvarsi dalle urne può fare miracoli</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2019/08/sport/calciomercato-dybala-fuori-da-piani-juve-piu-psg-che-inter-nel-futuro.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/dybala-juve.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-150924 attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/dybala-juve.jpg?resize=95%2C90&amp;ssl=1 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/dybala-juve.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/dybala-juve.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="150924" data-permalink="https://www.liberoreporter.it/2015/11/sport/champions-juve-city-1-0-mandzukic-mette-in-cassaforte-qualificazione.html/attachment/dybala-juve" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/dybala-juve.jpg?fit=700%2C430&amp;ssl=1" data-orig-size="700,430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dybala-juve" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/dybala-juve.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/dybala-juve.jpg?fit=698%2C430&amp;ssl=1" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/08/sport/calciomercato-dybala-fuori-da-piani-juve-piu-psg-che-inter-nel-futuro.html">Calciomercato: Dybala fuori da piani Juve? Più Psg che Inter nel futuro</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2019/08/esteri/rohingya-msf-nessuna-soluzione-a-due-anni-dalla-fuga-dal-myanmar.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/02/bangladesh-profughi-rohingya-msf.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-174806 attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/02/bangladesh-profughi-rohingya-msf.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/02/bangladesh-profughi-rohingya-msf.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/02/bangladesh-profughi-rohingya-msf.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="174806" data-permalink="https://www.liberoreporter.it/2019/02/esteri/bangladesh-1-000-000-di-visite-mediche-ai-rifugiati-rohingya-le-considerazioni-di-msf.html/attachment/bangladesh-profughi-rohingya-msf" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/02/bangladesh-profughi-rohingya-msf.jpg?fit=730%2C487&amp;ssl=1" data-orig-size="730,487" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bangladesh-profughi-rohingya-msf" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/02/bangladesh-profughi-rohingya-msf.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/02/bangladesh-profughi-rohingya-msf.jpg?fit=730%2C450&amp;ssl=1" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/08/esteri/rohingya-msf-nessuna-soluzione-a-due-anni-dalla-fuga-dal-myanmar.html">Rohingya: MsF, nessuna soluzione a due anni dalla fuga dal Myanmar</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2019/08/in-evidenza/siria-a-idlib-situazione-drammatica-ucciso-un-bambino-al-giorno-da-17-giorni.html"><img width="95" height="90" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/06/stc-idlib-press-release.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-176800 attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/06/stc-idlib-press-release.jpg?resize=95%2C90&amp;ssl=1 95w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/06/stc-idlib-press-release.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/06/stc-idlib-press-release.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="176800" data-permalink="https://www.liberoreporter.it/2019/06/in-evidenza/siria-emergenza-a-idlib-61-bambini-morti-per-i-continui-attacchi.html/attachment/stc-idlib-press-release" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/06/stc-idlib-press-release.jpg?fit=480%2C320&amp;ssl=1" data-orig-size="480,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stc-idlib-press-release" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/06/stc-idlib-press-release.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/06/stc-idlib-press-release.jpg?fit=480%2C296&amp;ssl=1" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/08/in-evidenza/siria-a-idlib-situazione-drammatica-ucciso-un-bambino-al-giorno-da-17-giorni.html">Siria: a Idlib situazione drammatica, ucciso un bambino al giorno da 17 giorni</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2019/08/cronaca/meteo-cronaca/meteo-temporali-al-centro-ma-temperature-saranno-piu-alte.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2012/11/Maltempo_2.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-43859 attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2012/11/Maltempo_2.jpg?resize=95%2C90&amp;ssl=1 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2012/11/Maltempo_2.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2012/11/Maltempo_2.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="43859" data-permalink="https://www.liberoreporter.it/2012/11/in-evidenza/maltempo-regione-liguria-decreta-massimo-stato-allerta-da-domani-a-genova.html/attachment/maltempo_2" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2012/11/Maltempo_2.jpg?fit=875%2C584&amp;ssl=1" data-orig-size="875,584" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Maltempo_2-©dannyst-com" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2012/11/Maltempo_2.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2012/11/Maltempo_2.jpg?fit=730%2C450&amp;ssl=1" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/08/cronaca/meteo-cronaca/meteo-temporali-al-centro-ma-temperature-saranno-piu-alte.html">Meteo: temporali al centro, ma temperature saranno più alte</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2019/08/primo-piano/israele-raid-contro-droni-iraniani-in-siria-28-terroristi-uccisi.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/03/iaf-israele.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-175576 attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/03/iaf-israele.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/03/iaf-israele.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/03/iaf-israele.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="175576" data-permalink="https://www.liberoreporter.it/2019/03/in-evidenza/israele-notte-di-sirene-e-razzi-laeronautica-della-stella-di-david-risponde-con-le-bombe.html/attachment/iaf-israele" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/03/iaf-israele.jpg?fit=730%2C448&amp;ssl=1" data-orig-size="730,448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iaf-israele" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/03/iaf-israele.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/03/iaf-israele.jpg?fit=730%2C448&amp;ssl=1" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/08/primo-piano/israele-raid-contro-droni-iraniani-in-siria-28-terroristi-uccisi.html">Israele: raid contro droni iraniani in Siria, 28 terroristi uccisi</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2019/08/primo-piano/governo-mattarella-inizia-il-valzer-delle-consultazioni.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/quirinale-consultazioni.jpg?resize=95%2C90&amp;ssl=1" class="wp-image-171263 attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/quirinale-consultazioni.jpg?resize=95%2C90&amp;ssl=1 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/quirinale-consultazioni.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/quirinale-consultazioni.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="171263" data-permalink="https://www.liberoreporter.it/2018/04/primo-piano/caccia-al-premier-e-a-un-futuro-governo-quirinale-aperte-le-consultazioni.html/attachment/quirinale-consultazioni" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/quirinale-consultazioni.jpg?fit=450%2C250&amp;ssl=1" data-orig-size="450,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="quirinale-consultazioni" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/quirinale-consultazioni.jpg?fit=350%2C250&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/quirinale-consultazioni.jpg?fit=406%2C250&amp;ssl=1" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/08/primo-piano/governo-mattarella-inizia-il-valzer-delle-consultazioni.html">Governo: pausa di riflessione, si va davvero verso un esecutivo giallorosso?</a></h6>

                                                    </div>
                    </article>
                </li>

                                </ul>
            </div> <!-- .accordion-container -->
            
        </div> <!-- .acc-wrapper -->

        </div>    </div> <!-- right-sidebar -->
    
    <div class="clear"></div>
</div>
<!-- primary-col -->

<div id="left-sidebar" class="widget-area-1">                    
    <div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
var FW_type = "4W-Still";
var FW_code = "227884;87397;42839;0";
fwPosition = "top-right";
</script>
<script src="//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true" type="text/javascript"></script></div></div><div id="search-5" class="widget widget_search"><h6 class="widget-title">RICERCA NOTIZIE</h6><div class="kp-search-widget">
	<form action="https://www.liberoreporter.it" class="search-form clearfix" method="get">
		<input type="text" onBlur="if (this.value == '') this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue) this.value = '';" value="Search..." name="s" class="search-text">
		<input type="submit" value="" class="search-submit">
	</form> <!-- search-form -->
</div></div><div id="kopa_widget_social_links-2" class="widget kp-socials-link-widget"><h6 class="widget-title">Social LR</h6>
        <ul class="socials-link clearfix">
            
                    <li><a href="https://www.facebook.com/pages/LiberoReporter/205190869340?ref_type=bookmark" class="fa fa-facebook" target="_blank"></a></li>
                            <li><a href="https://twitter.com/LiberoReporter" class="fa fa-twitter" target="_blank"></a></li>
                                                                <li><a href="https://www.liberoreporter.it/feed" class="fa fa-rss" target="_blank"></a></li>
            
            </ul>
        <!-- socials-link -->

        </div><div id="kopa_widget_articles_list-11" class="widget kp-article-list-widget"><h6 class="widget-title">Primo piano</h6>
            <ul id="widget-kopa_widget_articles_list-11-list" class="clearfix">
        
            
            <li>
                <article class="entry-item standard-post">
                                        <div class="entry-thumb hover-effect">
                        <a href="https://www.liberoreporter.it/2019/08/primo-piano/governo-mattarella-affida-incarico-a-ex-premier-si-va-verso-un-conte-bis.html"><img width="224" height="336" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/05/giuseppe-conte.jpg?resize=224%2C336&amp;ssl=1" class="wp-image-171686 attachment-kopa-article-list-size size-kopa-article-list-size wp-post-image" alt="" srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/05/giuseppe-conte.jpg?resize=224%2C336&amp;ssl=1 224w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/05/giuseppe-conte.jpg?zoom=2&amp;resize=224%2C336&amp;ssl=1 448w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/05/giuseppe-conte.jpg?zoom=3&amp;resize=224%2C336&amp;ssl=1 672w" sizes="(max-width: 224px) 100vw, 224px" data-attachment-id="171686" data-permalink="https://www.liberoreporter.it/2018/05/primo-piano/nonostante-il-fuoco-di-fila-conte-convocato-al-quirinale-parte-il-governo-carrocciostellato.html/attachment/giuseppe-conte" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/05/giuseppe-conte.jpg?fit=1000%2C667&amp;ssl=1" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="giuseppe-conte" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/05/giuseppe-conte.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/05/giuseppe-conte.jpg?fit=730%2C450&amp;ssl=1" /></a>

                                                    <a href="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/05/giuseppe-conte.jpg?fit=1000%2C667&#038;ssl=1" class="hover-icon" rel="prettyPhoto[widget-kopa_widget_articles_list-11-gallery]"></a>
                                            </div>
                                        <div class="entry-content">
                        
                        <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/08/primo-piano/governo-mattarella-affida-incarico-a-ex-premier-si-va-verso-un-conte-bis.html">Governo: Mattarella affida incarico a ex premier, si va verso un Conte Bis</a></h6>
                        <p>Sergio Mattarella, sentiti tutti i partiti nel secondo giro di consultazioni al Quirinale, ha deciso: il Presidente della Repubblica ha</p>

                                                    <a href="https://www.liberoreporter.it/2019/08/primo-piano/governo-mattarella-affida-incarico-a-ex-premier-si-va-verso-un-conte-bis.html" class="more-link">Read more...</a>
                                            </div>
                </article>
            </li>

            
            </ul>

            
        </div><div id="kopa_widget_articles_list-12" class="widget kp-article-list-widget"><h6 class="widget-title">IN EVIDENZA</h6>
            <ul id="widget-kopa_widget_articles_list-12-list" class="clearfix">
        
            
            <li>
                <article class="entry-item standard-post">
                                        <div class="entry-thumb hover-effect">
                        <a href="https://www.liberoreporter.it/2019/08/in-evidenza/dorian-si-rinforza-ora-e-un-uragano-di-categoria-1-e-dirige-verso-la-florida.html"><img width="224" height="336" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/dorian-uragano.jpg?resize=224%2C336&amp;ssl=1" class="wp-image-177649 attachment-kopa-article-list-size size-kopa-article-list-size wp-post-image" alt="" srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/dorian-uragano.jpg?resize=224%2C336&amp;ssl=1 224w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/dorian-uragano.jpg?zoom=2&amp;resize=224%2C336&amp;ssl=1 448w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/dorian-uragano.jpg?zoom=3&amp;resize=224%2C336&amp;ssl=1 672w" sizes="(max-width: 224px) 100vw, 224px" data-attachment-id="177649" data-permalink="https://www.liberoreporter.it/2019/08/in-evidenza/dorian-si-rinforza-ora-e-un-uragano-di-categoria-1-e-dirige-verso-la-florida.html/attachment/dorian-uragano" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/dorian-uragano.jpg?fit=740%2C416&amp;ssl=1" data-orig-size="740,416" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dorian-uragano" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/dorian-uragano.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/dorian-uragano.jpg?fit=730%2C416&amp;ssl=1" /></a>

                                                    <a href="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/dorian-uragano.jpg?fit=740%2C416&#038;ssl=1" class="hover-icon" rel="prettyPhoto[widget-kopa_widget_articles_list-12-gallery]"></a>
                                            </div>
                                        <div class="entry-content">
                        
                        <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/08/in-evidenza/dorian-si-rinforza-ora-e-un-uragano-di-categoria-1-e-dirige-verso-la-florida.html">Dorian si rinforza: ora è un Uragano di categoria 1 e dirige verso la Florida</a></h6>
                        <p>Mentre continua la sua costa verso le coste della Florida, Dorian si trasforma da tempesta tropicale a uragano di categoria</p>

                                                    <a href="https://www.liberoreporter.it/2019/08/in-evidenza/dorian-si-rinforza-ora-e-un-uragano-di-categoria-1-e-dirige-verso-la-florida.html" class="more-link">Read more...</a>
                                            </div>
                </article>
            </li>

            
            </ul>

            
        </div><div id="kopa_widget_articles_list-13" class="widget kp-article-list-widget"><h6 class="widget-title">NEWS</h6>
            <ul id="widget-kopa_widget_articles_list-13-list" class="clearfix">
        
            
            <li>
                <article class="entry-item standard-post">
                                        <div class="entry-thumb hover-effect">
                        <a href="https://www.liberoreporter.it/2019/08/cronaca/gdf-bologna-sequestrati-2-quintali-marijuana-arrestato-cittadino-albanese.html"><img width="224" height="336" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/marijuana-esercito-produzione.jpg?resize=224%2C336&amp;ssl=1" class="wp-image-122920 attachment-kopa-article-list-size size-kopa-article-list-size wp-post-image" alt="" srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/marijuana-esercito-produzione.jpg?resize=224%2C336&amp;ssl=1 224w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/marijuana-esercito-produzione.jpg?zoom=2&amp;resize=224%2C336&amp;ssl=1 448w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/marijuana-esercito-produzione.jpg?zoom=3&amp;resize=224%2C336&amp;ssl=1 672w" sizes="(max-width: 224px) 100vw, 224px" data-attachment-id="122920" data-permalink="https://www.liberoreporter.it/2014/09/cronaca/salute/droga-cannabis-terapeutica-via-a-produzione-stabilimento-militare-firenze.html/attachment/marijuana-esercito-produzione" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/marijuana-esercito-produzione.jpg?fit=700%2C394&amp;ssl=1" data-orig-size="700,394" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="marijuana-produzione" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/marijuana-esercito-produzione.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/marijuana-esercito-produzione.jpg?fit=639%2C394&amp;ssl=1" /></a>

                                                    <a href="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/marijuana-esercito-produzione.jpg?fit=700%2C394&#038;ssl=1" class="hover-icon" rel="prettyPhoto[widget-kopa_widget_articles_list-13-gallery]"></a>
                                            </div>
                                        <div class="entry-content">
                        
                        <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/08/cronaca/gdf-bologna-sequestrati-2-quintali-marijuana-arrestato-cittadino-albanese.html">GdF Bologna: sequestrati 2 quintali marijuana, arrestato cittadino albanese</a></h6>
                        <p>I finanzieri del Comando Provinciale della Guardia di Bologna, nell&#8217;ambito delle attività di controllo del territorio, hanno tratto in arresto</p>

                                                    <a href="https://www.liberoreporter.it/2019/08/cronaca/gdf-bologna-sequestrati-2-quintali-marijuana-arrestato-cittadino-albanese.html" class="more-link">Read more...</a>
                                            </div>
                </article>
            </li>

            
            </ul>

            
        </div><div id="kopa_widget_articles_list-14" class="widget kp-article-list-widget"><h6 class="widget-title">WORLD</h6>
            <ul id="widget-kopa_widget_articles_list-14-list" class="clearfix">
        
            
            <li>
                <article class="entry-item standard-post">
                                        <div class="entry-thumb hover-effect">
                        <a href="https://www.liberoreporter.it/2019/08/esteri/amazonia-bolsonaro-dice-no-agli-aiuti-e-attacca-macron-pensi-a-notre-dame.html"><img width="224" height="336" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/amazzonia.jpg?resize=224%2C336&amp;ssl=1" class="wp-image-177640 attachment-kopa-article-list-size size-kopa-article-list-size wp-post-image" alt="" srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/amazzonia.jpg?resize=224%2C336&amp;ssl=1 224w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/amazzonia.jpg?zoom=2&amp;resize=224%2C336&amp;ssl=1 448w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/amazzonia.jpg?zoom=3&amp;resize=224%2C336&amp;ssl=1 672w" sizes="(max-width: 224px) 100vw, 224px" data-attachment-id="177640" data-permalink="https://www.liberoreporter.it/2019/08/esteri/amazonia-bolsonaro-dice-no-agli-aiuti-e-attacca-macron-pensi-a-notre-dame.html/attachment/amazzonia" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/amazzonia.jpg?fit=740%2C416&amp;ssl=1" data-orig-size="740,416" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="amazzonia" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/amazzonia.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/amazzonia.jpg?fit=730%2C416&amp;ssl=1" /></a>

                                                    <a href="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2019/08/amazzonia.jpg?fit=740%2C416&#038;ssl=1" class="hover-icon" rel="prettyPhoto[widget-kopa_widget_articles_list-14-gallery]"></a>
                                            </div>
                                        <div class="entry-content">
                        
                        <h6 class="entry-title"><a href="https://www.liberoreporter.it/2019/08/esteri/amazonia-bolsonaro-dice-no-agli-aiuti-e-attacca-macron-pensi-a-notre-dame.html">Amazonia: Bolsonaro dice no agli aiuti e attacca Macron, pensi a Notre Dame</a></h6>
                        <p>Bolsonaro dice NO all&#8217;offerta dei leader del G7, agli aiuti promessi di 20 milioni di dollari, per poter affrontare le</p>

                                                    <a href="https://www.liberoreporter.it/2019/08/esteri/amazonia-bolsonaro-dice-no-agli-aiuti-e-attacca-macron-pensi-a-notre-dame.html" class="more-link">Read more...</a>
                                            </div>
                </article>
            </li>

            
            </ul>

            
        </div></div> <!-- left-sidebar -->

<div class="clear"></div>


</div>
<!-- main-content -->

<div id="bottom-sidebar">
    <nav id="bottom-nav" class="text-center">
        <ul id="bottom-menu" class="clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-175781"><a href="https://www.liberoreporter.it/new-home-lr">Prima Pagina</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150215"><a href="https://www.liberoreporter.it/informativa-privacy-privacy-policy">Privacy Policy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136880"><a href="https://www.liberoreporter.it/category/primo-piano/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117993"><a href="https://www.liberoreporter.it/category/primo-piano">PrimoPiano</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136048"><a href="https://www.liberoreporter.it/video-su-lr">Video su LR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118045"><a href="https://www.liberoreporter.it/category/eng-news">International-News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122946"><a href="https://www.liberoreporter.it/category/novecento">Novecento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117991"><a href="https://www.liberoreporter.it/category/in-evidenza">In Evidenza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118044"><a href="https://www.liberoreporter.it/category/acqua-salata">Acqua Salata</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118037"><a href="https://www.liberoreporter.it/category/dossier">Dossier</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118038"><a href="https://www.liberoreporter.it/category/inchieste">Inchieste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118039"><a href="https://www.liberoreporter.it/category/Speciali">Speciali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-117992"><a href="https://www.liberoreporter.it/category/cronaca">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117990"><a href="https://www.liberoreporter.it/category/flash">Flash</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117988"><a href="https://www.liberoreporter.it/category/banche">Banche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122423"><a href="https://www.liberoreporter.it/category/cronaca/meteo-cronaca">Meteo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118034"><a href="https://www.liberoreporter.it/category/economia">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118035"><a href="https://www.liberoreporter.it/category/cronaca/salute">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118033"><a href="https://www.liberoreporter.it/category/ambiente">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118036"><a href="https://www.liberoreporter.it/category/ambiente/energia">Energia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117989"><a href="https://www.liberoreporter.it/category/eventi">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118042"><a href="https://www.liberoreporter.it/category/auto-moto">Motori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118032"><a href="https://www.liberoreporter.it/category/pirateria-2">Pirateria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118041"><a href="https://www.liberoreporter.it/category/pirateria-2/caso-fucilieri">Caso Fucilieri India</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117994"><a href="https://www.liberoreporter.it/category/scienza-tecnologia">Scienza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129257"><a href="https://www.liberoreporter.it/category/sport">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117995"><a href="https://www.liberoreporter.it/category/esteri">World</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118712"><a href="https://www.liberoreporter.it/index.php/shop">SHOP</a></li>
</ul>    </nav> <!-- bottom-nav -->

    <div class="row">
        <div class="col-md-8 col-sm-8">
            <div class="row">
                
                                
                
                            </div>
            <!-- row -->
        </div>
        <!-- col-md-8 -->
        
            </div>
    <!-- row -->

    <p id="back-top">
        <a href="#top">Back to Top</a>
    </p>

</div>
<!-- bottom-sidebar -->

<footer id="kp-page-footer" class="text-center">
    <div id="copyright"><p>Copyright 2006 © 2018 - <a href="https://www.liberoreporter.it/index.php/redazione">LIBEROREPORTER</a>  All Rights Reserved.</p>
</div>
</footer>
<!-- kp-page-footer -->
</div>
<!-- wrapper -->

<div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="https://www.liberoreporter.it/2019/08/cronaca/gdf-bologna-sequestrati-2-quintali-marijuana-arrestato-cittadino-albanese.html" data-title="GdF Bologna: sequestrati 2 quintali marijuana, arrestato cittadino albanese" data-post_id="177651"></div>
					</div>
				</div><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_flip et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F08%2Fcronaca%2Fgdf-bologna-sequestrati-2-quintali-marijuana-arrestato-cittadino-albanese.html&#038;t=GdF%20Bologna%3A%20sequestrati%202%20quintali%20marijuana%2C%20arrestato%20cittadino%20albanese" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="177651" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=GdF%20Bologna%3A%20sequestrati%202%20quintali%20marijuana%2C%20arrestato%20cittadino%20albanese&#038;url=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F08%2Fcronaca%2Fgdf-bologna-sequestrati-2-quintali-marijuana-arrestato-cittadino-albanese.html" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="177651" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F08%2Fcronaca%2Fgdf-bologna-sequestrati-2-quintali-marijuana-arrestato-cittadino-albanese.html&#038;t=GdF%20Bologna%3A%20sequestrati%202%20quintali%20marijuana%2C%20arrestato%20cittadino%20albanese" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="177651" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="177651" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=GdF%20Bologna%3A%20sequestrati%202%20quintali%20marijuana%2C%20arrestato%20cittadino%20albanese&#038;body=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F08%2Fcronaca%2Fgdf-bologna-sequestrati-2-quintali-marijuana-arrestato-cittadino-albanese.html&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="177651" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_gmail"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F08%2Fcronaca%2Fgdf-bologna-sequestrati-2-quintali-marijuana-arrestato-cittadino-albanese.html&#038;title=GdF%20Bologna%3A%20sequestrati%202%20quintali%20marijuana%2C%20arrestato%20cittadino%20albanese" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="177651" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_tumblr">
									<a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F08%2Fcronaca%2Fgdf-bologna-sequestrati-2-quintali-marijuana-arrestato-cittadino-albanese.html&#038;t=GdF%20Bologna%3A%20sequestrati%202%20quintali%20marijuana%2C%20arrestato%20cittadino%20albanese" class="et_social_share" rel="nofollow" data-social_name="tumblr" data-post_id="177651" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_tumblr"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_livejournal">
									<a href="http://www.livejournal.com/update.bml?subject=GdF%20Bologna%3A%20sequestrati%202%20quintali%20marijuana%2C%20arrestato%20cittadino%20albanese&#038;event=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F08%2Fcronaca%2Fgdf-bologna-sequestrati-2-quintali-marijuana-arrestato-cittadino-albanese.html" class="et_social_share" rel="nofollow" data-social_name="livejournal" data-post_id="177651" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_livejournal"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F08%2Fcronaca%2Fgdf-bologna-sequestrati-2-quintali-marijuana-arrestato-cittadino-albanese.html&#038;t=GdF%20Bologna%3A%20sequestrati%202%20quintali%20marijuana%2C%20arrestato%20cittadino%20albanese" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="177651" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=GdF%20Bologna%3A%20sequestrati%202%20quintali%20marijuana%2C%20arrestato%20cittadino%20albanese&#038;url=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F08%2Fcronaca%2Fgdf-bologna-sequestrati-2-quintali-marijuana-arrestato-cittadino-albanese.html" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="177651" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F08%2Fcronaca%2Fgdf-bologna-sequestrati-2-quintali-marijuana-arrestato-cittadino-albanese.html&#038;t=GdF%20Bologna%3A%20sequestrati%202%20quintali%20marijuana%2C%20arrestato%20cittadino%20albanese" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="177651" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="177651" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Pinterest</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=GdF%20Bologna%3A%20sequestrati%202%20quintali%20marijuana%2C%20arrestato%20cittadino%20albanese&#038;body=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F08%2Fcronaca%2Fgdf-bologna-sequestrati-2-quintali-marijuana-arrestato-cittadino-albanese.html&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="177651" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_gmail"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F08%2Fcronaca%2Fgdf-bologna-sequestrati-2-quintali-marijuana-arrestato-cittadino-albanese.html&#038;title=GdF%20Bologna%3A%20sequestrati%202%20quintali%20marijuana%2C%20arrestato%20cittadino%20albanese" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="177651" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_tumblr">
									<a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F08%2Fcronaca%2Fgdf-bologna-sequestrati-2-quintali-marijuana-arrestato-cittadino-albanese.html&#038;t=GdF%20Bologna%3A%20sequestrati%202%20quintali%20marijuana%2C%20arrestato%20cittadino%20albanese" class="et_social_share" rel="nofollow" data-social_name="tumblr" data-post_id="177651" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_tumblr"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Tumblr</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_livejournal">
									<a href="http://www.livejournal.com/update.bml?subject=GdF%20Bologna%3A%20sequestrati%202%20quintali%20marijuana%2C%20arrestato%20cittadino%20albanese&#038;event=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F08%2Fcronaca%2Fgdf-bologna-sequestrati-2-quintali-marijuana-arrestato-cittadino-albanese.html" class="et_social_share" rel="nofollow" data-social_name="livejournal" data-post_id="177651" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_livejournal"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LiveJournal</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div><div class="et_social_flyin et_social_resize et_social_flyin_bottom_right et_social_flipinx et_social_mobile_on et_social_scroll" data-scroll_pos="10">
					<a href="#" class="et_social_icon et_social_icon_cancel"></a>
					<div class="et_social_header">
						<h3>Condividi - Share This</h3>
						<p>Condividi questo post con i tuoi amici - Share this post with your friends</p>
					</div>
					<div class="et_social_networks et_social_2col et_social_simple et_social_circle et_social_left et_social_withnetworknames">
						
						<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F08%2Fcronaca%2Fgdf-bologna-sequestrati-2-quintali-marijuana-arrestato-cittadino-albanese.html&#038;t=GdF%20Bologna%3A%20sequestrati%202%20quintali%20marijuana%2C%20arrestato%20cittadino%20albanese" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="177651" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=GdF%20Bologna%3A%20sequestrati%202%20quintali%20marijuana%2C%20arrestato%20cittadino%20albanese&#038;url=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F08%2Fcronaca%2Fgdf-bologna-sequestrati-2-quintali-marijuana-arrestato-cittadino-albanese.html" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="177651" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F08%2Fcronaca%2Fgdf-bologna-sequestrati-2-quintali-marijuana-arrestato-cittadino-albanese.html&#038;t=GdF%20Bologna%3A%20sequestrati%202%20quintali%20marijuana%2C%20arrestato%20cittadino%20albanese" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="177651" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="177651" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_pinterest"></i><div class="et_social_network_label"><div class="et_social_networkname">Pinterest</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=GdF%20Bologna%3A%20sequestrati%202%20quintali%20marijuana%2C%20arrestato%20cittadino%20albanese&#038;body=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F08%2Fcronaca%2Fgdf-bologna-sequestrati-2-quintali-marijuana-arrestato-cittadino-albanese.html&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="177651" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_gmail"></i><div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F08%2Fcronaca%2Fgdf-bologna-sequestrati-2-quintali-marijuana-arrestato-cittadino-albanese.html&#038;title=GdF%20Bologna%3A%20sequestrati%202%20quintali%20marijuana%2C%20arrestato%20cittadino%20albanese" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="177651" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_tumblr">
									<a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F08%2Fcronaca%2Fgdf-bologna-sequestrati-2-quintali-marijuana-arrestato-cittadino-albanese.html&#038;t=GdF%20Bologna%3A%20sequestrati%202%20quintali%20marijuana%2C%20arrestato%20cittadino%20albanese" class="et_social_share" rel="nofollow" data-social_name="tumblr" data-post_id="177651" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_tumblr"></i><div class="et_social_network_label"><div class="et_social_networkname">Tumblr</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_livejournal">
									<a href="http://www.livejournal.com/update.bml?subject=GdF%20Bologna%3A%20sequestrati%202%20quintali%20marijuana%2C%20arrestato%20cittadino%20albanese&#038;event=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F08%2Fcronaca%2Fgdf-bologna-sequestrati-2-quintali-marijuana-arrestato-cittadino-albanese.html" class="et_social_share" rel="nofollow" data-social_name="livejournal" data-post_id="177651" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_livejournal"></i><div class="et_social_network_label"><div class="et_social_networkname">LiveJournal</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
					</div>
				</div><!-- Powered by WPtouch Pro: 4.3.24 -->	<div style="display:none">
	</div>
<input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="f37c613f67" />	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://c0.wp.com/p/jetpack/6.8.1/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://c0.wp.com/c/4.9.10/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.10/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.10/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppm_localize = {"ajax_err":"<a href=\"%url%\">The content<\/a> could not be loaded.","ajax_url":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php","iecheck":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/js/wppm.frontend.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/js/jquery.easing.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/js/owl.carousel.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/js/jquery.marquee.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201935'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.3/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.3/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_9e5cdda6edeed45f38aa9721577e7d8c","fragment_name":"wc_fragments_9e5cdda6edeed45f38aa9721577e7d8c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.3/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.liberoreporter.it\/2019\/08\/cronaca\/gdf-bologna-sequestrati-2-quintali-marijuana-arrestato-cittadino-albanese.html","stats_nonce":"a00d644615","share_counts":"17f998c05b","follow_counts":"419827fa8d","total_counts":"f5a41c4de3","media_single":"20d88deca9","media_total":"527ecdffd0","generate_all_window_nonce":"57ef922198","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/monarch/js/custom.js?ver=1.3.25'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/superfish.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/retina.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.carouFredSel-6.2.1-packed.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.form.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.timeago.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/tweetable.jquery.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.mousewheel.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/modernizr-transitions.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/set-view-count.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/stickUp.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/kopa-article-list-ajax-load-more.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"validate":{"form":{"submit":"SEND","sending":"SENDING..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"url":{"required":"Please enter your url.","url":"Please enter a valid url."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/custom.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.10/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/monarch/core/admin/js/common.js?ver=3.0.101'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.10/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php","nonce":"49ae197803","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.liberoreporter.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.liberoreporter.it%2F2019%2F08%2Fcronaca%2Fgdf-bologna-sequestrati-2-quintali-marijuana-arrestato-cittadino-albanese.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Devi effettuare l'<a href=\"#\" class=\"jp-carousel-comment-login\">accesso<\/a> per postare un commento.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201935.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'65378551',post:'177651',tz:'2',srv:'www.liberoreporter.it'} ]);
	_stq.push([ 'clickTrackerInit', '65378551', '177651' ]);
</script>
<iframe src="https://upstory.it/t.aspx?pID=8832" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</body>

</html>
