
<!DOCTYPE html>
<html lang="it-IT">
<head>
    <meta name="encatena-verify-code" content="bb3a26f8173fd814e67011b97e7b6611"/>
	<meta name="getlinko-verify-code" content="getlinko-verify-MzYzOA==" />

<meta charset="UTF-8">                   
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>Covid. atteso nuovo Dpcm, niente ristoranti ne spostamenti coprifuoco ore 22 - LiberoReporter</title>     
    <link rel="profile" href="http://gmpg.org/xfn/11">           
    <link rel="pingback" href="https://www.liberoreporter.it/xmlrpc.php">
    
        
            <link rel="apple-touch-icon" sizes="57x57" href="https://www.liberoreporter.it/wp-content/uploads/2015/12/lr-iphone.jpg">
    
        <link rel="apple-touch-icon" sizes="72x72" href="https://www.liberoreporter.it/wp-content/uploads/2015/12/lr-ipad.jpg">
    
        <link rel="apple-touch-icon" sizes="114x114" href="https://www.liberoreporter.it/wp-content/uploads/2015/12/lr-iphone-retina.jpg">
    
            <link rel="apple-touch-icon" sizes="144x144" href="https://www.liberoreporter.it/wp-content/uploads/2015/12/lr-ipad-retina.jpg">        
        
    <script>var et_site_url='https://www.liberoreporter.it';var et_post_id='183886';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><script>window._wca = window._wca || [];</script>
<meta property="og:title" content="Covid. atteso nuovo Dpcm, niente ristoranti ne spostamenti coprifuoco ore 22"/>
<meta property="og:description" content="Niente deroghe al coprifuoco, ristoranti chiusi a Natale e Santo Stefano, no allo spostamento tra regioni (consentito solo ai residenti). Sarebbero questi alcun"/>
<meta property="og:image" content="https://www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Covid. atteso nuovo Dpcm, niente ristoranti ne spostamenti coprifuoco ore 22"/>
<meta name="twitter:description" content="Niente deroghe al coprifuoco, ristoranti chiusi a Natale e Santo Stefano, no allo spostamento tra regioni (consentito solo ai residenti). Sarebbero questi alcun"/>
<meta name="twitter:image" content="https://www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg"/>
<meta name="author" content="Bre-news"/>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.liberoreporter.it/2020/11/primo-piano/covid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.liberoreporter.it/2020/11/primo-piano/covid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html" />
<meta property="og:site_name" content="LiberoReporter" />
<meta property="article:publisher" content="https://www.facebook.com/LiberoReporter/" />
<meta property="article:tag" content="bar" />
<meta property="article:tag" content="capodanno dpcm" />
<meta property="article:tag" content="coprifuoco" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="covid-19" />
<meta property="article:tag" content="governo" />
<meta property="article:tag" content="Natale" />
<meta property="article:tag" content="restrizioni" />
<meta property="article:tag" content="ristoranti" />
<meta property="article:section" content="Primo Piano" />
<meta property="article:published_time" content="2020-11-28T13:41:14+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@liberoreporter" />
<meta name="twitter:creator" content="@liberoreporter" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.liberoreporter.it/#organization","name":"LiberoReporter","url":"https://www.liberoreporter.it/","sameAs":["https://www.facebook.com/LiberoReporter/","https://www.instagram.com/liberoreporter/","https://www.pinterest.it/liberoreporter/","https://it.wikipedia.org/wiki/LiberoReporter","https://twitter.com/liberoreporter"],"logo":{"@type":"ImageObject","@id":"https://www.liberoreporter.it/#logo","url":"https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/10/nuova-testata-liberoreporter-ott18.png?fit=700%2C115&ssl=1","width":700,"height":115,"caption":"LiberoReporter"},"image":{"@id":"https://www.liberoreporter.it/#logo"}},{"@type":"WebSite","@id":"https://www.liberoreporter.it/#website","url":"https://www.liberoreporter.it/","name":"LiberoReporter","publisher":{"@id":"https://www.liberoreporter.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.liberoreporter.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.liberoreporter.it/2020/11/primo-piano/covid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html#primaryimage","url":"https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg?fit=730%2C509&ssl=1","width":730,"height":509},{"@type":"WebPage","@id":"https://www.liberoreporter.it/2020/11/primo-piano/covid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html#webpage","url":"https://www.liberoreporter.it/2020/11/primo-piano/covid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html","inLanguage":"it-IT","name":"Covid. atteso nuovo Dpcm, niente ristoranti ne spostamenti coprifuoco ore 22 - LiberoReporter","isPartOf":{"@id":"https://www.liberoreporter.it/#website"},"primaryImageOfPage":{"@id":"https://www.liberoreporter.it/2020/11/primo-piano/covid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html#primaryimage"},"datePublished":"2020-11-28T13:41:14+00:00","dateModified":"2020-11-28T13:41:14+00:00"},{"@type":"Article","@id":"https://www.liberoreporter.it/2020/11/primo-piano/covid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html#article","isPartOf":{"@id":"https://www.liberoreporter.it/2020/11/primo-piano/covid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html#webpage"},"author":{"@id":"https://www.liberoreporter.it/#/schema/person/3df6aab316005e33f566ab82c3a4a280"},"headline":"Covid. atteso nuovo Dpcm, niente ristoranti ne spostamenti coprifuoco ore 22","datePublished":"2020-11-28T13:41:14+00:00","dateModified":"2020-11-28T13:41:14+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.liberoreporter.it/2020/11/primo-piano/covid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html#webpage"},"publisher":{"@id":"https://www.liberoreporter.it/#organization"},"image":{"@id":"https://www.liberoreporter.it/2020/11/primo-piano/covid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html#primaryimage"},"keywords":"bar,capodanno dpcm,coprifuoco,coronavirus,covid-19,governo,Natale,restrizioni,ristoranti","articleSection":"Primo Piano"},{"@type":["Person"],"@id":"https://www.liberoreporter.it/#/schema/person/3df6aab316005e33f566ab82c3a4a280","name":"Bre-news","image":{"@type":"ImageObject","@id":"https://www.liberoreporter.it/#authorlogo","url":"https://secure.gravatar.com/avatar/c986aac41a4ab519176d593d3f8e9a5c?s=96&r=g","caption":"Bre-news"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.liberoreporter.it' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LiberoReporter &raquo; Feed" href="https://www.liberoreporter.it/feed" />
<link rel="alternate" type="application/rss+xml" title="LiberoReporter &raquo; Feed dei commenti" href="https://www.liberoreporter.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="LiberoReporter &raquo; Covid. atteso nuovo Dpcm, niente ristoranti ne spostamenti coprifuoco ore 22 Feed dei commenti" href="https://www.liberoreporter.it/2020/11/primo-piano/covid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.liberoreporter.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wppm-plugin-css-css'  href='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/css/wppm.frontend.css?ver=2.3.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wprpsp-public-style-css'  href='https://www.liberoreporter.it/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/wprpsp-public.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.liberoreporter.it/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/slick.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://www.liberoreporter.it/wp-content/plugins/monarch/css/style.css?ver=1.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-woocommerce-css-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/woocommerce/css/woocommerce.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Volkhov-css'  href='https://fonts.googleapis.com/css?family=Volkhov%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Viga-css'  href='https://fonts.googleapis.com/css?family=Viga%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-default-content-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C600&#038;ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bootstrap-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/bootstrap.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.liberoreporter.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-superfish-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/superfish.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-flexslider-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/flexslider.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-prettyPhoto-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/prettyPhoto.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-style-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/style.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-extra-style-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/extra.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-responsive-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/responsive.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://www.liberoreporter.it/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.16' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://c0.wp.com/p/jetpack/6.8.2/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/6.8.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.8.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php"},"template":{"post_id":183886}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.16/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.16/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.3/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.liberoreporter.it\/carrello","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.3/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.6'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.2/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.2/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='https://www.liberoreporter.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.liberoreporter.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.liberoreporter.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.16" />
<meta name="generator" content="WooCommerce 3.5.3" />
<link rel='shortlink' href='https://www.liberoreporter.it/?p=183886' />
<link rel="alternate" type="application/json+oembed" href="https://www.liberoreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F11%2Fprimo-piano%2Fcovid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.liberoreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F11%2Fprimo-piano%2Fcovid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html&#038;format=xml" />
<style type="text/css" id="wppm_custom_css"></style><style type="text/css" id="et-social-custom-css">
				 
			</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style id="kopa-theme-options-custom-styles">#logo-image { margin-top:4px;margin-left:4px;margin-right:4px;margin-bottom:4px; }
        /* BODY TEXT COLOR */
        body,
        blockquote,
        .kp-search-widget .search-form .search-text,
        .kp-newsletter-widget .newsletter-form .email {
            color: #000000;
        }
        
        /* WIDGET TITLE COLOR */
        #main-content .widget .widget-title,
        #bottom-sidebar .widget .widget-title {
            color: #dd3333;
        }
        /* HEADING 1 COLOR */
        h1 {
            color: #000000;
        }
        /* HEADING 2 COLOR */
        h2 {
            color: #000000;
        }
        /* HEADING 3 COLOR */
        h3 {
            color: #000000;
        }
        /* HEADING 4 COLOR */
        h4 {
            color: #000000;
        }
        /* HEADING 5 COLOR */
        h5 {
            color: #000000;
        }
        /* HEADING 6 COLOR */
        h6 {
            color: #000000;
        }
        h1, h2, h3, h4, h5, h6,
        .kp-article-list-widget .entry-item .entry-title,
        .load-more,
        .add-to-cart-button,
        .widget_tag_cloud a,
        #bottom-menu li a,
        .kp-newsletter-widget .newsletter-form .submit,
        .sub-page ul.article-list li .entry-title,
        .pagination ul li a,
        .pagination ul li span,
        .breadcrumb,
        .page-links,
        .socials-link li,
        .tag-box,
        .entry-box footer p,
        .comments-list .comment .comment-body header .comment-button,
        #comments .pagination,
        #comments-form .required,
        #contact-form .required,
        #submit-comment,
        #submit-contact,
        .home-slider ul li .entry-content .entry-title,
        .home-slider ul li .entry-content p {
            font-family: 'Volkhov', sans-serif;
        }
        
        #main-menu > li > a,
        #main-menu li ul li a {
            font-family: 'Viga', sans-serif;
        }
        
        .widget .widget-title {
            font-family: 'Viga', sans-serif;
        }
        
        h6 {
            font-size:14px;
        }
        
        body {
           font-size:15px;
        }
        
        #main-menu > li > a,
        #main-menu li ul li a {
            font-size: 16px;
        }
        
        #main-content .widget .widget-title,
        #bottom-sidebar .widget .widget-title {
            font-size: 16px;
        }
        
        body {
            font-weight: 500;
        }
        </style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.liberoreporter.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="text/javascript" src="https://www.liberoreporter.it/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1606572076"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
        <!-- Begin Social Meta tags by WP Post Modules -->
            <!-- Schema.org markup for Google+ -->
            <meta itemprop="name" content="Covid. atteso nuovo Dpcm, niente ristoranti ne spostamenti coprifuoco ore 22">
            <meta itemprop="description" content="Niente deroghe al coprifuoco, ristoranti chiusi a Natale e Santo Stefano, no allo spostamento tra regioni (consentito solo ai residenti).">
            <meta itemprop="image" content="https://www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg">            
           
            <!-- Twitter Card data -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:title" content="Covid. atteso nuovo Dpcm, niente ristoranti ne spostamenti coprifuoco ore 22">
            <meta name="twitter:description" content="Niente deroghe al coprifuoco, ristoranti chiusi a Natale e Santo Stefano, no allo spostamento tra regioni (consentito solo ai residenti).">
            <meta name="twitter:image:src" content="https://www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg">            
            
            <!-- Open Graph data -->
            <meta property="og:title" content="Covid. atteso nuovo Dpcm, niente ristoranti ne spostamenti coprifuoco ore 22" />
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.liberoreporter.it/2020/11/primo-piano/covid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html" />
            <meta property="og:image" content="https://www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg" />
            <meta property="og:image:url" content="https://www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg" />
            <meta property="og:description" content="Niente deroghe al coprifuoco, ristoranti chiusi a Natale e Santo Stefano, no allo spostamento tra regioni (consentito solo ai residenti)." />
            <meta property="og:site_name" content="LiberoReporter" />
        <!-- End Social Meta tags by WP Post Modules -->
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src='https://stats.wp.com/s-202048.js'></script>
<meta property="fb:pages" content="437642309759399" />
</head>
<body class="post-template-default single single-post postid-183886 single-format-standard woocommerce-no-js et_monarch sub-page kp-single-page wpb-js-composer js-comp-ver-5.6 vc_responsive">
    <iframe src="http://upstory.it/t.aspx?pID=8832" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    <div class="wrapper">
        <div id="kp-page-header" class="clearfix">
                            <div class="top-bar clearfix">
                    <nav id="top-nav" class="clearfix"><ul id="menu-portali-tematici-lr" class="menu"><li id="menu-item-13484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13484"><a href="http://www.bonvivre.it">BonVivre</a></li>
<li id="menu-item-13485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13485"><a href="https://www.segretidistato.it">Segreti di Stato</a></li>
<li id="menu-item-13486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13486"><a href="https://www.liberoreporter.it/category/sport">Calcio Quotidiano</a></li>
<li id="menu-item-117997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117997"><a href="https://www.liberoreporter.it/i-libri-di-lr">I libri di LR</a></li>
<li id="menu-item-117998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-117998"><a href="https://www.liberoreporter.it/redazione">Redazione</a></li>
<li id="menu-item-124392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124392"><a href="https://www.liberoreporter.it/redazione/collaboratori">Collaboratori</a></li>
<li id="menu-item-117999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117999"><a href="https://www.liberoreporter.it/redazione/direzione">Direzione</a></li>
<li id="menu-item-118128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118128"><a href="https://www.liberoreporter.it/wp-admin">A.R.</a></li>
<li id="menu-item-118699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118699"><a href="https://www.liberoreporter.it/carrello">Carrello</a></li>
<li id="menu-item-118700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118700"><a href="https://www.liberoreporter.it/shop">Shop</a></li>
<li id="menu-item-118701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118701"><a href="https://www.liberoreporter.it/mio-account">Il mio account</a></li>
</ul></nav>                </div><!--top-bar-->
            
            <div class="clear"></div>
            <div id="logo-image">
                                <a href="https://www.liberoreporter.it"><img src="https://www.liberoreporter.it/wp-content/uploads/2018/10/nuova-testata-liberoreporter-ott18-due.png" alt="LiberoReporter"></a>
                            </div>
            <div class="menu-bar clearfix">
                <nav id="main-nav" class="clearfix">
                    <ul id="main-menu" class="clearfix"><li id="menu-item-175781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-175781"><a href="https://www.liberoreporter.it/new-home-lr">Prima Pagina</a>
<ul class="sub-menu">
	<li id="menu-item-150215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150215"><a href="https://www.liberoreporter.it/informativa-privacy-privacy-policy">Privacy Policy</a></li>
	<li id="menu-item-136880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136880"><a href="https://www.liberoreporter.it/category/primo-piano/video">Video</a></li>
</ul>
</li>
<li id="menu-item-117993" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-117993"><a href="https://www.liberoreporter.it/category/primo-piano">PrimoPiano</a>
<ul class="sub-menu">
	<li id="menu-item-136048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136048"><a href="https://www.liberoreporter.it/video-su-lr">Video su LR</a></li>
	<li id="menu-item-118045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118045"><a href="https://www.liberoreporter.it/category/eng-news">International-News</a></li>
</ul>
</li>
<li id="menu-item-122946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122946"><a href="https://www.liberoreporter.it/category/novecento">Novecento</a></li>
<li id="menu-item-117991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117991"><a href="https://www.liberoreporter.it/category/in-evidenza">In Evidenza</a>
<ul class="sub-menu">
	<li id="menu-item-118044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118044"><a href="https://www.liberoreporter.it/category/acqua-salata">Acqua Salata</a></li>
	<li id="menu-item-118037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118037"><a href="https://www.liberoreporter.it/category/dossier">Dossier</a></li>
	<li id="menu-item-118038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118038"><a href="https://www.liberoreporter.it/category/inchieste">Inchieste</a></li>
	<li id="menu-item-118039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118039"><a href="https://www.liberoreporter.it/category/Speciali">Speciali</a></li>
</ul>
</li>
<li id="menu-item-117992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117992"><a href="https://www.liberoreporter.it/category/cronaca">News</a>
<ul class="sub-menu">
	<li id="menu-item-117990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117990"><a href="https://www.liberoreporter.it/category/flash">Flash</a></li>
	<li id="menu-item-117988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117988"><a href="https://www.liberoreporter.it/category/banche">Banche</a></li>
	<li id="menu-item-122423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122423"><a href="https://www.liberoreporter.it/category/cronaca/meteo-cronaca">Meteo</a></li>
	<li id="menu-item-118034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118034"><a href="https://www.liberoreporter.it/category/economia">Economia</a></li>
	<li id="menu-item-118035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118035"><a href="https://www.liberoreporter.it/category/cronaca/salute">Salute</a></li>
	<li id="menu-item-118033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118033"><a href="https://www.liberoreporter.it/category/ambiente">Ambiente</a>
	<ul class="sub-menu">
		<li id="menu-item-118036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118036"><a href="https://www.liberoreporter.it/category/ambiente/energia">Energia</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-117989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117989"><a href="https://www.liberoreporter.it/category/eventi">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-118042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118042"><a href="https://www.liberoreporter.it/category/auto-moto">Motori</a></li>
</ul>
</li>
<li id="menu-item-118032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118032"><a href="https://www.liberoreporter.it/category/pirateria-2">Pirateria</a>
<ul class="sub-menu">
	<li id="menu-item-118041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118041"><a href="https://www.liberoreporter.it/category/pirateria-2/caso-fucilieri">Caso Fucilieri India</a></li>
</ul>
</li>
<li id="menu-item-117994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117994"><a href="https://www.liberoreporter.it/category/scienza-tecnologia">Scienza e Ricerca</a></li>
<li id="menu-item-129257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129257"><a href="https://www.liberoreporter.it/category/sport">Sport</a></li>
<li id="menu-item-117995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117995"><a href="https://www.liberoreporter.it/category/esteri">World</a></li>
</ul><div id="mobile-menu" class="menu-navi-container"><span>Menu</span><ul id="toggle-view-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-175781 clearfix"><h3><a href="https://www.liberoreporter.it/new-home-lr">Prima Pagina</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150215"><a href="https://www.liberoreporter.it/informativa-privacy-privacy-policy">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136880"><a href="https://www.liberoreporter.it/category/primo-piano/video">Video</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-117993 clearfix"><h3><a href="https://www.liberoreporter.it/category/primo-piano">PrimoPiano</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136048"><a href="https://www.liberoreporter.it/video-su-lr">Video su LR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118045"><a href="https://www.liberoreporter.it/category/eng-news">International-News</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122946 clearfix"><h3><a href="https://www.liberoreporter.it/category/novecento">Novecento</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117991 clearfix"><h3><a href="https://www.liberoreporter.it/category/in-evidenza">In Evidenza</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118044"><a href="https://www.liberoreporter.it/category/acqua-salata">Acqua Salata</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118037"><a href="https://www.liberoreporter.it/category/dossier">Dossier</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118038"><a href="https://www.liberoreporter.it/category/inchieste">Inchieste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118039"><a href="https://www.liberoreporter.it/category/Speciali">Speciali</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117992 clearfix"><h3><a href="https://www.liberoreporter.it/category/cronaca">News</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117990"><a href="https://www.liberoreporter.it/category/flash">Flash</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117988"><a href="https://www.liberoreporter.it/category/banche">Banche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122423"><a href="https://www.liberoreporter.it/category/cronaca/meteo-cronaca">Meteo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118034"><a href="https://www.liberoreporter.it/category/economia">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118035"><a href="https://www.liberoreporter.it/category/cronaca/salute">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118033"><a href="https://www.liberoreporter.it/category/ambiente">Ambiente</a><ul>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118036"><a href="https://www.liberoreporter.it/category/ambiente/energia">Energia</a></li>
</ul></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117989 clearfix"><h3><a href="https://www.liberoreporter.it/category/eventi">Eventi</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118042"><a href="https://www.liberoreporter.it/category/auto-moto">Motori</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118032 clearfix"><h3><a href="https://www.liberoreporter.it/category/pirateria-2">Pirateria</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118041"><a href="https://www.liberoreporter.it/category/pirateria-2/caso-fucilieri">Caso Fucilieri India</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117994 clearfix"><h3><a href="https://www.liberoreporter.it/category/scienza-tecnologia">Scienza e Ricerca</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129257 clearfix"><h3><a href="https://www.liberoreporter.it/category/sport">Sport</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117995 clearfix"><h3><a href="https://www.liberoreporter.it/category/esteri">World</a></h3></li>
</ul></div>                </nav>
                <!-- main-nav -->
            </div><!--menu-bar-->
        </div>
        <!-- kp-page-header -->
		<!-- banner attuale senza link -->
<table width="100%" border="0" cellspacing="3" cellpadding="3">
  <tr>
    <td align="center" valign="middle"><a href="https://liberoreporter.it"><img src="https://www.liberoreporter.it/wp-content/uploads/2020/09/lr-prima-paginacol.png" /></a></td>
  </tr>
</table> 
		
		<!-- banner con link  <table width="auto" border="0" cellspacing="3" cellpadding="3">
  <tr>
    <td align="center" valign="middle"><a href="http://www.enpa.it/" target="blank_"><img src="https://www.liberoreporter.it/wp-content/uploads/2020/06/Enpa_Abb2020_930x100_enpa.gif" /></a></td>
  </tr>
</table> -->                                           
<!-- una volta banner era qui --> 
        <div id="main-content" class="clearfix">
<div id="primary-col">
    <div id="center-col">
		
		
        <div class="breadcrumb clearfix"><a href="https://www.liberoreporter.it">Home</a>&nbsp;/&nbsp;<a href="https://www.liberoreporter.it/category/primo-piano">Primo Piano</a>&nbsp;/&nbsp;<span class="current-page">Covid. atteso nuovo Dpcm, niente ristoranti ne spostamenti coprifuoco ore 22</span></div>		
		<div id="post-183886" class="entry-box clearfix post-183886 post type-post status-publish format-standard has-post-thumbnail hentry category-primo-piano tag-bar tag-capodanno-dpcm tag-coprifuoco tag-coronavirus tag-covid-19 tag-governo tag-natale tag-restrizioni tag-ristoranti">
    <header>
                <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>28 Novembre 2020, 14:41</span></span>
        
                <span class="entry-comments clearfix"><span class="fa fa-comment-o entry-icon"></span><a href="https://www.liberoreporter.it/2020/11/primo-piano/covid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html#respond">No Comments</a></span>
        
        
        <h1 class="entry-title">Covid. atteso nuovo Dpcm, niente ristoranti ne spostamenti coprifuoco ore 22</h1>
    </header>

    
    <div class="elements-box clearfix">
        <iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=48&l=ur1&category=amazon_business&banner=0ADV81024522A80YDJR2&f=ifr&linkID=621cca439b8ef07fc37d56d9eb218d11&t=liberor-21&tracking_id=liberor-21" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe><p><a href="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg?ssl=1"><img data-attachment-id="183143" data-permalink="https://www.liberoreporter.it/2020/10/primo-piano/covid-ancora-un-dpcm-ecco-tutte-le-nuove-restrizioni-del-decreto.html/attachment/conte-dcpm" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg?fit=730%2C509&amp;ssl=1" data-orig-size="730,509" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="conte-dcpm" data-image-description data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg?fit=730%2C450&amp;ssl=1" class="alignnone size-full wp-image-183143 jetpack-lazy-image" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg?resize=730%2C509&#038;ssl=1" alt width="730" height="509" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg?w=730&amp;ssl=1 730w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg?resize=316%2C220&amp;ssl=1 316w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg?resize=348%2C243&amp;ssl=1 348w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg?resize=450%2C314&amp;ssl=1 450w" data-lazy-sizes="(max-width: 730px) 100vw, 730px" data-lazy-src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg?resize=730%2C509&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="183143" data-permalink="https://www.liberoreporter.it/2020/10/primo-piano/covid-ancora-un-dpcm-ecco-tutte-le-nuove-restrizioni-del-decreto.html/attachment/conte-dcpm" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg?fit=730%2C509&amp;ssl=1" data-orig-size="730,509" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="conte-dcpm" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg?fit=730%2C450&amp;ssl=1" class="alignnone size-full wp-image-183143" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg?resize=730%2C509&#038;ssl=1" alt="" width="730" height="509" srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg?w=730&amp;ssl=1 730w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg?resize=316%2C220&amp;ssl=1 316w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg?resize=348%2C243&amp;ssl=1 348w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg?resize=450%2C314&amp;ssl=1 450w" sizes="(max-width: 730px) 100vw, 730px" data-recalc-dims="1" /></noscript></a></p>
<p>Niente deroghe al coprifuoco, ristoranti chiusi a Natale e Santo Stefano, no allo spostamento tra regioni (consentito solo ai residenti). Sarebbero questi alcuni punti fermi del nuovo Dpcm di Natale.</p>
<p>A quanto pare quindi tutti a casa alle 22, anche per vigilia, Natale e Capodanno. Nelle festività ristoranti chiusi sia il 25 dicembre che a Santo Stefano, ma aperti negli altri giorni fino alle 18. Chiusi invece nelle zone arancioni. E ancora. Quarantena per chi torna dall&#8217;estero e spostamenti fra regioni consentiti solo ai residenti. All&#8217;interno delle regioni gialle però potrebbe essere consentito lo spostamento da un comune all&#8217;altro, magari per raggiungere le seconde case nel periodo di Natale.</p>
<p>&#8220;Penso che verrà raccomandato di non spostarsi&#8221;, ha detto però la sottosegretaria alla Salute Sandra Zampa. &#8220;In questo momento non c&#8217;è ancora un&#8217;indicazione chiara, spero comunque che alle famiglie sia concesso di riunirsi&#8221;, ha poi aggiunto.</p>
<p>Per quanto riguarda i negozi, resterebbero aperti fino alle 21 per evitare assembramenti.</p>
<p>Gli appassionati della settimana bianca nelle feste natalizie dovranno rimandare. &#8220;Gli impianti da sci e il sistema vacanze invernali che sono fondamentali per la nostra economia riapriranno quando l&#8217;epidemia si sarà raffreddata, speriamo nel giro di un mese, un mese e mezzo&#8221;, ha affermato il ministro agli Affari regionali Francesco Boccia. &#8220;La sicurezza delle persone e la salute vengono prima di tutto &#8211; ha rimarcato il ministro &#8211; Dobbiamo chiudere questa seconda ondata evitando la terza e mantenendo la convivenza con il virus con il massimo della sicurezza. Anche in Germania si è scelta la linea della massima prudenza&#8221;.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>(AdnKronos)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi su:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=Covid.%20atteso%20nuovo%20Dpcm%2C%20niente%20ristoranti%20ne%20spostamenti%20coprifuoco%20ore%2022%20https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F11%2Fprimo-piano%2Fcovid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.liberoreporter.it/2020/11/primo-piano/covid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html" data-text="Covid. atteso nuovo Dpcm, niente ristoranti ne spostamenti coprifuoco ore 22" data-via="Liberoreporter" >Tweet</a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.liberoreporter.it/2020/11/primo-piano/covid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.liberoreporter.it/2020/11/primo-piano/covid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html" data-layout="button_count"></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F11%2Fprimo-piano%2Fcovid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html&#038;media=https%3A%2F%2Fi2.wp.com%2Fwww.liberoreporter.it%2Fwp-content%2Fuploads%2F2020%2F10%2Fconte-dcpm.jpg%3Ffit%3D730%252C509%26ssl%3D1&#038;description=Covid.%20atteso%20nuovo%20Dpcm%2C%20niente%20ristoranti%20ne%20spostamenti%20coprifuoco%20ore%2022" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=911&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=911&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=911&#038;ssl=1" data-recalc-dims="1" /></noscript></a></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.liberoreporter.it/2020/11/primo-piano/covid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html"></div></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F11%2Fprimo-piano%2Fcovid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html&name=Covid.%20atteso%20nuovo%20Dpcm%2C%20niente%20ristoranti%20ne%20spostamenti%20coprifuoco%20ore%2022" title="Condividi su Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Condividi su Tumblr</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://www.liberoreporter.it/2020/11/primo-piano/covid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html" data-counter="right"></script></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.liberoreporter.it/2020/11/primo-piano/covid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://www.liberoreporter.it/2020/11/primo-piano/covid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://www.liberoreporter.it/2020/11/primo-piano/covid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F11%2Fprimo-piano%2Fcovid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html&amp;title=Covid.%20atteso%20nuovo%20Dpcm%2C%20niente%20ristoranti%20ne%20spostamenti%20coprifuoco%20ore%2022" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>    </div>
    
    
    <div class="clearfix">
        
        <div class="tag-box pull-right"><span>Tagged with: </span><a href="https://www.liberoreporter.it/tag/bar" rel="tag">bar</a>, <a href="https://www.liberoreporter.it/tag/capodanno-dpcm" rel="tag">capodanno dpcm</a>, <a href="https://www.liberoreporter.it/tag/coprifuoco" rel="tag">coprifuoco</a>, <a href="https://www.liberoreporter.it/tag/coronavirus" rel="tag">coronavirus</a>, <a href="https://www.liberoreporter.it/tag/covid-19" rel="tag">covid-19</a>, <a href="https://www.liberoreporter.it/tag/governo" rel="tag">governo</a>, <a href="https://www.liberoreporter.it/tag/natale" rel="tag">Natale</a>, <a href="https://www.liberoreporter.it/tag/restrizioni" rel="tag">restrizioni</a>, <a href="https://www.liberoreporter.it/tag/ristoranti" rel="tag">ristoranti</a></div>
        <div class="clear"></div>
    </div>

    
<!-- SPAZIO BANNER 728x 90 prova encatena -->
<!-- <a href="https://www.encatena.com/?ref=527" target="_blank" title="Encatena - Your content marketing platform"><img src="https://www.encatena.com/wp-content/uploads/728x90.png" alt="Encatena - Your content marketing platform" /></a> -->

<div id="SC_TBlock_791411" class="SC_TBlock">loading...</div>

<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "791411",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js" async></script>

    <footer class="clearfix">
        <p class="prev-post pull-left clearfix">
            <span class="fa fa-angle-left pull-left"></span><a href="https://www.liberoreporter.it/2020/11/primo-piano/covid-cambio-colore-regioni-lombardia-piemonte-e-calabria-arancioni.html" rel="prev">Previous article</a>                           
        </p>
        <p class="next-post pull-right clearfix">
                    </p>
    </footer>
    </div>
<!-- entry-box -->

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE YOUR COMMENT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/primo-piano/covid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.liberoreporter.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F11%2Fprimo-piano%2Fcovid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	                        
                        <div class="related-post">
                            <h5>RELATED ARTICLES</h5>
                            <ul class="related-article clearfix">
                                                            <li>
                                    <article class="entry-item clearfix">
	                                                                            <div class="entry-thumb">
                                            <a href="https://www.liberoreporter.it/2020/11/primo-piano/covid-cambio-colore-regioni-lombardia-piemonte-e-calabria-arancioni.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/nuove-aree-27-nov-2020.jpg?resize=95%2C90&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="183883" data-permalink="https://www.liberoreporter.it/2020/11/primo-piano/covid-cambio-colore-regioni-lombardia-piemonte-e-calabria-arancioni.html/attachment/nuove-aree-27-nov-2020" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/nuove-aree-27-nov-2020.jpg?fit=700%2C385&amp;ssl=1" data-orig-size="700,385" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nuove-aree-27-nov-2020" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/nuove-aree-27-nov-2020.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/nuove-aree-27-nov-2020.jpg?fit=625%2C385&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/nuove-aree-27-nov-2020.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/nuove-aree-27-nov-2020.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/nuove-aree-27-nov-2020.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/nuove-aree-27-nov-2020.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                                        </div>
                                                                                <div class="entry-content">
                                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2020/11/primo-piano/covid-cambio-colore-regioni-lombardia-piemonte-e-calabria-arancioni.html">Covid: cambio colore regioni, Lombardia Piemonte e Calabria arancioni</a></h6>
                                            <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>27 Novembre 2020, 20:42</span></span>
                                        </div>
                                    </article>
                                </li>
                                                            <li>
                                    <article class="entry-item clearfix">
	                                                                            <div class="entry-thumb">
                                            <a href="https://www.liberoreporter.it/2020/11/in-evidenza/covid-nuovo-dpcm-tutti-da-conte-a-palazzo-chigi-per-decidere.html"><img width="95" height="90" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/03/palazzo-chigi.jpg?resize=95%2C90&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="179835" data-permalink="https://www.liberoreporter.it/2020/03/cronaca/coronavirus-referendum-taglio-parlamentari-cdm-decide-rinvio.html/attachment/palazzo-chigi-3" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/03/palazzo-chigi.jpg?fit=700%2C384&amp;ssl=1" data-orig-size="700,384" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="palazzo-chigi" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/03/palazzo-chigi.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/03/palazzo-chigi.jpg?fit=623%2C384&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/03/palazzo-chigi.jpg?resize=95%2C90&amp;ssl=1 95w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/03/palazzo-chigi.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/03/palazzo-chigi.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/03/palazzo-chigi.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                                        </div>
                                                                                <div class="entry-content">
                                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2020/11/in-evidenza/covid-nuovo-dpcm-tutti-da-conte-a-palazzo-chigi-per-decidere.html">Covid: nuovo Dpcm, tutti da Conte a palazzo Chigi per decidere</a></h6>
                                            <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>27 Novembre 2020, 14:58</span></span>
                                        </div>
                                    </article>
                                </li>
                                                            <li>
                                    <article class="entry-item clearfix">
	                                                                            <div class="entry-thumb">
                                            <a href="https://www.liberoreporter.it/2020/11/cronaca/bonaccini-covid-emilia-romagna-potrebbe-tornare-zona-gialla.html"><img width="95" height="90" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/bonacini-emilia-romagna.jpg?resize=95%2C90&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="183459" data-permalink="https://www.liberoreporter.it/2020/11/in-evidenza/covid-emilia-romagna-bonaccini-ha-la-polmonite-bilaterale-mi-curo-a-casa-audio-per-ipovedenti.html/attachment/bonacini-emilia-romagna" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/bonacini-emilia-romagna.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bonacini-emilia-romagna" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/bonacini-emilia-romagna.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/bonacini-emilia-romagna.jpg?fit=730%2C450&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/bonacini-emilia-romagna.jpg?resize=95%2C90&amp;ssl=1 95w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/bonacini-emilia-romagna.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/bonacini-emilia-romagna.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/bonacini-emilia-romagna.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                                        </div>
                                                                                <div class="entry-content">
                                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2020/11/cronaca/bonaccini-covid-emilia-romagna-potrebbe-tornare-zona-gialla.html">Bonaccini: Covid, &#8220;Emilia Romagna potrebbe tornare Zona Gialla&#8221;</a></h6>
                                            <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>27 Novembre 2020, 11:36</span></span>
                                        </div>
                                    </article>
                                </li>
                                                            <li>
                                    <article class="entry-item clearfix">
	                                                                            <div class="entry-thumb">
                                            <a href="https://www.liberoreporter.it/2020/11/primo-piano/natale-sotto-covid-europa-si-muove-per-dare-opportunita-festeggiamento.html"><img width="95" height="90" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/europa-natale-covid.jpg?resize=95%2C90&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="183834" data-permalink="https://www.liberoreporter.it/2020/11/primo-piano/natale-e-covid-come-si-muovono-gli-stati-europei.html/attachment/europa-natale-covid" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/europa-natale-covid.jpg?fit=730%2C466&amp;ssl=1" data-orig-size="730,466" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="europa-natale-covid" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/europa-natale-covid.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/europa-natale-covid.jpg?fit=730%2C450&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/europa-natale-covid.jpg?resize=95%2C90&amp;ssl=1 95w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/europa-natale-covid.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/europa-natale-covid.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/europa-natale-covid.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                                        </div>
                                                                                <div class="entry-content">
                                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2020/11/primo-piano/natale-sotto-covid-europa-si-muove-per-dare-opportunita-festeggiamento.html">Natale sotto Covid: Europa si muove per dare opportunità festeggiamento</a></h6>
                                            <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>27 Novembre 2020, 00:11</span></span>
                                        </div>
                                    </article>
                                </li>
                                                        </ul> <!-- owl-carousel-related -->
                        </div> <!-- related-article -->

                        
    </div>
    <!-- center-col -->

	    <div id="right-sidebar" class="widget-area-2">
		<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=14&l=ur1&category=prime_video&banner=17R4K1RH1NHYZ8JJ2NR2&f=ifr&linkID=08b210e28005ff5cd96c79d289886e8a&t=liberor-21&tracking_id=liberor-21" width="160" height="600" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
</center></div></div><div id="kopa_widget_combo-2" class="widget kp-accordion-widget"><h6 class="widget-title">Breaking News</h6>
        <div class="acc-wrapper">

                    <div class="accordion-title">
                <h3><a href="#">Più Letti</a></h3>
                <span>+</span>
            </div>
            <div class="accordion-container">
                <ul>
                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2016/02/in-evidenza/renzi-ha-ceduto-alla-francia-anche-i-mari-del-nord-sardegna.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg?resize=95%2C90&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="154328" data-permalink="https://www.liberoreporter.it/2016/02/in-evidenza/renzi-ha-ceduto-alla-francia-anche-i-mari-del-nord-sardegna.html/attachment/francia-italia-mare-sardo-svenduto" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg?fit=700%2C510&amp;ssl=1" data-orig-size="700,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="francia-italia-mare-sardo-svenduto" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg?fit=700%2C450&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2016/02/in-evidenza/renzi-ha-ceduto-alla-francia-anche-i-mari-del-nord-sardegna.html">Renzi ha ceduto alla Francia anche i mari del nord Sardegna</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2016/01/acqua-salata/ora-renzi-cede-pezzi-ditalia-una-porzione-di-mare-italiano-e-passato-alla-francia.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg?resize=95%2C90&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="153310" data-permalink="https://www.liberoreporter.it/2016/01/acqua-salata/ora-renzi-cede-pezzi-ditalia-una-porzione-di-mare-italiano-e-passato-alla-francia.html/attachment/mina" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg?fit=494%2C440&amp;ssl=1" data-orig-size="494,440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mina" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg?fit=494%2C305&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg?resize=95%2C90&amp;ssl=1 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2016/01/acqua-salata/ora-renzi-cede-pezzi-ditalia-una-porzione-di-mare-italiano-e-passato-alla-francia.html">Ora Renzi cede pezzi d’Italia. Una porzione di mare italiano è passato alla Francia</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2018/04/in-evidenza/la-falsa-cecita-della-moglie-dellammiraglio-treu-i-veri-ciechi-sono-i-media.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?resize=95%2C90&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="171301" data-permalink="https://www.liberoreporter.it/2018/04/in-evidenza/la-falsa-cecita-della-moglie-dellammiraglio-treu-i-veri-ciechi-sono-i-media.html/attachment/foto-treu" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?fit=400%2C215&amp;ssl=1" data-orig-size="400,215" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="foto-treu-" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?fit=350%2C215&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?fit=349%2C215&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?resize=95%2C90&amp;ssl=1 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?resize=224%2C215&amp;ssl=1 224w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2018/04/in-evidenza/la-falsa-cecita-della-moglie-dellammiraglio-treu-i-veri-ciechi-sono-i-media.html">La “falsa cecità” della moglie dell’Ammiraglio Treu? I veri ciechi sono i media</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2014/09/acqua-salata/riflessioni-della-figlia-di-un-uomo-di-marina.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/scirocco.jpg?resize=95%2C90&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="37176" data-permalink="https://www.liberoreporter.it/2012/08/cronaca/nave-scirocco-in-tanzania-per-attivita-di-cooperazione-militare.html/attachment/scirocco-2" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/scirocco.jpg?fit=640%2C480&amp;ssl=1" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scirocco" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/scirocco.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/scirocco.jpg?fit=640%2C450&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/scirocco.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/scirocco.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/scirocco.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/scirocco.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2014/09/acqua-salata/riflessioni-della-figlia-di-un-uomo-di-marina.html">Riflessioni della figlia di un uomo di Marina</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2014/09/in-evidenza/quegli-ultraleggeri-che-non-sanno-piu-volare.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero.jpg?resize=95%2C90&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="123949" data-permalink="https://www.liberoreporter.it/2014/09/in-evidenza/quegli-ultraleggeri-che-non-sanno-piu-volare.html/attachment/ultraleggero" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero.jpg?fit=691%2C453&amp;ssl=1" data-orig-size="691,453" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ultraleggero" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero.jpg?fit=691%2C450&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2014/09/in-evidenza/quegli-ultraleggeri-che-non-sanno-piu-volare.html">Quegli ultraleggeri che non sanno più volare e cadono</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2014/11/primo-piano/lettera-aperta-ai-massoni-ditalia.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg?resize=95%2C90&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="127842" data-permalink="https://www.liberoreporter.it/2014/11/primo-piano/lettera-aperta-ai-massoni-ditalia.html/attachment/massoneria" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg?fit=720%2C410&amp;ssl=1" data-orig-size="720,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="massoneria" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg?fit=665%2C410&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2014/11/primo-piano/lettera-aperta-ai-massoni-ditalia.html">Lettera aperta ai Massoni d&#8217;Italia</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2016/04/Speciali/speciale-de-giorgi-la-figura-dellammiraglio-vs-le-intercettazioni-e-le-delazioni.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg?resize=95%2C90&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="157416" data-permalink="https://www.liberoreporter.it/2016/04/Speciali/speciale-de-giorgi-la-figura-dellammiraglio-vs-le-intercettazioni-e-le-delazioni.html/attachment/de-giorgi-3" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg?fit=480%2C319&amp;ssl=1" data-orig-size="480,319" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="de giorgi" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg?fit=480%2C296&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2016/04/Speciali/speciale-de-giorgi-la-figura-dellammiraglio-vs-le-intercettazioni-e-le-delazioni.html">Speciale. De Giorgi, la figura dell’Ammiraglio VS le intercettazioni e le delazioni</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2018/04/primo-piano/ma-quale-falsa-cieca-strumentali-accuse-diffuse-su-moglie-di-treu-inps-e-inadempiente.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?resize=95%2C90&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="171288" data-permalink="https://www.liberoreporter.it/2018/04/primo-piano/ma-quale-falsa-cieca-strumentali-accuse-diffuse-su-moglie-di-treu-inps-e-inadempiente.html/attachment/dott-ssa-p-morandi" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?fit=350%2C367&amp;ssl=1" data-orig-size="350,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dott-ssa-p-morandi" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?fit=350%2C216&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?resize=95%2C90&amp;ssl=1 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2018/04/primo-piano/ma-quale-falsa-cieca-strumentali-accuse-diffuse-su-moglie-di-treu-inps-e-inadempiente.html">Ma quale falsa cieca! Strumentali accuse diffuse su moglie di Treu, Inps è inadempiente</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2018/08/primo-piano/ultima-ora-crolla-ponte-autostrada-a10-genova-foto.html"><img width="95" height="90" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg?resize=95%2C90&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="172848" data-permalink="https://www.liberoreporter.it/2018/08/primo-piano/ultima-ora-crolla-ponte-autostrada-a10-genova-foto.html/attachment/gdf-ge-momentocrolloponte" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg?fit=628%2C414&amp;ssl=1" data-orig-size="628,414" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gdf-ge-momentocrolloponte" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg?fit=628%2C387&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg?resize=95%2C90&amp;ssl=1 95w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2018/08/primo-piano/ultima-ora-crolla-ponte-autostrada-a10-genova-foto.html">Genova, Ultima Ora: il VIDEO del momento crollo nella zona sottostante il ponte</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2013/06/banche/che-scandalo-unicredit-sottrae-cifre-da-paura-al-correntista-e-occulta-i-ricalcoli-ecco-le-prove.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1.jpg?resize=95%2C90&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="49135" data-permalink="https://www.liberoreporter.it/2013/06/banche/che-scandalo-unicredit-sottrae-cifre-da-paura-al-correntista-e-occulta-i-ricalcoli-ecco-le-prove.html/attachment/rica-uni-2" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1.jpg?fit=831%2C491&amp;ssl=1" data-orig-size="831,491" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RICA UNI" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1.jpg?fit=730%2C450&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2013/06/banche/che-scandalo-unicredit-sottrae-cifre-da-paura-al-correntista-e-occulta-i-ricalcoli-ecco-le-prove.html">ESCLUSIVA &#8211; Che scandalo! Unicredit sottrae cifre da paura al correntista, e occulta i ricalcoli. Ecco le prove</a></h6>

                                                    </div>
                    </article>
                </li>

                                </ul>
            </div> <!-- .accordion-container -->
                        <div class="accordion-title">
                <h3><a href="#">Ultime</a></h3>
                <span>+</span>
            </div>
            <div class="accordion-container">
                <ul>
                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2020/11/primo-piano/covid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html"><img width="95" height="90" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg?resize=95%2C90&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="183143" data-permalink="https://www.liberoreporter.it/2020/10/primo-piano/covid-ancora-un-dpcm-ecco-tutte-le-nuove-restrizioni-del-decreto.html/attachment/conte-dcpm" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg?fit=730%2C509&amp;ssl=1" data-orig-size="730,509" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="conte-dcpm" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg?fit=730%2C450&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg?resize=95%2C90&amp;ssl=1 95w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2020/11/primo-piano/covid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html">Covid. atteso nuovo Dpcm, niente ristoranti ne spostamenti coprifuoco ore 22</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2020/11/primo-piano/covid-cambio-colore-regioni-lombardia-piemonte-e-calabria-arancioni.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/nuove-aree-27-nov-2020.jpg?resize=95%2C90&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="183883" data-permalink="https://www.liberoreporter.it/2020/11/primo-piano/covid-cambio-colore-regioni-lombardia-piemonte-e-calabria-arancioni.html/attachment/nuove-aree-27-nov-2020" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/nuove-aree-27-nov-2020.jpg?fit=700%2C385&amp;ssl=1" data-orig-size="700,385" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nuove-aree-27-nov-2020" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/nuove-aree-27-nov-2020.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/nuove-aree-27-nov-2020.jpg?fit=625%2C385&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/nuove-aree-27-nov-2020.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/nuove-aree-27-nov-2020.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/nuove-aree-27-nov-2020.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/nuove-aree-27-nov-2020.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2020/11/primo-piano/covid-cambio-colore-regioni-lombardia-piemonte-e-calabria-arancioni.html">Covid: cambio colore regioni, Lombardia Piemonte e Calabria arancioni</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2020/11/in-evidenza/covid-nuovo-dpcm-tutti-da-conte-a-palazzo-chigi-per-decidere.html"><img width="95" height="90" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/03/palazzo-chigi.jpg?resize=95%2C90&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="179835" data-permalink="https://www.liberoreporter.it/2020/03/cronaca/coronavirus-referendum-taglio-parlamentari-cdm-decide-rinvio.html/attachment/palazzo-chigi-3" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/03/palazzo-chigi.jpg?fit=700%2C384&amp;ssl=1" data-orig-size="700,384" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="palazzo-chigi" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/03/palazzo-chigi.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/03/palazzo-chigi.jpg?fit=623%2C384&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/03/palazzo-chigi.jpg?resize=95%2C90&amp;ssl=1 95w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/03/palazzo-chigi.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/03/palazzo-chigi.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/03/palazzo-chigi.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2020/11/in-evidenza/covid-nuovo-dpcm-tutti-da-conte-a-palazzo-chigi-per-decidere.html">Covid: nuovo Dpcm, tutti da Conte a palazzo Chigi per decidere</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2020/11/sport/si-puo-fare-silvia-tombolini-ci-racconta-la-scherma-per-non-vedenti.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/silvia-tombolin.jpg?resize=95%2C90&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="183877" data-permalink="https://www.liberoreporter.it/2020/11/sport/si-puo-fare-silvia-tombolini-ci-racconta-la-scherma-per-non-vedenti.html/attachment/silvia-tombolin" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/silvia-tombolin.jpg?fit=630%2C957&amp;ssl=1" data-orig-size="630,957" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="silvia tombolin" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/silvia-tombolin.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/silvia-tombolin.jpg?fit=630%2C450&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/silvia-tombolin.jpg?resize=95%2C90&amp;ssl=1 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/silvia-tombolin.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/silvia-tombolin.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/silvia-tombolin.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2020/11/sport/si-puo-fare-silvia-tombolini-ci-racconta-la-scherma-per-non-vedenti.html">Si può fare. Silvia Tombolini ci racconta la scherma per non vedenti</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2020/11/cronaca/bonaccini-covid-emilia-romagna-potrebbe-tornare-zona-gialla.html"><img width="95" height="90" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/bonacini-emilia-romagna.jpg?resize=95%2C90&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="183459" data-permalink="https://www.liberoreporter.it/2020/11/in-evidenza/covid-emilia-romagna-bonaccini-ha-la-polmonite-bilaterale-mi-curo-a-casa-audio-per-ipovedenti.html/attachment/bonacini-emilia-romagna" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/bonacini-emilia-romagna.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bonacini-emilia-romagna" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/bonacini-emilia-romagna.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/bonacini-emilia-romagna.jpg?fit=730%2C450&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/bonacini-emilia-romagna.jpg?resize=95%2C90&amp;ssl=1 95w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/bonacini-emilia-romagna.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/bonacini-emilia-romagna.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/bonacini-emilia-romagna.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2020/11/cronaca/bonaccini-covid-emilia-romagna-potrebbe-tornare-zona-gialla.html">Bonaccini: Covid, &#8220;Emilia Romagna potrebbe tornare Zona Gialla&#8221;</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2020/11/primo-piano/natale-sotto-covid-europa-si-muove-per-dare-opportunita-festeggiamento.html"><img width="95" height="90" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/europa-natale-covid.jpg?resize=95%2C90&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="183834" data-permalink="https://www.liberoreporter.it/2020/11/primo-piano/natale-e-covid-come-si-muovono-gli-stati-europei.html/attachment/europa-natale-covid" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/europa-natale-covid.jpg?fit=730%2C466&amp;ssl=1" data-orig-size="730,466" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="europa-natale-covid" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/europa-natale-covid.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/europa-natale-covid.jpg?fit=730%2C450&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/europa-natale-covid.jpg?resize=95%2C90&amp;ssl=1 95w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/europa-natale-covid.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/europa-natale-covid.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/europa-natale-covid.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2020/11/primo-piano/natale-sotto-covid-europa-si-muove-per-dare-opportunita-festeggiamento.html">Natale sotto Covid: Europa si muove per dare opportunità festeggiamento</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2020/11/in-evidenza/covid-crisanti-chiarisce-errore-comunicazione-faccio-vaccino-avendo-i-dati.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/01/influ_vacc.jpg?resize=95%2C90&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="47680" data-permalink="https://www.liberoreporter.it/2013/01/cronaca/salute/italia-flop-vaccinazione-antinfluenzale-25-rispetto-a-2011-al-sud-calo-fino-a-60.html/attachment/influ_vacc" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/01/influ_vacc.jpg?fit=350%2C280&amp;ssl=1" data-orig-size="350,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="influ_vacc" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/01/influ_vacc.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/01/influ_vacc.jpg?fit=350%2C216&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/01/influ_vacc.jpg?resize=95%2C90&amp;ssl=1 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/01/influ_vacc.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/01/influ_vacc.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/01/influ_vacc.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2020/11/in-evidenza/covid-crisanti-chiarisce-errore-comunicazione-faccio-vaccino-avendo-i-dati.html">Covid: Crisanti chiarisce, &#8220;Errore comunicazione: faccio vaccino avendo i dati&#8221;</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2020/11/sport/diretta-europa-league-live-lille-milan-cluj-roma-e-napoli-rijeka.html"><img width="95" height="90" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2015/02/europa-league-cq-neutro.jpg?resize=95%2C90&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="europa league" data-attachment-id="134277" data-permalink="https://www.liberoreporter.it/2015/02/sport/europa-league-live-torino-a-bilbao-trabzonspor-napoli-e-roma-feyenoord.html/attachment/europa-league-cq-neutro" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2015/02/europa-league-cq-neutro.jpg?fit=700%2C478&amp;ssl=1" data-orig-size="700,478" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="europa-league-cq-neutro" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2015/02/europa-league-cq-neutro.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2015/02/europa-league-cq-neutro.jpg?fit=700%2C450&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2015/02/europa-league-cq-neutro.jpg?resize=95%2C90&amp;ssl=1 95w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2015/02/europa-league-cq-neutro.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2015/02/europa-league-cq-neutro.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2015/02/europa-league-cq-neutro.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2020/11/sport/diretta-europa-league-live-lille-milan-cluj-roma-e-napoli-rijeka.html">Diretta Europa League LIVE: Lille-Milan 1-1 &#8211; Cluj-Roma 0-2 &#8211; Napoli-Rijeka 2-0</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2020/11/cronaca/salute/covid-piemonte-e-lombardia-possibile-passaggio-da-rossa-ad-area-arancione.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/regioni-aree-attuali-26-nov-2020.jpg?resize=95%2C90&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="183863" data-permalink="https://www.liberoreporter.it/2020/11/cronaca/salute/covid-piemonte-e-lombardia-possibile-passaggio-da-rossa-ad-area-arancione.html/attachment/regioni-aree-attuali-26-nov-2020" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/regioni-aree-attuali-26-nov-2020.jpg?fit=700%2C385&amp;ssl=1" data-orig-size="700,385" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="regioni-aree-attuali-26-nov-2020" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/regioni-aree-attuali-26-nov-2020.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/regioni-aree-attuali-26-nov-2020.jpg?fit=625%2C385&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/regioni-aree-attuali-26-nov-2020.jpg?resize=95%2C90&amp;ssl=1 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/regioni-aree-attuali-26-nov-2020.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/regioni-aree-attuali-26-nov-2020.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/regioni-aree-attuali-26-nov-2020.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2020/11/cronaca/salute/covid-piemonte-e-lombardia-possibile-passaggio-da-rossa-ad-area-arancione.html">Covid: Piemonte e Lombardia, possibile passaggio da rossa ad area arancione</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2020/11/in-evidenza/polizia-postale-genova-scopre-gruppo-criminale-specializzato-in-phishing-bancario.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/polizia-postale-poliziadistato-it.jpg?resize=95%2C90&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="183860" data-permalink="https://www.liberoreporter.it/2020/11/in-evidenza/polizia-postale-genova-scopre-gruppo-criminale-specializzato-in-phishing-bancario.html/attachment/polizia-postale-poliziadistato-it" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/polizia-postale-poliziadistato-it.jpg?fit=700%2C280&amp;ssl=1" data-orig-size="700,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9 Poliziamoderna&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="polizia-postale-poliziadistato-it" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/polizia-postale-poliziadistato-it.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/polizia-postale-poliziadistato-it.jpg?fit=454%2C280&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/polizia-postale-poliziadistato-it.jpg?resize=95%2C90&amp;ssl=1 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/polizia-postale-poliziadistato-it.jpg?zoom=2&amp;resize=95%2C90&amp;ssl=1 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/polizia-postale-poliziadistato-it.jpg?zoom=3&amp;resize=95%2C90&amp;ssl=1 285w" data-lazy-sizes="(max-width: 95px) 100vw, 95px" data-lazy-src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/polizia-postale-poliziadistato-it.jpg?resize=95%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2020/11/in-evidenza/polizia-postale-genova-scopre-gruppo-criminale-specializzato-in-phishing-bancario.html">Polizia postale Genova scopre gruppo criminale specializzato in phishing bancario</a></h6>

                                                    </div>
                    </article>
                </li>

                                </ul>
            </div> <!-- .accordion-container -->
            
        </div> <!-- .acc-wrapper -->

        </div><div id="woocommerce_products-2" class="widget woocommerce widget_products"><h6 class="widget-title">Prodotti</h6><ul class="product_list_widget"><li>
	
	<a href="https://www.liberoreporter.it/prodotto/benessere-bio-psico-fisico">
		<img width="348" height="594" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2020/08/copertina-per-shop.jpg?fit=348%2C594&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="" data-attachment-id="181678" data-permalink="https://www.liberoreporter.it/?attachment_id=181678" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2020/08/copertina-per-shop.jpg?fit=380%2C649&amp;ssl=1" data-orig-size="380,649" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="copertina-per-shop" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2020/08/copertina-per-shop.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2020/08/copertina-per-shop.jpg?fit=380%2C450&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2020/08/copertina-per-shop.jpg?w=380&amp;ssl=1 380w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2020/08/copertina-per-shop.jpg?resize=234%2C400&amp;ssl=1 234w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2020/08/copertina-per-shop.jpg?resize=348%2C594&amp;ssl=1 348w" data-lazy-sizes="(max-width: 348px) 100vw, 348px" data-lazy-src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2020/08/copertina-per-shop.jpg?fit=348%2C594&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		<span class="product-title">Benessere Bio.Psico.Fisico</span>
	</a>

				
	<del><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>&nbsp;15.00</span></del> <ins><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>&nbsp;9.50</span></ins>
	</li>
<li>
	
	<a href="https://www.liberoreporter.it/prodotto/fogli-al-vento-opere-e-opinioni-di-un-marinaio-alieno">
		<img width="348" height="497" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/12/copertina-per-sito-fogli-al-vento-libro.jpg?fit=348%2C497&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="" data-attachment-id="178857" data-permalink="https://www.liberoreporter.it/?attachment_id=178857" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/12/copertina-per-sito-fogli-al-vento-libro.jpg?fit=650%2C929&amp;ssl=1" data-orig-size="650,929" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="copertina-per-sito-fogli-al-vento-libro" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/12/copertina-per-sito-fogli-al-vento-libro.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/12/copertina-per-sito-fogli-al-vento-libro.jpg?fit=650%2C450&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/12/copertina-per-sito-fogli-al-vento-libro.jpg?w=650&amp;ssl=1 650w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/12/copertina-per-sito-fogli-al-vento-libro.jpg?resize=280%2C400&amp;ssl=1 280w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/12/copertina-per-sito-fogli-al-vento-libro.jpg?resize=348%2C497&amp;ssl=1 348w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/12/copertina-per-sito-fogli-al-vento-libro.jpg?resize=450%2C643&amp;ssl=1 450w" data-lazy-sizes="(max-width: 348px) 100vw, 348px" data-lazy-src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2019/12/copertina-per-sito-fogli-al-vento-libro.jpg?fit=348%2C497&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		<span class="product-title">Fogli al vento – Opere e opinioni di un marinaio (alieno) dicembre 2019</span>
	</a>

				
	<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>&nbsp;16.00</span>
	</li>
<li>
	
	<a href="https://www.liberoreporter.it/prodotto/il-velo-2a-edizione-gian-luca-caffarena">
		<img width="348" height="495" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/12/il-velo-gianluca-caffarena-2ediz.jpg?fit=348%2C495&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="" data-attachment-id="174275" data-permalink="https://www.liberoreporter.it/?attachment_id=174275" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/12/il-velo-gianluca-caffarena-2ediz.jpg?fit=500%2C711&amp;ssl=1" data-orig-size="500,711" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="il-velo-gianluca-caffarena-2ediz" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/12/il-velo-gianluca-caffarena-2ediz.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/12/il-velo-gianluca-caffarena-2ediz.jpg?fit=500%2C450&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/12/il-velo-gianluca-caffarena-2ediz.jpg?w=500&amp;ssl=1 500w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/12/il-velo-gianluca-caffarena-2ediz.jpg?resize=281%2C400&amp;ssl=1 281w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/12/il-velo-gianluca-caffarena-2ediz.jpg?resize=348%2C495&amp;ssl=1 348w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/12/il-velo-gianluca-caffarena-2ediz.jpg?resize=450%2C640&amp;ssl=1 450w" data-lazy-sizes="(max-width: 348px) 100vw, 348px" data-lazy-src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/12/il-velo-gianluca-caffarena-2ediz.jpg?fit=348%2C495&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		<span class="product-title">Il Velo - 2a edizione - Gian Luca Caffarena</span>
	</a>

				
	<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>&nbsp;15.00</span>
	</li>
</ul></div>    </div> <!-- right-sidebar -->
    
    <div class="clear"></div>
</div>
<!-- primary-col -->

<div id="left-sidebar" class="widget-area-1">                    
    <div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=20&l=ur1&category=amazon_business&banner=0HX9V0RQZGRHJ08NW8G2&f=ifr&linkID=c2c390c3eaac52d1ee5fa0cf2bb81709&t=liberor-21&tracking_id=liberor-21" width="120" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
</center></div></div><div id="search-5" class="widget widget_search"><h6 class="widget-title">RICERCA NOTIZIE</h6><div class="kp-search-widget">
	<form action="https://www.liberoreporter.it" class="search-form clearfix" method="get">
		<input type="text" onBlur="if (this.value == '') this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue) this.value = '';" value="Search..." name="s" class="search-text">
		<input type="submit" value="" class="search-submit">
	</form> <!-- search-form -->
</div></div><div id="kopa_widget_articles_list-11" class="widget kp-article-list-widget"><h6 class="widget-title">Primo piano</h6>
            <ul id="widget-kopa_widget_articles_list-11-list" class="clearfix">
        
            
            <li>
                <article class="entry-item standard-post">
                                        <div class="entry-thumb hover-effect">
                        <a href="https://www.liberoreporter.it/2020/11/primo-piano/covid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html"><img width="224" height="336" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg?resize=224%2C336&amp;ssl=1" class="attachment-kopa-article-list-size size-kopa-article-list-size wp-post-image jetpack-lazy-image" alt="" data-attachment-id="183143" data-permalink="https://www.liberoreporter.it/2020/10/primo-piano/covid-ancora-un-dpcm-ecco-tutte-le-nuove-restrizioni-del-decreto.html/attachment/conte-dcpm" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg?fit=730%2C509&amp;ssl=1" data-orig-size="730,509" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="conte-dcpm" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg?fit=730%2C450&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg?resize=224%2C336&amp;ssl=1 224w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg?zoom=2&amp;resize=224%2C336&amp;ssl=1 448w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg?zoom=3&amp;resize=224%2C336&amp;ssl=1 672w" data-lazy-sizes="(max-width: 224px) 100vw, 224px" data-lazy-src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg?resize=224%2C336&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>

                                                    <a href="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/10/conte-dcpm.jpg?fit=730%2C509&#038;ssl=1" class="hover-icon" rel="prettyPhoto[widget-kopa_widget_articles_list-11-gallery]"></a>
                                            </div>
                                        <div class="entry-content">
                        
                        <h6 class="entry-title"><a href="https://www.liberoreporter.it/2020/11/primo-piano/covid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html">Covid. atteso nuovo Dpcm, niente ristoranti ne spostamenti coprifuoco ore 22</a></h6>
                        <p>Niente deroghe al coprifuoco, ristoranti chiusi a Natale e Santo Stefano, no allo spostamento tra regioni (consentito solo ai residenti).</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi su:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=Covid.%20atteso%20nuovo%20Dpcm%2C%20niente%20ristoranti%20ne%20spostamenti%20coprifuoco%20ore%2022%20https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F11%2Fprimo-piano%2Fcovid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.liberoreporter.it/2020/11/primo-piano/covid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html" data-text="Covid. atteso nuovo Dpcm, niente ristoranti ne spostamenti coprifuoco ore 22" data-via="Liberoreporter" >Tweet</a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.liberoreporter.it/2020/11/primo-piano/covid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.liberoreporter.it/2020/11/primo-piano/covid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html" data-layout="button_count"></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F11%2Fprimo-piano%2Fcovid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html&#038;media=https%3A%2F%2Fi2.wp.com%2Fwww.liberoreporter.it%2Fwp-content%2Fuploads%2F2020%2F10%2Fconte-dcpm.jpg%3Ffit%3D730%252C509%26ssl%3D1&#038;description=Covid.%20atteso%20nuovo%20Dpcm%2C%20niente%20ristoranti%20ne%20spostamenti%20coprifuoco%20ore%2022" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.liberoreporter.it/2020/11/primo-piano/covid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html"></div></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F11%2Fprimo-piano%2Fcovid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html&name=Covid.%20atteso%20nuovo%20Dpcm%2C%20niente%20ristoranti%20ne%20spostamenti%20coprifuoco%20ore%2022" title="Condividi su Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Condividi su Tumblr</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://www.liberoreporter.it/2020/11/primo-piano/covid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html" data-counter="right"></script></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.liberoreporter.it/2020/11/primo-piano/covid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://www.liberoreporter.it/2020/11/primo-piano/covid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://www.liberoreporter.it/2020/11/primo-piano/covid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F11%2Fprimo-piano%2Fcovid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html&amp;title=Covid.%20atteso%20nuovo%20Dpcm%2C%20niente%20ristoranti%20ne%20spostamenti%20coprifuoco%20ore%2022" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
                                                    <a href="https://www.liberoreporter.it/2020/11/primo-piano/covid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html" class="more-link">Read more...</a>
                                            </div>
                </article>
            </li>

            
            </ul>

            
        </div><div id="kopa_widget_articles_list-12" class="widget kp-article-list-widget"><h6 class="widget-title">IN EVIDENZA</h6>
            <ul id="widget-kopa_widget_articles_list-12-list" class="clearfix">
        
            
            <li>
                <article class="entry-item standard-post">
                                        <div class="entry-thumb hover-effect">
                        <a href="https://www.liberoreporter.it/2020/11/in-evidenza/covid-nuovo-dpcm-tutti-da-conte-a-palazzo-chigi-per-decidere.html"><img width="224" height="336" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/03/palazzo-chigi.jpg?resize=224%2C336&amp;ssl=1" class="attachment-kopa-article-list-size size-kopa-article-list-size wp-post-image jetpack-lazy-image" alt="" data-attachment-id="179835" data-permalink="https://www.liberoreporter.it/2020/03/cronaca/coronavirus-referendum-taglio-parlamentari-cdm-decide-rinvio.html/attachment/palazzo-chigi-3" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/03/palazzo-chigi.jpg?fit=700%2C384&amp;ssl=1" data-orig-size="700,384" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="palazzo-chigi" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/03/palazzo-chigi.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/03/palazzo-chigi.jpg?fit=623%2C384&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/03/palazzo-chigi.jpg?resize=224%2C336&amp;ssl=1 224w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/03/palazzo-chigi.jpg?zoom=2&amp;resize=224%2C336&amp;ssl=1 448w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/03/palazzo-chigi.jpg?zoom=3&amp;resize=224%2C336&amp;ssl=1 672w" data-lazy-sizes="(max-width: 224px) 100vw, 224px" data-lazy-src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/03/palazzo-chigi.jpg?resize=224%2C336&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>

                                                    <a href="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/03/palazzo-chigi.jpg?fit=700%2C384&#038;ssl=1" class="hover-icon" rel="prettyPhoto[widget-kopa_widget_articles_list-12-gallery]"></a>
                                            </div>
                                        <div class="entry-content">
                        
                        <h6 class="entry-title"><a href="https://www.liberoreporter.it/2020/11/in-evidenza/covid-nuovo-dpcm-tutti-da-conte-a-palazzo-chigi-per-decidere.html">Covid: nuovo Dpcm, tutti da Conte a palazzo Chigi per decidere</a></h6>
                        <p>(AUDIO LETTURA DELL&#8217;ARTICOLO PER IPO E NON VEDENTI NEL PLAYER IN BASSO) &#8211; E&#8217; iniziata da pochi minuti la riunione</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi su:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=Covid%3A%20nuovo%20Dpcm%2C%20tutti%20da%20Conte%20a%20palazzo%20Chigi%20per%20decidere%20https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F11%2Fin-evidenza%2Fcovid-nuovo-dpcm-tutti-da-conte-a-palazzo-chigi-per-decidere.html" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.liberoreporter.it/2020/11/in-evidenza/covid-nuovo-dpcm-tutti-da-conte-a-palazzo-chigi-per-decidere.html" data-text="Covid: nuovo Dpcm, tutti da Conte a palazzo Chigi per decidere" data-via="Liberoreporter" >Tweet</a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.liberoreporter.it/2020/11/in-evidenza/covid-nuovo-dpcm-tutti-da-conte-a-palazzo-chigi-per-decidere.html?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.liberoreporter.it/2020/11/in-evidenza/covid-nuovo-dpcm-tutti-da-conte-a-palazzo-chigi-per-decidere.html" data-layout="button_count"></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F11%2Fin-evidenza%2Fcovid-nuovo-dpcm-tutti-da-conte-a-palazzo-chigi-per-decidere.html&#038;media=https%3A%2F%2Fi2.wp.com%2Fwww.liberoreporter.it%2Fwp-content%2Fuploads%2F2020%2F03%2Fpalazzo-chigi.jpg%3Ffit%3D700%252C384%26ssl%3D1&#038;description=Covid%3A%20nuovo%20Dpcm%2C%20tutti%20da%20Conte%20a%20palazzo%20Chigi%20per%20decidere" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.liberoreporter.it/2020/11/in-evidenza/covid-nuovo-dpcm-tutti-da-conte-a-palazzo-chigi-per-decidere.html"></div></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F11%2Fin-evidenza%2Fcovid-nuovo-dpcm-tutti-da-conte-a-palazzo-chigi-per-decidere.html&name=Covid%3A%20nuovo%20Dpcm%2C%20tutti%20da%20Conte%20a%20palazzo%20Chigi%20per%20decidere" title="Condividi su Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Condividi su Tumblr</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://www.liberoreporter.it/2020/11/in-evidenza/covid-nuovo-dpcm-tutti-da-conte-a-palazzo-chigi-per-decidere.html" data-counter="right"></script></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.liberoreporter.it/2020/11/in-evidenza/covid-nuovo-dpcm-tutti-da-conte-a-palazzo-chigi-per-decidere.html#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://www.liberoreporter.it/2020/11/in-evidenza/covid-nuovo-dpcm-tutti-da-conte-a-palazzo-chigi-per-decidere.html" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://www.liberoreporter.it/2020/11/in-evidenza/covid-nuovo-dpcm-tutti-da-conte-a-palazzo-chigi-per-decidere.html" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F11%2Fin-evidenza%2Fcovid-nuovo-dpcm-tutti-da-conte-a-palazzo-chigi-per-decidere.html&amp;title=Covid%3A%20nuovo%20Dpcm%2C%20tutti%20da%20Conte%20a%20palazzo%20Chigi%20per%20decidere" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
                                                    <a href="https://www.liberoreporter.it/2020/11/in-evidenza/covid-nuovo-dpcm-tutti-da-conte-a-palazzo-chigi-per-decidere.html" class="more-link">Read more...</a>
                                            </div>
                </article>
            </li>

            
            </ul>

            
        </div><div id="kopa_widget_articles_list-13" class="widget kp-article-list-widget"><h6 class="widget-title">NEWS</h6>
            <ul id="widget-kopa_widget_articles_list-13-list" class="clearfix">
        
            
            <li>
                <article class="entry-item standard-post">
                                        <div class="entry-thumb hover-effect">
                        <a href="https://www.liberoreporter.it/2020/11/cronaca/bonaccini-covid-emilia-romagna-potrebbe-tornare-zona-gialla.html"><img width="224" height="336" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/bonacini-emilia-romagna.jpg?resize=224%2C336&amp;ssl=1" class="attachment-kopa-article-list-size size-kopa-article-list-size wp-post-image jetpack-lazy-image" alt="" data-attachment-id="183459" data-permalink="https://www.liberoreporter.it/2020/11/in-evidenza/covid-emilia-romagna-bonaccini-ha-la-polmonite-bilaterale-mi-curo-a-casa-audio-per-ipovedenti.html/attachment/bonacini-emilia-romagna" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/bonacini-emilia-romagna.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bonacini-emilia-romagna" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/bonacini-emilia-romagna.jpg?fit=350%2C280&amp;ssl=1" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/bonacini-emilia-romagna.jpg?fit=730%2C450&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/bonacini-emilia-romagna.jpg?resize=224%2C336&amp;ssl=1 224w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/bonacini-emilia-romagna.jpg?zoom=2&amp;resize=224%2C336&amp;ssl=1 448w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/bonacini-emilia-romagna.jpg?zoom=3&amp;resize=224%2C336&amp;ssl=1 672w" data-lazy-sizes="(max-width: 224px) 100vw, 224px" data-lazy-src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/bonacini-emilia-romagna.jpg?resize=224%2C336&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>

                                                    <a href="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2020/11/bonacini-emilia-romagna.jpg?fit=800%2C533&#038;ssl=1" class="hover-icon" rel="prettyPhoto[widget-kopa_widget_articles_list-13-gallery]"></a>
                                            </div>
                                        <div class="entry-content">
                        
                        <h6 class="entry-title"><a href="https://www.liberoreporter.it/2020/11/cronaca/bonaccini-covid-emilia-romagna-potrebbe-tornare-zona-gialla.html">Bonaccini: Covid, &#8220;Emilia Romagna potrebbe tornare Zona Gialla&#8221;</a></h6>
                        <p>(AUDIO LETTURA DELL&#8217;ARTICOLO PER IPO E NON VEDENTI NEL PLAYER IN BASSO) &#8211; &#8220;Da questa domenica riapriremo i negozi&#8221; dell&#8217;Emilia</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi su:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=Bonaccini%3A%20Covid%2C%20%22Emilia%20Romagna%20potrebbe%20tornare%20Zona%20Gialla%22%20https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F11%2Fcronaca%2Fbonaccini-covid-emilia-romagna-potrebbe-tornare-zona-gialla.html" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.liberoreporter.it/2020/11/cronaca/bonaccini-covid-emilia-romagna-potrebbe-tornare-zona-gialla.html" data-text="Bonaccini: Covid, &quot;Emilia Romagna potrebbe tornare Zona Gialla&quot;" data-via="Liberoreporter" >Tweet</a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.liberoreporter.it/2020/11/cronaca/bonaccini-covid-emilia-romagna-potrebbe-tornare-zona-gialla.html?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.liberoreporter.it/2020/11/cronaca/bonaccini-covid-emilia-romagna-potrebbe-tornare-zona-gialla.html" data-layout="button_count"></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F11%2Fcronaca%2Fbonaccini-covid-emilia-romagna-potrebbe-tornare-zona-gialla.html&#038;media=https%3A%2F%2Fi2.wp.com%2Fwww.liberoreporter.it%2Fwp-content%2Fuploads%2F2020%2F11%2Fbonacini-emilia-romagna.jpg%3Ffit%3D800%252C533%26ssl%3D1&#038;description=Bonaccini%3A%20Covid%2C%20%22Emilia%20Romagna%20potrebbe%20tornare%20Zona%20Gialla%22" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.liberoreporter.it/2020/11/cronaca/bonaccini-covid-emilia-romagna-potrebbe-tornare-zona-gialla.html"></div></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F11%2Fcronaca%2Fbonaccini-covid-emilia-romagna-potrebbe-tornare-zona-gialla.html&name=Bonaccini%3A%20Covid%2C%20%22Emilia%20Romagna%20potrebbe%20tornare%20Zona%20Gialla%22" title="Condividi su Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Condividi su Tumblr</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://www.liberoreporter.it/2020/11/cronaca/bonaccini-covid-emilia-romagna-potrebbe-tornare-zona-gialla.html" data-counter="right"></script></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.liberoreporter.it/2020/11/cronaca/bonaccini-covid-emilia-romagna-potrebbe-tornare-zona-gialla.html#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://www.liberoreporter.it/2020/11/cronaca/bonaccini-covid-emilia-romagna-potrebbe-tornare-zona-gialla.html" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://www.liberoreporter.it/2020/11/cronaca/bonaccini-covid-emilia-romagna-potrebbe-tornare-zona-gialla.html" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F11%2Fcronaca%2Fbonaccini-covid-emilia-romagna-potrebbe-tornare-zona-gialla.html&amp;title=Bonaccini%3A%20Covid%2C%20%22Emilia%20Romagna%20potrebbe%20tornare%20Zona%20Gialla%22" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
                                                    <a href="https://www.liberoreporter.it/2020/11/cronaca/bonaccini-covid-emilia-romagna-potrebbe-tornare-zona-gialla.html" class="more-link">Read more...</a>
                                            </div>
                </article>
            </li>

            
            </ul>

            
        </div></div> <!-- left-sidebar -->

<div class="clear"></div>


</div>
<!-- main-content -->

<div id="bottom-sidebar">
    <nav id="bottom-nav" class="text-center">
            </nav> <!-- bottom-nav -->

    <div class="row">
        <div class="col-md-8 col-sm-8">
            <div class="row">
                
                                
                
                            </div>
            <!-- row -->
        </div>
        <!-- col-md-8 -->
        
            </div>
    <!-- row -->

    <p id="back-top">
        <a href="#top">Back to Top</a>
    </p>

</div>
<!-- bottom-sidebar -->

<footer id="kp-page-footer" class="text-center">
    <div id="copyright"><p>Copyright 2006 © 2020 - <a href="https://www.liberoreporter.it/index.php/redazione">LIBEROREPORTER</a>  All Rights Reserved.</p>
</div>
</footer>
<!-- kp-page-footer -->
</div>
<!-- wrapper -->

<div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="https://www.liberoreporter.it/2020/11/primo-piano/covid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html" data-title="Covid. atteso nuovo Dpcm, niente ristoranti ne spostamenti coprifuoco ore 22" data-post_id="183886"></div>
					</div>
				</div><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_flip et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F11%2Fprimo-piano%2Fcovid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html&#038;t=Covid.%20atteso%20nuovo%20Dpcm%2C%20niente%20ristoranti%20ne%20spostamenti%20coprifuoco%20ore%2022" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="183886" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Covid.%20atteso%20nuovo%20Dpcm%2C%20niente%20ristoranti%20ne%20spostamenti%20coprifuoco%20ore%2022&#038;url=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F11%2Fprimo-piano%2Fcovid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="183886" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F11%2Fprimo-piano%2Fcovid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html&#038;t=Covid.%20atteso%20nuovo%20Dpcm%2C%20niente%20ristoranti%20ne%20spostamenti%20coprifuoco%20ore%2022" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="183886" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="183886" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Covid.%20atteso%20nuovo%20Dpcm%2C%20niente%20ristoranti%20ne%20spostamenti%20coprifuoco%20ore%2022&#038;body=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F11%2Fprimo-piano%2Fcovid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="183886" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_gmail"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F11%2Fprimo-piano%2Fcovid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html&#038;title=Covid.%20atteso%20nuovo%20Dpcm%2C%20niente%20ristoranti%20ne%20spostamenti%20coprifuoco%20ore%2022" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="183886" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_tumblr">
									<a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F11%2Fprimo-piano%2Fcovid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html&#038;t=Covid.%20atteso%20nuovo%20Dpcm%2C%20niente%20ristoranti%20ne%20spostamenti%20coprifuoco%20ore%2022" class="et_social_share" rel="nofollow" data-social_name="tumblr" data-post_id="183886" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_tumblr"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_livejournal">
									<a href="http://www.livejournal.com/update.bml?subject=Covid.%20atteso%20nuovo%20Dpcm%2C%20niente%20ristoranti%20ne%20spostamenti%20coprifuoco%20ore%2022&#038;event=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F11%2Fprimo-piano%2Fcovid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html" class="et_social_share" rel="nofollow" data-social_name="livejournal" data-post_id="183886" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_livejournal"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F11%2Fprimo-piano%2Fcovid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html&#038;t=Covid.%20atteso%20nuovo%20Dpcm%2C%20niente%20ristoranti%20ne%20spostamenti%20coprifuoco%20ore%2022" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="183886" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Covid.%20atteso%20nuovo%20Dpcm%2C%20niente%20ristoranti%20ne%20spostamenti%20coprifuoco%20ore%2022&#038;url=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F11%2Fprimo-piano%2Fcovid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="183886" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F11%2Fprimo-piano%2Fcovid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html&#038;t=Covid.%20atteso%20nuovo%20Dpcm%2C%20niente%20ristoranti%20ne%20spostamenti%20coprifuoco%20ore%2022" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="183886" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="183886" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Pinterest</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Covid.%20atteso%20nuovo%20Dpcm%2C%20niente%20ristoranti%20ne%20spostamenti%20coprifuoco%20ore%2022&#038;body=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F11%2Fprimo-piano%2Fcovid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="183886" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_gmail"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F11%2Fprimo-piano%2Fcovid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html&#038;title=Covid.%20atteso%20nuovo%20Dpcm%2C%20niente%20ristoranti%20ne%20spostamenti%20coprifuoco%20ore%2022" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="183886" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_tumblr">
									<a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F11%2Fprimo-piano%2Fcovid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html&#038;t=Covid.%20atteso%20nuovo%20Dpcm%2C%20niente%20ristoranti%20ne%20spostamenti%20coprifuoco%20ore%2022" class="et_social_share" rel="nofollow" data-social_name="tumblr" data-post_id="183886" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_tumblr"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Tumblr</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_livejournal">
									<a href="http://www.livejournal.com/update.bml?subject=Covid.%20atteso%20nuovo%20Dpcm%2C%20niente%20ristoranti%20ne%20spostamenti%20coprifuoco%20ore%2022&#038;event=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F11%2Fprimo-piano%2Fcovid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html" class="et_social_share" rel="nofollow" data-social_name="livejournal" data-post_id="183886" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_livejournal"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LiveJournal</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div><div class="et_social_flyin et_social_resize et_social_flyin_bottom_right et_social_flipinx et_social_mobile_on et_social_scroll" data-scroll_pos="10">
					<a href="#" class="et_social_icon et_social_icon_cancel"></a>
					<div class="et_social_header">
						<h3>Condividi - Share This</h3>
						<p>Condividi questo post con i tuoi amici - Share this post with your friends</p>
					</div>
					<div class="et_social_networks et_social_2col et_social_simple et_social_circle et_social_left et_social_withnetworknames">
						
						<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F11%2Fprimo-piano%2Fcovid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html&#038;t=Covid.%20atteso%20nuovo%20Dpcm%2C%20niente%20ristoranti%20ne%20spostamenti%20coprifuoco%20ore%2022" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="183886" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Covid.%20atteso%20nuovo%20Dpcm%2C%20niente%20ristoranti%20ne%20spostamenti%20coprifuoco%20ore%2022&#038;url=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F11%2Fprimo-piano%2Fcovid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="183886" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F11%2Fprimo-piano%2Fcovid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html&#038;t=Covid.%20atteso%20nuovo%20Dpcm%2C%20niente%20ristoranti%20ne%20spostamenti%20coprifuoco%20ore%2022" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="183886" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="183886" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_pinterest"></i><div class="et_social_network_label"><div class="et_social_networkname">Pinterest</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Covid.%20atteso%20nuovo%20Dpcm%2C%20niente%20ristoranti%20ne%20spostamenti%20coprifuoco%20ore%2022&#038;body=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F11%2Fprimo-piano%2Fcovid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="183886" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_gmail"></i><div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F11%2Fprimo-piano%2Fcovid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html&#038;title=Covid.%20atteso%20nuovo%20Dpcm%2C%20niente%20ristoranti%20ne%20spostamenti%20coprifuoco%20ore%2022" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="183886" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_tumblr">
									<a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F11%2Fprimo-piano%2Fcovid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html&#038;t=Covid.%20atteso%20nuovo%20Dpcm%2C%20niente%20ristoranti%20ne%20spostamenti%20coprifuoco%20ore%2022" class="et_social_share" rel="nofollow" data-social_name="tumblr" data-post_id="183886" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_tumblr"></i><div class="et_social_network_label"><div class="et_social_networkname">Tumblr</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_livejournal">
									<a href="http://www.livejournal.com/update.bml?subject=Covid.%20atteso%20nuovo%20Dpcm%2C%20niente%20ristoranti%20ne%20spostamenti%20coprifuoco%20ore%2022&#038;event=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F11%2Fprimo-piano%2Fcovid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html" class="et_social_share" rel="nofollow" data-social_name="livejournal" data-post_id="183886" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_livejournal"></i><div class="et_social_network_label"><div class="et_social_networkname">LiveJournal</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
					</div>
				</div>	<div style="display:none">
	<div class="grofile-hash-map-c986aac41a4ab519176d593d3f8e9a5c">
	</div>
	</div>
<input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="95ff295e3d" />	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.liberoreporter.it\/2020\/11\/primo-piano\/covid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html":183886,"https:\/\/www.liberoreporter.it\/2020\/11\/in-evidenza\/covid-nuovo-dpcm-tutti-da-conte-a-palazzo-chigi-per-decidere.html":183880,"https:\/\/www.liberoreporter.it\/2020\/11\/cronaca\/bonaccini-covid-emilia-romagna-potrebbe-tornare-zona-gialla.html":183874};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
					<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script><script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>		<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
					<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/4.9.16/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/4.9.16/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.16/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.16/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.16/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppm_localize = {"ajax_err":"<a href=\"%url%\">The content<\/a> could not be loaded.","ajax_url":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php","iecheck":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/js/wppm.frontend.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/js/jquery.easing.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/js/owl.carousel.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/js/jquery.marquee.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202048'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.3/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.3/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_9e5cdda6edeed45f38aa9721577e7d8c","fragment_name":"wc_fragments_9e5cdda6edeed45f38aa9721577e7d8c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.3/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.liberoreporter.it\/2020\/11\/primo-piano\/covid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html","stats_nonce":"f437683ee4","share_counts":"54f930e0ce","follow_counts":"9884e3db85","total_counts":"3ca929f438","media_single":"a9b1662f5e","media_total":"e364b3753d","generate_all_window_nonce":"d447bdb745","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/monarch/js/custom.js?ver=1.3.25'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.2/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/superfish.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/retina.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.carouFredSel-6.2.1-packed.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.form.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.timeago.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/tweetable.jquery.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.mousewheel.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/modernizr-transitions.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/set-view-count.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/stickUp.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/kopa-article-list-ajax-load-more.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"validate":{"form":{"submit":"SEND","sending":"SENDING..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"url":{"required":"Please enter your url.","url":"Please enter a valid url."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/custom.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.16/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.2/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.2/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/monarch/core/admin/js/common.js?ver=3.0.101'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php","nonce":"a80a55f2cb","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.liberoreporter.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.liberoreporter.it%2F2020%2F11%2Fprimo-piano%2Fcovid-atteso-nuovo-dpcm-niente-ristoranti-ne-spostamenti-coprifuoco-ore-22.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Devi effettuare l'<a href=\"#\" class=\"jp-carousel-comment-login\">accesso<\/a> per postare un commento.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.2/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.16/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.16/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.16/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.16/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.2/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202048.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.2',blog:'65378551',post:'183886',tz:'1',srv:'www.liberoreporter.it'} ]);
	_stq.push([ 'clickTrackerInit', '65378551', '183886' ]);
</script>
<iframe src="https://upstory.it/t.aspx?pID=8832" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</body>

</html>
