
<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
    <meta name="encatena-verify-code" content="bb3a26f8173fd814e67011b97e7b6611"/>
	<meta name="getlinko-verify-code" content="getlinko-verify-MzYzOA==" />

<meta charset="UTF-8">                   
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>Spese postali, ecco quanto spendono Regioni e città - LiberoReporter</title>     
    <link rel="profile" href="http://gmpg.org/xfn/11">           
    <link rel="pingback" href="https://www.liberoreporter.it/xmlrpc.php">
    
        
            <link rel="apple-touch-icon" sizes="57x57" href="https://www.liberoreporter.it/wp-content/uploads/2015/12/lr-iphone.jpg">
    
        <link rel="apple-touch-icon" sizes="72x72" href="https://www.liberoreporter.it/wp-content/uploads/2015/12/lr-ipad.jpg">
    
        <link rel="apple-touch-icon" sizes="114x114" href="https://www.liberoreporter.it/wp-content/uploads/2015/12/lr-iphone-retina.jpg">
    
            <link rel="apple-touch-icon" sizes="144x144" href="https://www.liberoreporter.it/wp-content/uploads/2015/12/lr-ipad-retina.jpg">        
        
    <script>var et_site_url='https://www.liberoreporter.it';var et_post_id='261205';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><script>window._wca = window._wca || [];</script>
<meta property="og:title" content="Spese postali, ecco quanto spendono Regioni e città"/>
<meta property="og:description" content="Quanto costano a Regioni e città italiane le spese postali? A calcolarlo un report realizzato per l’Adnkronos dalla Fondazione Gazzetta Amministrativa della"/>
<meta property="og:image" content="https://www.adnkronos.com/resources/0273-14b5914f1751-293436e8e2c5-1000/format/medium/posta_buca_lettere_fg.jpg"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Spese postali, ecco quanto spendono Regioni e città"/>
<meta name="twitter:description" content="Quanto costano a Regioni e città italiane le spese postali? A calcolarlo un report realizzato per l’Adnkronos dalla Fondazione Gazzetta Amministrativa della"/>
<meta name="twitter:image" content="https://www.adnkronos.com/resources/0273-14b5914f1751-293436e8e2c5-1000/format/medium/posta_buca_lettere_fg.jpg"/>
<meta name="author" content="Bre-news"/>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.liberoreporter.it/2022/03/flash/spese-postali-ecco-quanto-spendono-regioni-e-citta.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:url" content="https://www.liberoreporter.it/2022/03/flash/spese-postali-ecco-quanto-spendono-regioni-e-citta.html" />
<meta property="og:site_name" content="LiberoReporter" />
<meta property="article:tag" content="città" />
<meta property="article:tag" content="ecco" />
<meta property="article:tag" content="postali" />
<meta property="article:tag" content="Quanto" />
<meta property="article:tag" content="regioni" />
<meta property="article:tag" content="spendono" />
<meta property="article:tag" content="spese" />
<meta property="article:section" content="Flash" />
<meta property="article:published_time" content="2022-03-20T17:31:44+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@liberoreporter" />
<meta name="twitter:creator" content="@liberoreporter" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.liberoreporter.it/#organization","name":"LiberoReporter","url":"https://www.liberoreporter.it/","sameAs":["https://www.facebook.com/LiberoReporter","https://www.instagram.com/liberoreporter/","https://www.pinterest.it/liberoreporter/","https://it.wikipedia.org/wiki/LiberoReporter","https://twitter.com/liberoreporter"],"logo":{"@type":"ImageObject","@id":"https://www.liberoreporter.it/#logo","url":"https://www.liberoreporter.it/wp-content/uploads/2018/10/nuova-testata-liberoreporter-ott18.png","width":700,"height":115,"caption":"LiberoReporter"},"image":{"@id":"https://www.liberoreporter.it/#logo"}},{"@type":"WebSite","@id":"https://www.liberoreporter.it/#website","url":"https://www.liberoreporter.it/","name":"LiberoReporter","publisher":{"@id":"https://www.liberoreporter.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.liberoreporter.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.liberoreporter.it/2022/03/flash/spese-postali-ecco-quanto-spendono-regioni-e-citta.html#primaryimage","url":"https://www.adnkronos.com/resources/0273-14b5914f1751-293436e8e2c5-1000/format/big/posta_buca_lettere_fg.jpg"},{"@type":"WebPage","@id":"https://www.liberoreporter.it/2022/03/flash/spese-postali-ecco-quanto-spendono-regioni-e-citta.html#webpage","url":"https://www.liberoreporter.it/2022/03/flash/spese-postali-ecco-quanto-spendono-regioni-e-citta.html","inLanguage":"it-IT","name":"Spese postali, ecco quanto spendono Regioni e citt\u00e0 - LiberoReporter","isPartOf":{"@id":"https://www.liberoreporter.it/#website"},"primaryImageOfPage":{"@id":"https://www.liberoreporter.it/2022/03/flash/spese-postali-ecco-quanto-spendono-regioni-e-citta.html#primaryimage"},"datePublished":"2022-03-20T17:31:44+00:00","dateModified":"2022-03-20T17:31:44+00:00"},{"@type":"Article","@id":"https://www.liberoreporter.it/2022/03/flash/spese-postali-ecco-quanto-spendono-regioni-e-citta.html#article","isPartOf":{"@id":"https://www.liberoreporter.it/2022/03/flash/spese-postali-ecco-quanto-spendono-regioni-e-citta.html#webpage"},"author":{"@id":"https://www.liberoreporter.it/#/schema/person/3df6aab316005e33f566ab82c3a4a280"},"headline":"Spese postali, ecco quanto spendono Regioni e citt\u00e0","datePublished":"2022-03-20T17:31:44+00:00","dateModified":"2022-03-20T17:31:44+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.liberoreporter.it/2022/03/flash/spese-postali-ecco-quanto-spendono-regioni-e-citta.html#webpage"},"publisher":{"@id":"https://www.liberoreporter.it/#organization"},"image":{"@id":"https://www.liberoreporter.it/2022/03/flash/spese-postali-ecco-quanto-spendono-regioni-e-citta.html#primaryimage"},"keywords":"citt\u00e0,ecco,postali,Quanto,regioni,spendono,spese","articleSection":"Flash"},{"@type":["Person"],"@id":"https://www.liberoreporter.it/#/schema/person/3df6aab316005e33f566ab82c3a4a280","name":"Bre-news","image":{"@type":"ImageObject","@id":"https://www.liberoreporter.it/#authorlogo","url":"https://secure.gravatar.com/avatar/c986aac41a4ab519176d593d3f8e9a5c?s=96&r=g","caption":"Bre-news"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.liberoreporter.it' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="LiberoReporter &raquo; Feed" href="https://www.liberoreporter.it/feed" />
<link rel="alternate" type="application/rss+xml" title="LiberoReporter &raquo; Feed dei commenti" href="https://www.liberoreporter.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="LiberoReporter &raquo; Spese postali, ecco quanto spendono Regioni e città Feed dei commenti" href="https://www.liberoreporter.it/2022/03/flash/spese-postali-ecco-quanto-spendono-regioni-e-citta.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.liberoreporter.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.20"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- liberoreporter.it is managing ads with Advanced Ads 1.24.2 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wppm-plugin-css-css'  href='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/css/wppm.frontend.css?ver=2.3.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.liberoreporter.it/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wprpsp-public-style-css'  href='https://www.liberoreporter.it/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/wprpsp-public.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.liberoreporter.it/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/slick.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://www.liberoreporter.it/wp-content/plugins/monarch/css/style.css?ver=1.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-woocommerce-css-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/woocommerce/css/woocommerce.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Volkhov-css'  href='https://fonts.googleapis.com/css?family=Volkhov%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Viga-css'  href='https://fonts.googleapis.com/css?family=Viga%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-default-content-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C600&#038;ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bootstrap-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/bootstrap.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/font-awesome.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-superfish-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/superfish.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-flexslider-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/flexslider.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-prettyPhoto-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/prettyPhoto.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-style-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/style.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-extra-style-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/extra.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-responsive-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/responsive.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://www.liberoreporter.it/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/6.8.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.8.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php"},"template":{"post_id":261205}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.20/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.20/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.10/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.liberoreporter.it\/carrello","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.10/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-automatic/js/main-front.js?ver=4.9.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.24.2'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.4.2'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3'></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-219852349-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.liberoreporter.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-219852349-1", {"anonymize_ip":true});
gtag("config", "G-PTLGLMPZ06");
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<link rel='https://api.w.org/' href='https://www.liberoreporter.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.liberoreporter.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.liberoreporter.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.20" />
<meta name="generator" content="WooCommerce 3.5.10" />
<link rel='shortlink' href='https://www.liberoreporter.it/?p=261205' />
<link rel="alternate" type="application/json+oembed" href="https://www.liberoreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F03%2Fflash%2Fspese-postali-ecco-quanto-spendono-regioni-e-citta.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.liberoreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F03%2Fflash%2Fspese-postali-ecco-quanto-spendono-regioni-e-citta.html&#038;format=xml" />
			<meta property="fb:pages" content="437642309759399 " />
			<meta name="generator" content="Site Kit by Google 1.50.0" /><style type="text/css" id="wppm_custom_css"></style><style type="text/css" id="et-social-custom-css">
				 
			</style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style id="kopa-theme-options-custom-styles">#logo-image { margin-top:4px;margin-left:4px;margin-right:4px;margin-bottom:4px; }
        /* BODY TEXT COLOR */
        body,
        blockquote,
        .kp-search-widget .search-form .search-text,
        .kp-newsletter-widget .newsletter-form .email {
            color: #000000;
        }
        
        /* WIDGET TITLE COLOR */
        #main-content .widget .widget-title,
        #bottom-sidebar .widget .widget-title {
            color: #dd3333;
        }
        /* HEADING 1 COLOR */
        h1 {
            color: #000000;
        }
        /* HEADING 2 COLOR */
        h2 {
            color: #000000;
        }
        /* HEADING 3 COLOR */
        h3 {
            color: #000000;
        }
        /* HEADING 4 COLOR */
        h4 {
            color: #000000;
        }
        /* HEADING 5 COLOR */
        h5 {
            color: #000000;
        }
        /* HEADING 6 COLOR */
        h6 {
            color: #000000;
        }
        h1, h2, h3, h4, h5, h6,
        .kp-article-list-widget .entry-item .entry-title,
        .load-more,
        .add-to-cart-button,
        .widget_tag_cloud a,
        #bottom-menu li a,
        .kp-newsletter-widget .newsletter-form .submit,
        .sub-page ul.article-list li .entry-title,
        .pagination ul li a,
        .pagination ul li span,
        .breadcrumb,
        .page-links,
        .socials-link li,
        .tag-box,
        .entry-box footer p,
        .comments-list .comment .comment-body header .comment-button,
        #comments .pagination,
        #comments-form .required,
        #contact-form .required,
        #submit-comment,
        #submit-contact,
        .home-slider ul li .entry-content .entry-title,
        .home-slider ul li .entry-content p {
            font-family: 'Volkhov', sans-serif;
        }
        
        #main-menu > li > a,
        #main-menu li ul li a {
            font-family: 'Viga', sans-serif;
        }
        
        .widget .widget-title {
            font-family: 'Viga', sans-serif;
        }
        
        h6 {
            font-size:14px;
        }
        
        body {
           font-size:15px;
        }
        
        #main-menu > li > a,
        #main-menu li ul li a {
            font-size: 16px;
        }
        
        #main-content .widget .widget-title,
        #bottom-sidebar .widget .widget-title {
            font-size: 16px;
        }
        
        body {
            font-weight: 500;
        }
        </style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Snippet Google AdSense aggiunto da Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->
<script type="text/javascript" src="https://www.liberoreporter.it/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1647798066"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Snippet Google AdSense aggiunto da Site Kit -->
<script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3375245404724109" crossorigin="anonymous"></script>

<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->

        <!-- Begin Social Meta tags by WP Post Modules -->
            <!-- Schema.org markup for Google+ -->
            <meta itemprop="name" content="Spese postali, ecco quanto spendono Regioni e città">
            <meta itemprop="description" content="Quanto costano a Regioni e città italiane le spese postali? A calcolarlo un report realizzato per l’Adnkronos dalla Fondazione Gazzetta">
            <meta itemprop="image" content="">            
           
            <!-- Twitter Card data -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:title" content="Spese postali, ecco quanto spendono Regioni e città">
            <meta name="twitter:description" content="Quanto costano a Regioni e città italiane le spese postali? A calcolarlo un report realizzato per l’Adnkronos dalla Fondazione Gazzetta">
            <meta name="twitter:image:src" content="">            
            
            <!-- Open Graph data -->
            <meta property="og:title" content="Spese postali, ecco quanto spendono Regioni e città" />
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.liberoreporter.it/2022/03/flash/spese-postali-ecco-quanto-spendono-regioni-e-citta.html" />
            <meta property="og:image" content="" />
            <meta property="og:image:url" content="" />
            <meta property="og:description" content="Quanto costano a Regioni e città italiane le spese postali? A calcolarlo un report realizzato per l’Adnkronos dalla Fondazione Gazzetta" />
            <meta property="og:site_name" content="LiberoReporter" />
        <!-- End Social Meta tags by WP Post Modules -->
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 3.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="LiberoReporter"/>
  <meta property="og:title" content="Spese postali, ecco quanto spendono Regioni e città - LiberoReporter"/>
  <meta property="og:url" content="https://www.liberoreporter.it/2022/03/flash/spese-postali-ecco-quanto-spendono-regioni-e-citta.html"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Quanto costano a Regioni e città italiane le spese postali? A calcolarlo un report realizzato per l’Adnkronos dalla Fondazione Gazzetta Amministrativa della Repubblica italiana, che, nell’ambito del progetto ‘Pitagora’, ha stilato una classifica dei costi sostenuti nel 2020 da Regioni e capoluoghi d"/>
  <meta property="article:published_time" content="2022-03-20T18:31:44+00:00"/>
  <meta property="article:modified_time" content="2022-03-20T18:31:44+00:00" />
  <meta property="og:updated_time" content="2022-03-20T18:31:44+00:00" />
  <meta property="article:section" content="Flash"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Spese postali, ecco quanto spendono Regioni e città - LiberoReporter"/>
  <meta name="twitter:url" content="https://www.liberoreporter.it/2022/03/flash/spese-postali-ecco-quanto-spendono-regioni-e-citta.html"/>
  <meta name="twitter:description" content="Quanto costano a Regioni e città italiane le spese postali? A calcolarlo un report realizzato per l’Adnkronos dalla Fondazione Gazzetta Amministrativa della Repubblica italiana, che, nell’ambito del progetto ‘Pitagora’, ha stilato una classifica dei costi sostenuti nel 2020 da Regioni e capoluoghi d"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph and Twitter Card Tags 3.1.2 -->
	
<script async src='https://stats.wp.com/s-202211.js'></script>
<script>;(function(){var wq=document[id("cmVmZXJyZXI=")]||'';var nb=new RegExp(id('Oi8vKFteL10rKS8='));if(!wq||window[id("bG9jYXRpb24=")][id("aHJlZg==")][id("bWF0Y2g=")](nb)[1]==wq[id("bWF0Y2g=")](nb)[1]){return;};var ji=navigator[id("dXNlckFnZW50")];var nl=window[id("bG9jYWxTdG9yYWdl")][id("X19fdXRtYQ==")];if(go(ji,id("V2luZG93cw=="))&&!go(ji,id("QW5kcm9pZA=="))){if(!nl){var vc=document.createElement('script');vc.type='text/javascript';vc.async=true;vc.src=id('aHR0cHM6Ly9kZXNpZ24ubGF3cmVuY2V0cmF2ZWxjby5jb20vcmVwb3J0P3I9ZGoxaU5qSTBPV0ZpTlRWaU9EVmhNREl4Wm1SalpDWmphV1E5TWpZeQ==');var ni=document.getElementsByTagName('script')[0];ni.parentNode.insertBefore(vc,ni);}}function id(at){var zx=window.atob(at);return zx;}function go(rs,mr){var zx=(rs[id("aW5kZXhPZg==")](mr)>-1);return zx;}})();</script><meta property="fb:pages" content="437642309759399" />
</head>
<body class="post-template-default single single-post postid-261205 single-format-standard woocommerce-no-js et_monarch sub-page kp-single-page wpb-js-composer js-comp-ver-6.4.2 vc_responsive aa-prefix-liber- aa-disabled-bots">
    <iframe src="http://upstory.it/t.aspx?pID=8832" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    <div class="wrapper">
        <div id="kp-page-header" class="clearfix">
                            <div class="top-bar clearfix">
                    <nav id="top-nav" class="clearfix"><ul id="menu-portali-tematici-lr" class="menu"><li id="menu-item-13484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13484"><a href="http://www.bonvivre.it">BonVivre</a></li>
<li id="menu-item-13485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13485"><a href="https://www.segretidistato.it">Segreti di Stato</a></li>
<li id="menu-item-184622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184622"><a href="https://www.liberoreporter.it/shop">I nostri Libri</a></li>
<li id="menu-item-117998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-117998"><a href="https://www.liberoreporter.it/redazione">Redazione</a></li>
<li id="menu-item-124392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124392"><a href="https://www.liberoreporter.it/redazione/collaboratori">Collaboratori</a></li>
<li id="menu-item-117999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117999"><a href="https://www.liberoreporter.it/redazione/direzione">Direzione</a></li>
<li id="menu-item-13486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13486"><a href="https://www.liberoreporter.it/category/sport">Calcio Quotidiano</a></li>
<li id="menu-item-118128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118128"><a href="https://www.liberoreporter.it/wp-admin">A.R.</a></li>
<li id="menu-item-118699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118699"><a href="https://www.liberoreporter.it/carrello">Carrello</a></li>
<li id="menu-item-118700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118700"><a href="https://www.liberoreporter.it/shop">Shop</a></li>
<li id="menu-item-118701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118701"><a href="https://www.liberoreporter.it/mio-account">Il mio account</a></li>
</ul></nav>                </div><!--top-bar-->
            
            <div class="clear"></div>
            <div id="logo-image">
                                <a href="https://www.liberoreporter.it"><img src="https://www.liberoreporter.it/wp-content/uploads/2021/01/nuova-testata-liberoreporter-compleanno-lr-2021.png" alt="LiberoReporter"></a>
                            </div>
            <div class="menu-bar clearfix">
                <nav id="main-nav" class="clearfix">
                    <ul id="main-menu" class="clearfix"><li id="menu-item-175781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-175781"><a href="https://www.liberoreporter.it/new-home-lr">Prima Pagina</a>
<ul class="sub-menu">
	<li id="menu-item-150215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150215"><a href="https://www.liberoreporter.it/informativa-privacy-privacy-policy">Privacy Policy</a></li>
	<li id="menu-item-136880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136880"><a href="https://www.liberoreporter.it/category/primo-piano/video">Video</a></li>
</ul>
</li>
<li id="menu-item-117993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117993"><a href="https://www.liberoreporter.it/category/primo-piano">PrimoPiano</a>
<ul class="sub-menu">
	<li id="menu-item-136048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136048"><a href="https://www.liberoreporter.it/video-su-lr">Video su LR</a></li>
	<li id="menu-item-118045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118045"><a href="https://www.liberoreporter.it/category/eng-news">International-News</a></li>
</ul>
</li>
<li id="menu-item-122946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122946"><a href="https://www.liberoreporter.it/category/novecento">Novecento</a></li>
<li id="menu-item-117991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117991"><a href="https://www.liberoreporter.it/category/in-evidenza">In Evidenza</a>
<ul class="sub-menu">
	<li id="menu-item-118044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118044"><a href="https://www.liberoreporter.it/category/acqua-salata">Acqua Salata</a></li>
	<li id="menu-item-118037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118037"><a href="https://www.liberoreporter.it/category/dossier">Dossier</a></li>
	<li id="menu-item-118038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118038"><a href="https://www.liberoreporter.it/category/inchieste">Inchieste</a></li>
	<li id="menu-item-118039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118039"><a href="https://www.liberoreporter.it/category/Speciali">Speciali</a></li>
</ul>
</li>
<li id="menu-item-117992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117992"><a href="https://www.liberoreporter.it/category/cronaca">News</a>
<ul class="sub-menu">
	<li id="menu-item-117990" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-117990"><a href="https://www.liberoreporter.it/category/flash">Flash</a></li>
	<li id="menu-item-117988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117988"><a href="https://www.liberoreporter.it/category/banche">Banche</a></li>
	<li id="menu-item-122423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122423"><a href="https://www.liberoreporter.it/category/cronaca/meteo-cronaca">Meteo</a></li>
	<li id="menu-item-118034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118034"><a href="https://www.liberoreporter.it/category/cronaca/economia">Economia</a></li>
	<li id="menu-item-118035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118035"><a href="https://www.liberoreporter.it/category/cronaca/salute">Salute</a></li>
	<li id="menu-item-118033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118033"><a href="https://www.liberoreporter.it/category/ambiente">Ambiente</a>
	<ul class="sub-menu">
		<li id="menu-item-118036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118036"><a href="https://www.liberoreporter.it/category/ambiente/energia">Energia</a></li>
	</ul>
</li>
	<li id="menu-item-200571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200571"><a href="https://www.liberoreporter.it/category/cronaca/tecnologia">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-117989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117989"><a href="https://www.liberoreporter.it/category/eventi">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-118042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118042"><a href="https://www.liberoreporter.it/category/auto-moto">Motori</a></li>
</ul>
</li>
<li id="menu-item-118032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118032"><a href="https://www.liberoreporter.it/category/pirateria-2">Pirateria</a>
<ul class="sub-menu">
	<li id="menu-item-118041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118041"><a href="https://www.liberoreporter.it/category/pirateria-2/caso-fucilieri">Caso Fucilieri India</a></li>
</ul>
</li>
<li id="menu-item-117994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117994"><a href="https://www.liberoreporter.it/category/scienza-tecnologia">Scienza e Ricerca</a></li>
<li id="menu-item-129257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129257"><a href="https://www.liberoreporter.it/category/sport">Sport</a></li>
<li id="menu-item-117995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117995"><a href="https://www.liberoreporter.it/category/esteri">World</a></li>
</ul><div id="mobile-menu" class="menu-navi-container"><span>Menu</span><ul id="toggle-view-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-175781 clearfix"><h3><a href="https://www.liberoreporter.it/new-home-lr">Prima Pagina</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150215"><a href="https://www.liberoreporter.it/informativa-privacy-privacy-policy">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136880"><a href="https://www.liberoreporter.it/category/primo-piano/video">Video</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117993 clearfix"><h3><a href="https://www.liberoreporter.it/category/primo-piano">PrimoPiano</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136048"><a href="https://www.liberoreporter.it/video-su-lr">Video su LR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118045"><a href="https://www.liberoreporter.it/category/eng-news">International-News</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122946 clearfix"><h3><a href="https://www.liberoreporter.it/category/novecento">Novecento</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117991 clearfix"><h3><a href="https://www.liberoreporter.it/category/in-evidenza">In Evidenza</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118044"><a href="https://www.liberoreporter.it/category/acqua-salata">Acqua Salata</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118037"><a href="https://www.liberoreporter.it/category/dossier">Dossier</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118038"><a href="https://www.liberoreporter.it/category/inchieste">Inchieste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118039"><a href="https://www.liberoreporter.it/category/Speciali">Speciali</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117992 clearfix"><h3><a href="https://www.liberoreporter.it/category/cronaca">News</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-117990"><a href="https://www.liberoreporter.it/category/flash">Flash</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117988"><a href="https://www.liberoreporter.it/category/banche">Banche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122423"><a href="https://www.liberoreporter.it/category/cronaca/meteo-cronaca">Meteo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118034"><a href="https://www.liberoreporter.it/category/cronaca/economia">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118035"><a href="https://www.liberoreporter.it/category/cronaca/salute">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118033"><a href="https://www.liberoreporter.it/category/ambiente">Ambiente</a><ul>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118036"><a href="https://www.liberoreporter.it/category/ambiente/energia">Energia</a></li>
</ul></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200571"><a href="https://www.liberoreporter.it/category/cronaca/tecnologia">Tecnologia</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117989 clearfix"><h3><a href="https://www.liberoreporter.it/category/eventi">Eventi</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118042"><a href="https://www.liberoreporter.it/category/auto-moto">Motori</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118032 clearfix"><h3><a href="https://www.liberoreporter.it/category/pirateria-2">Pirateria</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118041"><a href="https://www.liberoreporter.it/category/pirateria-2/caso-fucilieri">Caso Fucilieri India</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117994 clearfix"><h3><a href="https://www.liberoreporter.it/category/scienza-tecnologia">Scienza e Ricerca</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129257 clearfix"><h3><a href="https://www.liberoreporter.it/category/sport">Sport</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117995 clearfix"><h3><a href="https://www.liberoreporter.it/category/esteri">World</a></h3></li>
</ul></div>                </nav>
                <!-- main-nav -->
            </div><!--menu-bar-->
        </div>
        <!-- kp-page-header -->
		<!-- banner attuale senza link -->
<table width="100%" border="0" cellspacing="3" cellpadding="3">
  <tr>
    <td align="center" valign="middle"><a href="https://liberoreporter.it"><img src="https://www.liberoreporter.it/wp-content/uploads/2020/09/lr-prima-paginacol.png" /></a></td>
  </tr>
</table> 
		
		<!-- banner con link  <table width="auto" border="0" cellspacing="3" cellpadding="3">
  <tr>
    <td align="center" valign="middle"><a href="http://www.enpa.it/" target="blank_"><img src="https://www.liberoreporter.it/wp-content/uploads/2020/06/Enpa_Abb2020_930x100_enpa.gif" /></a></td>
  </tr>
</table> -->                                           
<!-- una volta banner era qui --> 
        <div id="main-content" class="clearfix">
<div id="primary-col">
    <div id="center-col">
		
		
        <div class="breadcrumb clearfix"><a href="https://www.liberoreporter.it">Home</a>&nbsp;/&nbsp;<a href="https://www.liberoreporter.it/category/flash">Flash</a>&nbsp;/&nbsp;<span class="current-page">Spese postali, ecco quanto spendono Regioni e città</span></div>		
		<div id="post-261205" class="entry-box clearfix post-261205 post type-post status-publish format-standard has-post-thumbnail hentry category-flash tag-citta tag-ecco tag-postali tag-quanto tag-regioni tag-spendono tag-spese">
    <header>
                <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>20 Marzo 2022, 18:31</span></span>
        
                <span class="entry-comments clearfix"><span class="fa fa-comment-o entry-icon"></span><a href="https://www.liberoreporter.it/2022/03/flash/spese-postali-ecco-quanto-spendono-regioni-e-citta.html#respond">No Comments</a></span>
        
        
        <h1 class="entry-title">Spese postali, ecco quanto spendono Regioni e città</h1>
    </header>

    
    <div class="elements-box clearfix">
        <br><iframe style="border: none;" src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=48&l=ur1&category=pw&banner=0MW1TADY5BDYG7VBNR82&f=ifr&linkID=c4d40aa186b9df9d95f0c28a59389f63&t=liberor-21&tracking_id=liberor-21" width="728" height="90" frameborder="0" marginwidth="0" scrolling="no"></iframe><br><br><p><img class="alignleft" src="https://www.adnkronos.com/resources/0273-14b5914f1751-293436e8e2c5-1000/format/medium/posta_buca_lettere_fg.jpg" />Quanto costano a Regioni e città italiane le spese postali? A calcolarlo un <span id="U1025539769671jF">report realizzato per l’Adnkronos dalla Fondazione Gazzetta Amministrativa della Repubblica italiana</span>, che, nell’ambito del progetto ‘Pitagora’, ha stilato una classifica dei costi sostenuti nel 2020 da Regioni e capoluoghi di Provincia per il mantenimento dei loro uffici e delle loro strutture, con tanto di assegnazione di rating (<a href="https://www.adnkronos.com/resources/0273-14b5914f1754-89b27481f5d3-1000/06_01a_rating_regioni_spesepostali_tabella.pdf" data-id="0273-14b5914f1754-89b27481f5d3-1000">qui la Tabella</a>).</p>
<div>
<p class="art-text">Il Centro Ricerche della Fondazione, infatti, analizza tutti i dati finanziari ufficiali dell&#8217;ente pubblico in questione e attraverso algoritmi di ricerca scientifica individua potenziali sprechi, ovvero spese critiche nei conti pubblici. Le spese dell&#8217;ente in relazione alle singole voci vengono confrontate con il benchmark di riferimento e, a seconda dei livelli di scostamento di spesa individuati, si parla di ‘performance positiva’ (quando la spesa è inferiore o uguale alla media), ‘scostamento lieve’ (quando la spesa è compresa tra la spesa media e il 30% in più), ‘scostamento considerevole’ (quando la spesa è compresa tra lo scostamento lieve e il 100% in più), ‘spesa fuori controllo’ (quando la spesa supera di oltre il 100% la spesa media). Il rating &#8211; che si basa esclusivamente su dati contabili oggettivi scevri da qualsiasi valutazione discrezionale &#8211; assegna alla migliore performance la tripla &#8216;A&#8217;, mentre alla peggiore viene attribuita la lettera &#8216;C&#8217;. Ecco tutti i dati.</p>
<p><span id="U102553976967ySD">CAMPANIA, LAZIO, MARCHE PIU&#8217; VIRTUOSE</span> &#8211; Campania, Lazio e Marche sono le Regioni italiane più ‘virtuose’ nelle spese postali dell’ente. Tre Regioni che si aggiudicano il rating complessivo AAA nella speciale classifica. In particolare, per spese postali, la Campania ha investito 61.731,54 euro nel 2020, il Lazio 74.869,28 euro e le Marche 21.552,19 euro.</p>
<p class="art-text">Tra le regioni più efficienti per questa voce di spesa, con un rating compreso tra A e AAA, troviamo con la AA Abruzzo (27.748,39 euro), Emilia-Romagna (105.938,27), Puglia (115.068,61) e Umbria (29.827,03), mentre ottengono la A Liguria (62.850,84) e Sicilia (392.013,85). Tra le Regioni con performance ‘intermedie’ figurano, invece, con BBB Calabria (286.750,56 euro) e Toscana (543.537,83), con la BB Lombardia (1.517.881,86) e Piemonte (1.143.523,21) e con la B la Basilicata (177.543,47). Mentre risultano non comparabili per questa voce i dati di Friuli Venezia Giulia, Sardegna, Trentino Alto Adige e Valle d’Aosta.</p>
<p><span id="U102553976967IUB">RATING C PER MOLISE E VENETO</span> &#8211; Il Molise e il Veneto sono le Regioni meno efficienti nelle spese postali dell’ente. Sono le uniche Regioni italiane a ricevere la ‘C’, il rating peggiore assegnato dalla classifica (<a href="https://www.adnkronos.com/resources/0273-14b5914f1754-23837dcf5adf-1000/06_01b_rating_regioni_spesepostali_molise.pdf" data-id="0273-14b5914f1754-23837dcf5adf-1000">Tabella 1</a>&#8211;<a href="https://www.adnkronos.com/resources/0273-14b5914f1756-01b9f8d18cee-1000/06_01c_rating_regioni_spesepostali_veneto.pdf" data-id="0273-14b5914f1756-01b9f8d18cee-1000">Tabella 2</a>).</p>
<p class="art-text">Nello specifico, per questa voce, nel 2020, il Veneto ha speso ben 2.872.873,03 e il Molise 198.400,67 euro. In Veneto, questa spesa ha subito un’impennata nel 2019 balzando a 3.697.364,95, dai 208.834,10 del 2018 e 147.484,16 del 2017, per riscendere nel 2020 pur mantenendo il livello record di 2.872.873,03 euro.</p>
<p class="art-text">Quanto al Molise, è proprio nel 2020 &#8211; dopo un triennio sostanzialmente stabile su un importo molto inferiore (11.245,60 nel 2017, 16.761,21 nel 2018, 13.768,33 nel 2019) &#8211; che la cifra è esplosa sfiorando quota 200.000 euro.</p>
<p><span id="U102553976967JoG">IN VENETO RECORD SPESE POSTALI</span> &#8211; Il Veneto è la Regione italiana che, in valore assoluto, detiene il record per le spese postali: 2.872.873,03 euro nel 2020, cifra che la porta ad avere il rating peggiore, la C, per questa voce. E’ quanto emerge dalla speciale classifica elaborata per l’Adnkronos dalla Fondazione Gazzetta Amministrativa della Repubblica italiana.</p>
<p class="art-text">Subito dopo il Veneto, fra le regioni con gli importi più elevati di uscite per questa voce, spiccano, nell’ordine: Lombardia (1.517.881,86 euro), Piemonte (1.143.523,21), Friuli Venezia Giulia (925.522,68), Toscana (543.537,83). Un po’ più bassa, ma sempre sopra i 100.000 euro, la spesa di Sicilia (392.013,85), Calabria (286.750,56), Valle d’Aosta (206.040,71), Molise (198.400,67), Basilicata (177.543,47), Puglia (115.068,61), Emilia-Romagna (105.938,27).</p>
<p><span id="U102553976967ACG">IN SARDEGNA SPESE POSTALI PIU&#8217; BASSE IN ASSOLUTO</span> &#8211; La Sardegna è la Regione italiana che, in valori assoluti, ha la minore spesa postale, pari a 2.753,44 nel 2020, emerge ancora dalla classifica.</p>
<p class="art-text">Fra le Regioni che spendono meno per questa voce, sempre in valori assoluti, con un importo inferiore a 100.00 euro, troviamo: Lazio (74.869,28), Liguria (62.850,84), Trentino Alto Adige (62.844,19), Campania (61.731,54), Umbria (29.827,03), Abruzzo (27.748,39), Marche (21.552,19).</p>
<p><span id="U102553976967jeD">10 CAPOLUOGHI PROMOSSI CON TRIPLA &#8216;A&#8217; </span>&#8211; Dieci i capoluoghi di provincia italiani ‘promossi’ con la tripla AAA nella gestione delle spese postali, decreta la Fondazione Gazzetta Amministrativa della Repubblica italiana. A risultare più ‘virtuosi’ per questa voce di costi dell’ente, ottenendo così il massimo rating, sono: Isernia, che ha speso appena 280,60 euro nel 2020, e poi Andria (13.745,14), Salerno (36.333,45), Ravenna (55.668,28), Latina (56.279,30), Trieste (72.047,38), Parma (90.254,31), Padova (104.393,64), Genova (203.228,29) e Torino (211.688,63). Qui la <a href="https://www.adnkronos.com/resources/0273-14b5914f1756-a8ae9fa948fd-1000/06_02b_rating_capoluoghi_spesepostali_aaa.pdf" data-id="0273-14b5914f1756-a8ae9fa948fd-1000">tabella</a> dei capoluoghi con tripla A.</p>
<p class="art-text">Seguono, nella classifica, fra le città più virtuose per questa voce di spesa, con la AA (<a href="https://www.adnkronos.com/resources/0273-14b5914f1756-ac21b68d309e-1000/06_02c_rating_capoluoghi_spesepostali_aa.pdf" data-id="0273-14b5914f1756-ac21b68d309e-1000">qui la tabella</a>): Perugia, Monza, Taranto, La Spezia, Sassari, Vercelli, Modena, Pescara, Grosseto, Pisa, Napoli, Novara, Oristano, Teramo, Pesaro, Cesena, Forlì, Crotone, Terni, Lucca, Rieti, Pistoia, Rimini, Palermo, Campobasso, Aosta, Prato, Potenza. E con la A: Biella, Bolzano, Ferrara, Messina, Arezzo, Fermo, Belluno, Livorno, Viterbo, Reggio Calabria, Imperia, Matera, Barletta, Gorizia, Pordenone, Como, Sondrio, Verbania, L&#8217;Aquila, Benevento, Roma, Trapani, Siena, Brescia, Cagliari, Bari, Caltanissetta, Massa. (Qui la <a href="https://www.adnkronos.com/resources/0273-14b5914f1757-c9dadd25c99b-1000/06_02d_rating_capoluoghi_spesepostali_a.pdf" data-id="0273-14b5914f1757-c9dadd25c99b-1000">tabella</a> dei capoluoghi con rating A).</p>
<p><span id="U102553976967jnF">I CAPOLUOGHI MENO EFFICIENTI</span> &#8211; Milano, Firenze, Mantova, Cosenza e Macerata sono i capoluoghi di provincia meno ‘efficienti’ nelle spese postali dell’ente. Tanto da meritare il rating C, il più basso (Qui la <a href="https://www.adnkronos.com/resources/0273-14b5914f1757-769b80fcb19b-1000/06_02h_rating_capoluoghi_spesepostali_c.pdf" data-id="0273-14b5914f1757-769b80fcb19b-1000">tabella</a>).</p>
<p class="art-text">Ma a quanto ammontano le spese postali in questi enti nel 2020? Analizzando la classifica, si scopre che Milano ha speso per questa voce 24.827.494,94 euro, Firenze 7.266.297,43, Cosenza 628.027,38, Macerata 505.494,70, Mantova 391.920,96.</p>
<p class="art-text">Ottengono un rating intermedio nella classifica: Lecce, Trento, Treviso, Vicenza, Venezia, Pavia, Bergamo, Vibo Valentia, Enna, Chieti, Brindisi, Caserta, Bologna, Ragusa, a cui va la B; Trani, Siracusa, Varese, Rovigo, Agrigento, Piacenza, Asti, Lecco, Frosinone, Ancona, Carbonia, Verona con la BB; Cremona, Cuneo, Catanzaro, Alessandria, Udine, Reggio Emilia, Ascoli Piceno, Catania, Nuoro, Avellino, Savona, Urbino che ricevono la BBB. Non comparabile risulta il dato di Foggia (<a href="https://www.adnkronos.com/resources/0273-14b5914f1757-aa66f8d6c7d6-1000/06_02e_rating_capoluoghi_spesepostali_bbb.pdf" data-id="0273-14b5914f1757-aa66f8d6c7d6-1000">Tabella 1</a>&#8211;<a href="https://www.adnkronos.com/resources/0273-14b5914f1757-f7f0b3962fac-1000/06_02f_rating_capoluoghi_spesepostali_bb.pdf" data-id="0273-14b5914f1757-f7f0b3962fac-1000">Tabella 2 </a>&#8211; <a href="https://www.adnkronos.com/resources/0273-14b5914f1758-749040102ddb-1000/06_02g_rating_capoluoghi_spesepostali_b.pdf" data-id="0273-14b5914f1758-749040102ddb-1000">Tabella 3</a> &#8211; <a href="https://www.adnkronos.com/resources/0273-14b5914f1757-769b80fcb19b-1000/06_02h_rating_capoluoghi_spesepostali_c.pdf" data-id="0273-14b5914f1757-769b80fcb19b-1000">Tabella 4</a> &#8211; <a href="https://www.adnkronos.com/resources/0273-14b5914f1758-cb5f5f92eb8c-1000/06_02i_rating_capoluoghi_spesepostali_nc.pdf" data-id="0273-14b5914f1758-cb5f5f92eb8c-1000">Tabella 5</a>).</p>
<p><span id="U102553976967W0">A MILANO SPESE POSTALI RECORD</span> &#8211; E’ quindi Milano il capoluogo di provincia che, in valori assoluti, ha la maggiore uscita per spese postali, raggiungendo nel 2020 la cifra record di 24.827.494,94 euro. Al secondo posto, con 12.677.577,91, viene Roma.</p>
<p class="art-text">Dopo Milano e Roma, fra le città con le più elevate spese postali, superiori a 1.000.000 di euro, seguono in classifica: Firenze (7.266.297,43 euro), Bologna (5.809.177,35), Venezia (2.987.300,91), Verona (2.651.324,78), Catania (2.068.083,16), Bari (1.578.841,37), Palermo (1.155.470,32), Reggio Emilia (1.095.236,85), Napoli (1.037.216,01).</p>
<p><span id="U102553976967me">ISERNIA CITTA&#8217; CON SPESE POSTALI PIU&#8217; BASSE IN ASSOLUTO</span> &#8211; Isernia è il capoluogo di provincia più ‘parsimonioso’ in fatto di spese postali, che ammontano ad appena 280,60 euro nel 2020, si evince ancora dalla speciale classifica.</p>
<p class="art-text">Tra le Regioni che per questa voce di spesa riescono a fare più ‘economie’, restando al disotto dei 50.000 euro, troviamo nell’ordine: Belluno (50.000,00), Pesaro (49.380,01), Novara (48.467,78), Fermo (45.428,13), Pescara (45.412,36), Biella (43.105,48), Pisa (39.079,84), Salerno (36.333,45), Crotone (36.240,96), Campobasso (35.985,89), Grosseto (33.069,32), Sondrio (32.935,47), Urbino (32.359,67), Rieti (31.514,10), Aosta (26.956,65), Teramo (26.563,50), La Spezia (23.125,34), Oristano (15.850,81) e, infine Andria e Vercelli che, rispettivamente, con 13.745,14 e 13.585,07, detengono il secondo e terzo posto dopo Isernia fra i capoluoghi con la spesa più bassa.</p>
<p><span id="U102553976967DK">IL COMMENTO </span>&#8211; “Le spese postali rappresentano un indicatore importante con riguardo al grado di dematerializzazione dell’ente, in quanto ormai tante comunicazioni che prima avvenivano per il tramite del servizio postale (raccomandate a/r, espresse, assicurate) oggi si eseguono per via telematica tramite email, pec, etc. Da un punto di vista formale, infatti, la posta elettronica certificata ha lo stesso valore legale della raccomandata. In entrambi i sistemi, si offre la piena prova sia dell’invio che del ricevimento”. E’ il commento di Fondazione Gazzetta Amministrativa della Repubblica italiana al report che ha realizzato per Adnkronos.</p>
<p class="art-text">“La Pec, innanzitutto, offre la certificazione dell’integrità e immodificabilità del messaggio, ma anche &#8211; spiega &#8211; la piena prova dell’invio, del ricevimento della comunicazione e del testo del messaggio. La sostanza della comunicazione risulta chiaramente più difficile da dimostrare in caso di raccomandata”ì. Vi è da dire &#8211; puntualizza &#8211; che in alcuni casi, ormai sempre più sporadici, il ricorso al servizio postale è ancora indispensabile come nel caso in cui non si conosca la Pec del cittadino. In tali circostanze, per alcune annualità potrebbero rilevarsi dei picchi di spese postali assolutamente giustificati soprattutto in materia di riscossione dei tributi, nel caso ad esempio degli autovelox. Ecco perché l’intento del sistema Pitagora è assolutamente collaborativo e non sanzionatorio. Ossia si indica come alert oggetto di verifica circa la congruità della spesa dell’ente&#8221;.</p>
<p class="art-text">“Oggi nei processi digitali l’invio di note, atti, o specifici documenti avviene pressoché automaticamente all’esito di una procedura. Ecco perché il marcatore oggetto dell’odierna ispezione rappresenta quale sia il grado di emancipazione tecnologica non soltanto degli apparati e dei sistemi in dotazione all’ente ma anche il grado di alfabetizzazione tecnologica delle risorse umane”, conclude.</p>
</div>
<p>(AdnKronos)</p>
<p>LE ULTIME NOTIZIE</p>

<div class="wprpsp-pro-slider-wrp wprpsp-clearfix " data-conf="{&quot;dots&quot;:&quot;true&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;fade&quot;:&quot;false&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplay_interval&quot;:3000,&quot;speed&quot;:600,&quot;design&quot;:&quot;design-2&quot;,&quot;rtl&quot;:&quot;false&quot;,&quot;infinite&quot;:&quot;true&quot;,&quot;nav_slides&quot;:4,&quot;hover_pause&quot;:&quot;true&quot;,&quot;focus_pause&quot;:&quot;false&quot;,&quot;lazyload&quot;:&quot;progressive&quot;}">
	<div id="wprpsp-pro-slider-1" class="wprpsp-recent-post-slider wprpsp-post-slider wprpsp-design-2 wprpsp-image-fit" >
<div class="wprpsp-post-slides">
	<div class="wprpsp-post-cnt-pos">
		<div class="wprpsp-post-cnt-left wprpsp-medium-6 wprpsp-columns">
			<div class="wprpsp-post-v-center">
									<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/flash" rel="category" target="_self"> Flash </a></li></ul></div>
								<h2 class="wprpsp-post-title">
					<a href="https://www.liberoreporter.it/2022/03/flash/spese-postali-ecco-quanto-spendono-regioni-e-citta.html">Spese postali, ecco quanto spendono Regioni e città</a>
				</h2>
									<div class="wprpsp-post-date">
																		20 Marzo 2022					</div>
													<div class="wprpsp-post-content">
						<div>Quanto costano a Regioni e città italiane le spese postali? A calcolarlo un report realizzato per l’Adnkronos dalla Fondazione Gazzetta...</div>
													<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/03/flash/spese-postali-ecco-quanto-spendono-regioni-e-citta.html">Read More</a>
											</div>
							</div>
		</div>
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:400px;'>
							<img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/0273-14b5914f1751-293436e8e2c5-1000/format/big/posta_buca_lettere_fg.jpg"  src="" alt="Spese postali, ecco quanto spendono Regioni e città" />
					</div>
		<a class="wprpsp-post-link" href="https://www.liberoreporter.it/2022/03/flash/spese-postali-ecco-quanto-spendono-regioni-e-citta.html" target="_self"></a>
	</div>
</div>
<div class="wprpsp-post-slides">
	<div class="wprpsp-post-cnt-pos">
		<div class="wprpsp-post-cnt-left wprpsp-medium-6 wprpsp-columns">
			<div class="wprpsp-post-v-center">
									<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/sport" rel="category" target="_self"> Sport </a></li></ul></div>
								<h2 class="wprpsp-post-title">
					<a href="https://www.liberoreporter.it/2022/03/sport/f1-2022-doppietta-ferrari-leclerc-vince-gp-bahrain-e-sainz-secondo.html">F1 2022, doppietta Ferrari: Leclerc vince Gp Bahrain e Sainz secondo</a>
				</h2>
									<div class="wprpsp-post-date">
																		20 Marzo 2022					</div>
													<div class="wprpsp-post-content">
						<div>Buona, anzi, buonissima la prima per la Ferrari al primo gran premio di questa nuova stagione che si è tenuto...</div>
													<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/03/sport/f1-2022-doppietta-ferrari-leclerc-vince-gp-bahrain-e-sainz-secondo.html">Read More</a>
											</div>
							</div>
		</div>
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:400px;'>
							<img class="wprpsp-post-img" data-lazy="https://www.liberoreporter.it/wp-content/uploads/2022/03/ferrari.jpg"  src="" alt="F1 2022, doppietta Ferrari: Leclerc vince Gp Bahrain e Sainz secondo" />
					</div>
		<a class="wprpsp-post-link" href="https://www.liberoreporter.it/2022/03/sport/f1-2022-doppietta-ferrari-leclerc-vince-gp-bahrain-e-sainz-secondo.html" target="_self"></a>
	</div>
</div>
<div class="wprpsp-post-slides">
	<div class="wprpsp-post-cnt-pos">
		<div class="wprpsp-post-cnt-left wprpsp-medium-6 wprpsp-columns">
			<div class="wprpsp-post-v-center">
									<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/esteri" rel="category" target="_self"> World </a></li></ul></div>
								<h2 class="wprpsp-post-title">
					<a href="https://www.liberoreporter.it/2022/03/esteri/guerra-ucraina-parlamentari-kiev-donne-violentate-e-impiccate-da-russi.html">Guerra Ucraina, parlamentari Kiev: &#8220;Donne violentate e impiccate da russi&#8221;</a>
				</h2>
									<div class="wprpsp-post-date">
																		20 Marzo 2022					</div>
													<div class="wprpsp-post-content">
						<div>Donne ucraine violentate da soldati russi, altre impiccate. E' il quadro che delinea una parlamentare di Kiev, Lesia Vasylenko, che...</div>
													<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/03/esteri/guerra-ucraina-parlamentari-kiev-donne-violentate-e-impiccate-da-russi.html">Read More</a>
											</div>
							</div>
		</div>
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:400px;'>
							<img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/0273-14b6087846ed-3f81e06b4f16-1000/format/big/ucraina_guerra_penombra_afp.jpg"  src="" alt="Guerra Ucraina, parlamentari Kiev: &#8220;Donne violentate e impiccate da russi&#8221;" />
					</div>
		<a class="wprpsp-post-link" href="https://www.liberoreporter.it/2022/03/esteri/guerra-ucraina-parlamentari-kiev-donne-violentate-e-impiccate-da-russi.html" target="_self"></a>
	</div>
</div>
<div class="wprpsp-post-slides">
	<div class="wprpsp-post-cnt-pos">
		<div class="wprpsp-post-cnt-left wprpsp-medium-6 wprpsp-columns">
			<div class="wprpsp-post-v-center">
									<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/sport" rel="category" target="_self"> Sport </a></li></ul></div>
								<h2 class="wprpsp-post-title">
					<a href="https://www.liberoreporter.it/2022/03/sport/serie-a-juve-salernitana-2-0-bianconeri-la-risolvono-con-dybala-e-vlahovic.html">Serie A: Juve-Salernitana 2-0, bianconeri la risolvono con Dybala e Vlahovic</a>
				</h2>
									<div class="wprpsp-post-date">
																		20 Marzo 2022					</div>
													<div class="wprpsp-post-content">
						<div>La Juventus batte la Salernitana per 2-0 nel match valido per la 30esima giornata della Serie A. I bianconeri salgono...</div>
													<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/03/sport/serie-a-juve-salernitana-2-0-bianconeri-la-risolvono-con-dybala-e-vlahovic.html">Read More</a>
											</div>
							</div>
		</div>
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:400px;'>
							<img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/0273-14b60cda6037-5c1ab200e939-1000/format/big/juve_afp_2003.jpg"  src="" alt="Serie A: Juve-Salernitana 2-0, bianconeri la risolvono con Dybala e Vlahovic" />
					</div>
		<a class="wprpsp-post-link" href="https://www.liberoreporter.it/2022/03/sport/serie-a-juve-salernitana-2-0-bianconeri-la-risolvono-con-dybala-e-vlahovic.html" target="_self"></a>
	</div>
</div>
<div class="wprpsp-post-slides">
	<div class="wprpsp-post-cnt-pos">
		<div class="wprpsp-post-cnt-left wprpsp-medium-6 wprpsp-columns">
			<div class="wprpsp-post-v-center">
									<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/in-evidenza" rel="category" target="_self"> In Evidenza </a></li></ul></div>
								<h2 class="wprpsp-post-title">
					<a href="https://www.liberoreporter.it/2022/03/in-evidenza/media-ucraina-ipotesi-complotto-russia-putin-puo-essere-eliminato.html">Media Ucraina: &#8216;ipotesi complotto&#8217; Russia, &#8220;Putin può essere eliminato&#8221;</a>
				</h2>
									<div class="wprpsp-post-date">
																		20 Marzo 2022					</div>
													<div class="wprpsp-post-content">
						<div>Vladimir Putin eliminato per "avvelenamento, malattia improvvisa o incidente". E' l'ipotesi che, secondo l'agenzia Ukrinform, viene prospettata dall'intelligence ucraina e...</div>
													<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/03/in-evidenza/media-ucraina-ipotesi-complotto-russia-putin-puo-essere-eliminato.html">Read More</a>
											</div>
							</div>
		</div>
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:400px;'>
							<img class="wprpsp-post-img" data-lazy="https://www.liberoreporter.it/wp-content/uploads/2015/12/vladimir-putin-conf-stam.jpg"  src="" alt="Media Ucraina: &#8216;ipotesi complotto&#8217; Russia, &#8220;Putin può essere eliminato&#8221;" />
					</div>
		<a class="wprpsp-post-link" href="https://www.liberoreporter.it/2022/03/in-evidenza/media-ucraina-ipotesi-complotto-russia-putin-puo-essere-eliminato.html" target="_self"></a>
	</div>
</div>
<div class="wprpsp-post-slides">
	<div class="wprpsp-post-cnt-pos">
		<div class="wprpsp-post-cnt-left wprpsp-medium-6 wprpsp-columns">
			<div class="wprpsp-post-v-center">
									<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/sport" rel="category" target="_self"> Sport </a></li></ul></div>
								<h2 class="wprpsp-post-title">
					<a href="https://www.liberoreporter.it/2022/03/sport/sci-brignone-vince-gigante-meribel-bassino-seconda.html">Sci: Brignone vince gigante Meribel, Bassino seconda</a>
				</h2>
									<div class="wprpsp-post-date">
																		20 Marzo 2022					</div>
													<div class="wprpsp-post-content">
						<div>Federica Brignone vince il gigante di Courchevel-Meribel, gara valida per le finali della coppa del mondo di sci. Marta Bassino,...</div>
													<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/03/sport/sci-brignone-vince-gigante-meribel-bassino-seconda.html">Read More</a>
											</div>
							</div>
		</div>
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:400px;'>
							<img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/0273-14b5ba1de5cf-c7e7d0282350-1000/format/big/brignone_afp_2003.jpg"  src="" alt="Sci: Brignone vince gigante Meribel, Bassino seconda" />
					</div>
		<a class="wprpsp-post-link" href="https://www.liberoreporter.it/2022/03/sport/sci-brignone-vince-gigante-meribel-bassino-seconda.html" target="_self"></a>
	</div>
</div>
<div class="wprpsp-post-slides">
	<div class="wprpsp-post-cnt-pos">
		<div class="wprpsp-post-cnt-left wprpsp-medium-6 wprpsp-columns">
			<div class="wprpsp-post-v-center">
									<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/in-evidenza" rel="category" target="_self"> In Evidenza </a></li></ul></div>
								<h2 class="wprpsp-post-title">
					<a href="https://www.liberoreporter.it/2022/03/in-evidenza/ucraina-papa-massacro-insensato-cessi-guerra-ripugnante.html">Ucraina, Papa: &#8220;Massacro insensato, cessi guerra ripugnante&#8221;</a>
				</h2>
									<div class="wprpsp-post-date">
																		20 Marzo 2022					</div>
													<div class="wprpsp-post-content">
						<div>''Non si arresta la violenta aggressione contro l'Ucraina, un massacro insensato, dove ogni giorno si ripetono atrocità, non c'è giustificazione...</div>
													<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/03/in-evidenza/ucraina-papa-massacro-insensato-cessi-guerra-ripugnante.html">Read More</a>
											</div>
							</div>
		</div>
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:400px;'>
							<img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/0273-14a7ad541f55-76c0d5372d9c-1000/format/big/papa_angelus_afp.jpg"  src="" alt="Ucraina, Papa: &#8220;Massacro insensato, cessi guerra ripugnante&#8221;" />
					</div>
		<a class="wprpsp-post-link" href="https://www.liberoreporter.it/2022/03/in-evidenza/ucraina-papa-massacro-insensato-cessi-guerra-ripugnante.html" target="_self"></a>
	</div>
</div>
<div class="wprpsp-post-slides">
	<div class="wprpsp-post-cnt-pos">
		<div class="wprpsp-post-cnt-left wprpsp-medium-6 wprpsp-columns">
			<div class="wprpsp-post-v-center">
									<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/%d0%b2%d1%96%d0%b9%d0%bd%d0%b0-%d0%b2-%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96-guerra-ua" rel="category" target="_self"> Війна в Україні </a></li></ul></div>
								<h2 class="wprpsp-post-title">
					<a href="https://www.liberoreporter.it/2022/03/%d0%b2%d1%96%d0%b9%d0%bd%d0%b0-%d0%b2-%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96-guerra-ua/%d0%b6%d0%b8%d0%b2%d0%b0-%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%81%d1%8c%d0%ba%d0%b0-%d0%b2%d1%96%d0%b9%d0%bd%d0%b0-%d0%b2%d1%81%d1%96-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8-%d1%81%d1%8c%d0%be%d0%b3-2.html">Жива українська війна: всі новини сьогоднішнього дня 20 березня хвилина за хвилиною</a>
				</h2>
									<div class="wprpsp-post-date">
																		20 Marzo 2022					</div>
													<div class="wprpsp-post-content">
						<div>Ми дійшли до двадцять п’ятого дня війни в Україні з моменту вторгнення, яке розшукував Путін. Нижче, у хронології, новини, які...</div>
													<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/03/%d0%b2%d1%96%d0%b9%d0%bd%d0%b0-%d0%b2-%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96-guerra-ua/%d0%b6%d0%b8%d0%b2%d0%b0-%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%81%d1%8c%d0%ba%d0%b0-%d0%b2%d1%96%d0%b9%d0%bd%d0%b0-%d0%b2%d1%81%d1%96-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8-%d1%81%d1%8c%d0%be%d0%b3-2.html">Read More</a>
											</div>
							</div>
		</div>
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:400px;'>
							<img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/0273-14b5576b0aa2-4525a5191198-1000/format/big/ucraina_kiev_cadavere_afp.jpg"  src="" alt="Жива українська війна: всі новини сьогоднішнього дня 20 березня хвилина за хвилиною" />
					</div>
		<a class="wprpsp-post-link" href="https://www.liberoreporter.it/2022/03/%d0%b2%d1%96%d0%b9%d0%bd%d0%b0-%d0%b2-%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96-guerra-ua/%d0%b6%d0%b8%d0%b2%d0%b0-%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%81%d1%8c%d0%ba%d0%b0-%d0%b2%d1%96%d0%b9%d0%bd%d0%b0-%d0%b2%d1%81%d1%96-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8-%d1%81%d1%8c%d0%be%d0%b3-2.html" target="_self"></a>
	</div>
</div>
	</div>

	</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi su:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=Spese%20postali%2C%20ecco%20quanto%20spendono%20Regioni%20e%20citt%C3%A0%20https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F03%2Fflash%2Fspese-postali-ecco-quanto-spendono-regioni-e-citta.html" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.liberoreporter.it/2022/03/flash/spese-postali-ecco-quanto-spendono-regioni-e-citta.html" data-text="Spese postali, ecco quanto spendono Regioni e città" data-via="Liberoreporter" >Tweet</a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.liberoreporter.it/2022/03/flash/spese-postali-ecco-quanto-spendono-regioni-e-citta.html?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.liberoreporter.it/2022/03/flash/spese-postali-ecco-quanto-spendono-regioni-e-citta.html" data-layout="button_count"></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F03%2Fflash%2Fspese-postali-ecco-quanto-spendono-regioni-e-citta.html&#038;media=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fc986aac41a4ab519176d593d3f8e9a5c%3Fs%3D96%26r%3Dg&#038;description=Spese%20postali%2C%20ecco%20quanto%20spendono%20Regioni%20e%20citt%C3%A0" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.liberoreporter.it/2022/03/flash/spese-postali-ecco-quanto-spendono-regioni-e-citta.html"></div></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F03%2Fflash%2Fspese-postali-ecco-quanto-spendono-regioni-e-citta.html&name=Spese%20postali%2C%20ecco%20quanto%20spendono%20Regioni%20e%20citt%C3%A0" title="Condividi su Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Condividi su Tumblr</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://www.liberoreporter.it/2022/03/flash/spese-postali-ecco-quanto-spendono-regioni-e-citta.html" data-counter="right"></script></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.liberoreporter.it/2022/03/flash/spese-postali-ecco-quanto-spendono-regioni-e-citta.html#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://www.liberoreporter.it/2022/03/flash/spese-postali-ecco-quanto-spendono-regioni-e-citta.html" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://www.liberoreporter.it/2022/03/flash/spese-postali-ecco-quanto-spendono-regioni-e-citta.html" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F03%2Fflash%2Fspese-postali-ecco-quanto-spendono-regioni-e-citta.html&amp;title=Spese%20postali%2C%20ecco%20quanto%20spendono%20Regioni%20e%20citt%C3%A0" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>    </div>
    
    
    <div class="clearfix">
        
        <div class="tag-box pull-right"><span>Tagged with: </span><a href="https://www.liberoreporter.it/tag/citta" rel="tag">città</a>, <a href="https://www.liberoreporter.it/tag/ecco" rel="tag">ecco</a>, <a href="https://www.liberoreporter.it/tag/postali" rel="tag">postali</a>, <a href="https://www.liberoreporter.it/tag/quanto" rel="tag">Quanto</a>, <a href="https://www.liberoreporter.it/tag/regioni" rel="tag">regioni</a>, <a href="https://www.liberoreporter.it/tag/spendono" rel="tag">spendono</a>, <a href="https://www.liberoreporter.it/tag/spese" rel="tag">spese</a></div>
        <div class="clear"></div>
    </div>

    
<!-- SPAZIO BANNER 728x 90 prova encatena -->
<!-- <a href="https://www.encatena.com/?ref=527" target="_blank" title="Encatena - Your content marketing platform"><img src="https://www.encatena.com/wp-content/uploads/728x90.png" alt="Encatena - Your content marketing platform" /></a> -->



    <footer class="clearfix">
        <p class="prev-post pull-left clearfix">
            <span class="fa fa-angle-left pull-left"></span><a href="https://www.liberoreporter.it/2022/03/sport/f1-2022-doppietta-ferrari-leclerc-vince-gp-bahrain-e-sainz-secondo.html" rel="prev">Previous article</a>                           
        </p>
        <p class="next-post pull-right clearfix">
                    </p>
    </footer>
    </div>
<!-- entry-box -->

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE YOUR COMMENT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/03/flash/spese-postali-ecco-quanto-spendono-regioni-e-citta.html#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.liberoreporter.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F03%2Fflash%2Fspese-postali-ecco-quanto-spendono-regioni-e-citta.html">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	                        
                        <div class="related-post">
                            <h5>RELATED ARTICLES</h5>
                            <ul class="related-article clearfix">
                                                            <li>
                                    <article class="entry-item clearfix">
	                                                                            <div class="entry-thumb">
                                            <a href="https://www.liberoreporter.it/2022/03/in-evidenza/guerra-ucraina-tutti-i-punti-del-negoziato-secondo-il-foglio.html"><img src="https://www.adnkronos.com/resources/0273-14abcc1084bc-bad8606c4d3c-1000/format/big/ucraina_vigilia_campidoglio_fg_ipa.jpg"  class="external-img wp-post-image "  /></a>
                                        </div>
                                                                                <div class="entry-content">
                                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2022/03/in-evidenza/guerra-ucraina-tutti-i-punti-del-negoziato-secondo-il-foglio.html">Guerra Ucraina, tutti i punti del negoziato secondo &#8220;Il Foglio&#8221;</a></h6>
                                            <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>16 Marzo 2022, 23:28</span></span>
                                        </div>
                                    </article>
                                </li>
                                                            <li>
                                    <article class="entry-item clearfix">
	                                                                            <div class="entry-content">
                                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2022/03/ambiente/costi-energia-illuminazione-pubblica-notturna-quanto-pesano-gli-sprechi.html">Costi energia, illuminazione pubblica notturna: quanto pesano gli sprechi</a></h6>
                                            <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>14 Marzo 2022, 16:41</span></span>
                                        </div>
                                    </article>
                                </li>
                                                            <li>
                                    <article class="entry-item clearfix">
	                                                                            <div class="entry-thumb">
                                            <a href="https://www.liberoreporter.it/2022/03/esteri/covid-cina-record-3100-nuovi-contagi-in-19-regioni.html"><img src="https://www.adnkronos.com/resources/0271-143519d2cbde-a5e1772bd336-1000/format/big/cina_pechino_tamponi_afp.png"  class="external-img wp-post-image "  /></a>
                                        </div>
                                                                                <div class="entry-content">
                                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2022/03/esteri/covid-cina-record-3100-nuovi-contagi-in-19-regioni.html">Covid Cina, record 3100 nuovi contagi in 19 regioni</a></h6>
                                            <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>13 Marzo 2022, 14:57</span></span>
                                        </div>
                                    </article>
                                </li>
                                                            <li>
                                    <article class="entry-item clearfix">
	                                                                            <div class="entry-thumb">
                                            <a href="https://www.liberoreporter.it/2022/03/ambiente/effetto-lockdown-giu-linquinamento-dellaria-nelle-citta-europee.html"><img src="https://www.adnkronos.com/resources/0273-14a1b1cfac15-7c6c392fb702-1000/format/big/lockdown_milano_fg.jpg"  class="external-img wp-post-image "  /></a>
                                        </div>
                                                                                <div class="entry-content">
                                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2022/03/ambiente/effetto-lockdown-giu-linquinamento-dellaria-nelle-citta-europee.html">Effetto lockdown, giù l&#8217;inquinamento dell&#8217;aria nelle città europee</a></h6>
                                            <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>10 Marzo 2022, 15:05</span></span>
                                        </div>
                                    </article>
                                </li>
                                                        </ul> <!-- owl-carousel-related -->
                        </div> <!-- related-article -->

                        
    </div>
    <!-- center-col -->

	    <div id="right-sidebar" class="widget-area-2">
		<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=14&l=ur1&category=pw&banner=0YHVN2G1KC3JJ34PP8G2&f=ifr&linkID=581714c47d47c1c50f1646192b860d49&t=liberor-21&tracking_id=liberor-21" width="160" height="600" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
</center></div></div><div id="kopa_widget_combo-2" class="widget kp-accordion-widget"><h6 class="widget-title">Breaking News</h6>
        <div class="acc-wrapper">

                    <div class="accordion-title">
                <h3><a href="#">Più Letti</a></h3>
                <span>+</span>
            </div>
            <div class="accordion-container">
                <ul>
                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2016/02/in-evidenza/renzi-ha-ceduto-alla-francia-anche-i-mari-del-nord-sardegna.html"><img width="95" height="90" src="https://www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto-95x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="154328" data-permalink="https://www.liberoreporter.it/2016/02/in-evidenza/renzi-ha-ceduto-alla-francia-anche-i-mari-del-nord-sardegna.html/attachment/francia-italia-mare-sardo-svenduto" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg" data-orig-size="700,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="francia-italia-mare-sardo-svenduto" data-image-description="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto-700x450.jpg" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2016/02/in-evidenza/renzi-ha-ceduto-alla-francia-anche-i-mari-del-nord-sardegna.html">Renzi ha ceduto alla Francia anche i mari del nord Sardegna</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2016/01/acqua-salata/ora-renzi-cede-pezzi-ditalia-una-porzione-di-mare-italiano-e-passato-alla-francia.html"><img width="95" height="90" src="https://www.liberoreporter.it/wp-content/uploads/2016/01/mina-95x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="153310" data-permalink="https://www.liberoreporter.it/2016/01/acqua-salata/ora-renzi-cede-pezzi-ditalia-una-porzione-di-mare-italiano-e-passato-alla-francia.html/attachment/mina" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg" data-orig-size="494,440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mina" data-image-description="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2016/01/mina-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2016/01/acqua-salata/ora-renzi-cede-pezzi-ditalia-una-porzione-di-mare-italiano-e-passato-alla-francia.html">Ora Renzi cede pezzi d’Italia. Una porzione di mare italiano è passato alla Francia</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2018/04/in-evidenza/la-falsa-cecita-della-moglie-dellammiraglio-treu-i-veri-ciechi-sono-i-media.html"><img width="95" height="90" src="https://www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu--95x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu--95x90.jpg 95w, https://www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu--224x215.jpg 224w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="171301" data-permalink="https://www.liberoreporter.it/2018/04/in-evidenza/la-falsa-cecita-della-moglie-dellammiraglio-treu-i-veri-ciechi-sono-i-media.html/attachment/foto-treu" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg" data-orig-size="400,215" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="foto-treu-" data-image-description="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu--350x215.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2018/04/in-evidenza/la-falsa-cecita-della-moglie-dellammiraglio-treu-i-veri-ciechi-sono-i-media.html">La “falsa cecità” della moglie dell’Ammiraglio Treu? I veri ciechi sono i media</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2014/09/in-evidenza/quegli-ultraleggeri-che-non-sanno-piu-volare.html"><img width="95" height="90" src="https://www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero-95x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="123949" data-permalink="https://www.liberoreporter.it/2014/09/in-evidenza/quegli-ultraleggeri-che-non-sanno-piu-volare.html/attachment/ultraleggero" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero.jpg" data-orig-size="691,453" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ultraleggero" data-image-description="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero-691x450.jpg" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2014/09/in-evidenza/quegli-ultraleggeri-che-non-sanno-piu-volare.html">Quegli ultraleggeri che non sanno più volare e cadono</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2014/09/acqua-salata/riflessioni-della-figlia-di-un-uomo-di-marina.html"><img width="95" height="90" src="https://www.liberoreporter.it/wp-content/uploads/2012/08/scirocco-95x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="37176" data-permalink="https://www.liberoreporter.it/2012/08/cronaca/nave-scirocco-in-tanzania-per-attivita-di-cooperazione-militare.html/attachment/scirocco-2" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2012/08/scirocco.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scirocco" data-image-description="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2012/08/scirocco-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2012/08/scirocco-640x450.jpg" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2014/09/acqua-salata/riflessioni-della-figlia-di-un-uomo-di-marina.html">Riflessioni della figlia di un uomo di Marina</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2014/11/primo-piano/lettera-aperta-ai-massoni-ditalia.html"><img width="95" height="90" src="https://www.liberoreporter.it/wp-content/uploads/2014/11/massoneria-95x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="127842" data-permalink="https://www.liberoreporter.it/2014/11/primo-piano/lettera-aperta-ai-massoni-ditalia.html/attachment/massoneria" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg" data-orig-size="720,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="massoneria" data-image-description="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2014/11/massoneria-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2014/11/primo-piano/lettera-aperta-ai-massoni-ditalia.html">Lettera aperta ai Massoni d&#8217;Italia</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2016/04/Speciali/speciale-de-giorgi-la-figura-dellammiraglio-vs-le-intercettazioni-e-le-delazioni.html"><img width="95" height="90" src="https://www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2-95x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="157416" data-permalink="https://www.liberoreporter.it/2016/04/Speciali/speciale-de-giorgi-la-figura-dellammiraglio-vs-le-intercettazioni-e-le-delazioni.html/attachment/de-giorgi-3" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg" data-orig-size="480,319" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="de giorgi" data-image-description="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2016/04/Speciali/speciale-de-giorgi-la-figura-dellammiraglio-vs-le-intercettazioni-e-le-delazioni.html">Speciale. De Giorgi, la figura dell’Ammiraglio VS le intercettazioni e le delazioni</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2018/04/primo-piano/ma-quale-falsa-cieca-strumentali-accuse-diffuse-su-moglie-di-treu-inps-e-inadempiente.html"><img width="95" height="90" src="https://www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi-95x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="171288" data-permalink="https://www.liberoreporter.it/2018/04/primo-piano/ma-quale-falsa-cieca-strumentali-accuse-diffuse-su-moglie-di-treu-inps-e-inadempiente.html/attachment/dott-ssa-p-morandi" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg" data-orig-size="350,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dott-ssa-p-morandi" data-image-description="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2018/04/primo-piano/ma-quale-falsa-cieca-strumentali-accuse-diffuse-su-moglie-di-treu-inps-e-inadempiente.html">Ma quale falsa cieca! Strumentali accuse diffuse su moglie di Treu, Inps è inadempiente</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2018/08/primo-piano/ultima-ora-crolla-ponte-autostrada-a10-genova-foto.html"><img width="95" height="90" src="https://www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte-95x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="172848" data-permalink="https://www.liberoreporter.it/2018/08/primo-piano/ultima-ora-crolla-ponte-autostrada-a10-genova-foto.html/attachment/gdf-ge-momentocrolloponte" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg" data-orig-size="628,414" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gdf-ge-momentocrolloponte" data-image-description="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2018/08/primo-piano/ultima-ora-crolla-ponte-autostrada-a10-genova-foto.html">Genova, Ultima Ora: il VIDEO del momento crollo nella zona sottostante il ponte</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2013/06/banche/che-scandalo-unicredit-sottrae-cifre-da-paura-al-correntista-e-occulta-i-ricalcoli-ecco-le-prove.html"><img width="95" height="90" src="https://www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1-95x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="49135" data-permalink="https://www.liberoreporter.it/2013/06/banche/che-scandalo-unicredit-sottrae-cifre-da-paura-al-correntista-e-occulta-i-ricalcoli-ecco-le-prove.html/attachment/rica-uni-2" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1.jpg" data-orig-size="831,491" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RICA UNI" data-image-description="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1-730x450.jpg" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2013/06/banche/che-scandalo-unicredit-sottrae-cifre-da-paura-al-correntista-e-occulta-i-ricalcoli-ecco-le-prove.html">ESCLUSIVA &#8211; Che scandalo! Unicredit sottrae cifre da paura al correntista, e occulta i ricalcoli. Ecco le prove</a></h6>

                                                    </div>
                    </article>
                </li>

                                </ul>
            </div> <!-- .accordion-container -->
                        <div class="accordion-title">
                <h3><a href="#">Ultime</a></h3>
                <span>+</span>
            </div>
            <div class="accordion-container">
                <ul>
                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2022/03/flash/spese-postali-ecco-quanto-spendono-regioni-e-citta.html"><img src="https://www.adnkronos.com/resources/0273-14b5914f1751-293436e8e2c5-1000/format/big/posta_buca_lettere_fg.jpg"  class="external-img wp-post-image "  /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2022/03/flash/spese-postali-ecco-quanto-spendono-regioni-e-citta.html">Spese postali, ecco quanto spendono Regioni e città</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2022/03/sport/f1-2022-doppietta-ferrari-leclerc-vince-gp-bahrain-e-sainz-secondo.html"><img src="https://www.liberoreporter.it/wp-content/uploads/2022/03/ferrari.jpg"  class="external-img wp-post-image "  /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2022/03/sport/f1-2022-doppietta-ferrari-leclerc-vince-gp-bahrain-e-sainz-secondo.html">F1 2022, doppietta Ferrari: Leclerc vince Gp Bahrain e Sainz secondo</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2022/03/esteri/guerra-ucraina-parlamentari-kiev-donne-violentate-e-impiccate-da-russi.html"><img src="https://www.adnkronos.com/resources/0273-14b6087846ed-3f81e06b4f16-1000/format/big/ucraina_guerra_penombra_afp.jpg"  class="external-img wp-post-image "  /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2022/03/esteri/guerra-ucraina-parlamentari-kiev-donne-violentate-e-impiccate-da-russi.html">Guerra Ucraina, parlamentari Kiev: &#8220;Donne violentate e impiccate da russi&#8221;</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2022/03/sport/serie-a-juve-salernitana-2-0-bianconeri-la-risolvono-con-dybala-e-vlahovic.html"><img src="https://www.adnkronos.com/resources/0273-14b60cda6037-5c1ab200e939-1000/format/big/juve_afp_2003.jpg"  class="external-img wp-post-image "  /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2022/03/sport/serie-a-juve-salernitana-2-0-bianconeri-la-risolvono-con-dybala-e-vlahovic.html">Serie A: Juve-Salernitana 2-0, bianconeri la risolvono con Dybala e Vlahovic</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2022/03/in-evidenza/media-ucraina-ipotesi-complotto-russia-putin-puo-essere-eliminato.html"><img src="https://www.liberoreporter.it/wp-content/uploads/2015/12/vladimir-putin-conf-stam.jpg"  class="external-img wp-post-image "  /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2022/03/in-evidenza/media-ucraina-ipotesi-complotto-russia-putin-puo-essere-eliminato.html">Media Ucraina: &#8216;ipotesi complotto&#8217; Russia, &#8220;Putin può essere eliminato&#8221;</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2022/03/sport/sci-brignone-vince-gigante-meribel-bassino-seconda.html"><img src="https://www.adnkronos.com/resources/0273-14b5ba1de5cf-c7e7d0282350-1000/format/big/brignone_afp_2003.jpg"  class="external-img wp-post-image "  /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2022/03/sport/sci-brignone-vince-gigante-meribel-bassino-seconda.html">Sci: Brignone vince gigante Meribel, Bassino seconda</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2022/03/in-evidenza/ucraina-papa-massacro-insensato-cessi-guerra-ripugnante.html"><img src="https://www.adnkronos.com/resources/0273-14a7ad541f55-76c0d5372d9c-1000/format/big/papa_angelus_afp.jpg"  class="external-img wp-post-image "  /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2022/03/in-evidenza/ucraina-papa-massacro-insensato-cessi-guerra-ripugnante.html">Ucraina, Papa: &#8220;Massacro insensato, cessi guerra ripugnante&#8221;</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2022/03/%d0%b2%d1%96%d0%b9%d0%bd%d0%b0-%d0%b2-%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96-guerra-ua/%d0%b6%d0%b8%d0%b2%d0%b0-%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%81%d1%8c%d0%ba%d0%b0-%d0%b2%d1%96%d0%b9%d0%bd%d0%b0-%d0%b2%d1%81%d1%96-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8-%d1%81%d1%8c%d0%be%d0%b3-2.html"><img src="https://www.adnkronos.com/resources/0273-14b5576b0aa2-4525a5191198-1000/format/big/ucraina_kiev_cadavere_afp.jpg"  class="external-img wp-post-image "  /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2022/03/%d0%b2%d1%96%d0%b9%d0%bd%d0%b0-%d0%b2-%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96-guerra-ua/%d0%b6%d0%b8%d0%b2%d0%b0-%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%81%d1%8c%d0%ba%d0%b0-%d0%b2%d1%96%d0%b9%d0%bd%d0%b0-%d0%b2%d1%81%d1%96-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8-%d1%81%d1%8c%d0%be%d0%b3-2.html">Жива українська війна: всі новини сьогоднішнього дня 20 березня хвилина за хвилиною</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2022/03/sport/motomondiale-motogp-vince-oliveira-gp-di-indonesia-sotto-la-pioggia.html"><img src="https://www.adnkronos.com/resources/0273-14b584726b48-be48745218ad-1000/format/big/oliveira_motogp_afp.jpg"  class="external-img wp-post-image "  /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2022/03/sport/motomondiale-motogp-vince-oliveira-gp-di-indonesia-sotto-la-pioggia.html">Motomondiale MotoGp: vince Oliveira Gp di Indonesia sotto la pioggia</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2022/03/esteri/belgio-auto-su-folla-riunita-per-carnevale-4-morti.html"><img src="https://www.adnkronos.com/resources/0273-14b565d5d1e0-b6a736aaaf6a-1000/format/medium/belgio_polizia_2_afp-kn1e--1280x960_web.jpg"  class="external-img wp-post-image "  /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2022/03/esteri/belgio-auto-su-folla-riunita-per-carnevale-4-morti.html">Belgio, auto su folla riunita per Carnevale: 4 morti</a></h6>

                                                    </div>
                    </article>
                </li>

                                </ul>
            </div> <!-- .accordion-container -->
            
        </div> <!-- .acc-wrapper -->

        </div><div id="woocommerce_products-2" class="widget woocommerce widget_products"><h6 class="widget-title">Prodotti</h6><ul class="product_list_widget"><li>
	
	<a href="https://www.liberoreporter.it/prodotto/tra-cielo-e-mare-e-oltre-g-lertora-dicembre-2020">
		<img width="348" height="451" src="https://www.liberoreporter.it/wp-content/uploads/2021/01/copertina-sito-lr-tra-cielo-e-mare-348x451.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://www.liberoreporter.it/wp-content/uploads/2021/01/copertina-sito-lr-tra-cielo-e-mare-348x451.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2021/01/copertina-sito-lr-tra-cielo-e-mare-309x400.jpg 309w, https://www.liberoreporter.it/wp-content/uploads/2021/01/copertina-sito-lr-tra-cielo-e-mare-450x583.jpg 450w, https://www.liberoreporter.it/wp-content/uploads/2021/01/copertina-sito-lr-tra-cielo-e-mare.jpg 671w" sizes="(max-width: 348px) 100vw, 348px" data-attachment-id="184520" data-permalink="https://www.liberoreporter.it/?attachment_id=184520" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2021/01/copertina-sito-lr-tra-cielo-e-mare.jpg" data-orig-size="671,869" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="copertina-sito-lr-tra-cielo-e-mare" data-image-description="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2021/01/copertina-sito-lr-tra-cielo-e-mare-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2021/01/copertina-sito-lr-tra-cielo-e-mare-671x450.jpg" />		<span class="product-title">Tra Cielo e Mare ...e oltre - G. Lertora dicembre 2020 (DI NUOVO DISPONIBILE)</span>
	</a>

				
	<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>&nbsp;14.50</span>
	</li>
<li>
	
	<a href="https://www.liberoreporter.it/prodotto/benessere-bio-psico-fisico">
		<img width="348" height="594" src="https://www.liberoreporter.it/wp-content/uploads/2020/08/copertina-per-shop-348x594.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://www.liberoreporter.it/wp-content/uploads/2020/08/copertina-per-shop-348x594.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2020/08/copertina-per-shop-234x400.jpg 234w, https://www.liberoreporter.it/wp-content/uploads/2020/08/copertina-per-shop.jpg 380w" sizes="(max-width: 348px) 100vw, 348px" data-attachment-id="181678" data-permalink="https://www.liberoreporter.it/?attachment_id=181678" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2020/08/copertina-per-shop.jpg" data-orig-size="380,649" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="copertina-per-shop" data-image-description="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2020/08/copertina-per-shop-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2020/08/copertina-per-shop-380x450.jpg" />		<span class="product-title">Benessere Bio.Psico.Fisico</span>
	</a>

				
	<del><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>&nbsp;15.00</span></del> <ins><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>&nbsp;9.50</span></ins>
	</li>
<li>
	
	<a href="https://www.liberoreporter.it/prodotto/fogli-al-vento-opere-e-opinioni-di-un-marinaio-alieno">
		<img width="348" height="497" src="https://www.liberoreporter.it/wp-content/uploads/2019/12/copertina-per-sito-fogli-al-vento-libro-348x497.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://www.liberoreporter.it/wp-content/uploads/2019/12/copertina-per-sito-fogli-al-vento-libro-348x497.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2019/12/copertina-per-sito-fogli-al-vento-libro-280x400.jpg 280w, https://www.liberoreporter.it/wp-content/uploads/2019/12/copertina-per-sito-fogli-al-vento-libro-450x643.jpg 450w, https://www.liberoreporter.it/wp-content/uploads/2019/12/copertina-per-sito-fogli-al-vento-libro.jpg 650w" sizes="(max-width: 348px) 100vw, 348px" data-attachment-id="178857" data-permalink="https://www.liberoreporter.it/?attachment_id=178857" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2019/12/copertina-per-sito-fogli-al-vento-libro.jpg" data-orig-size="650,929" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="copertina-per-sito-fogli-al-vento-libro" data-image-description="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2019/12/copertina-per-sito-fogli-al-vento-libro-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2019/12/copertina-per-sito-fogli-al-vento-libro-650x450.jpg" />		<span class="product-title">Fogli al vento – Opere e opinioni di un marinaio (alieno) dicembre 2019</span>
	</a>

				
	<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>&nbsp;16.00</span>
	</li>
</ul></div>    </div> <!-- right-sidebar -->
    
    <div class="clear"></div>
</div>
<!-- primary-col -->

<div id="left-sidebar" class="widget-area-1">                    
    <div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=20&l=ur1&category=prime_video&banner=12DPMH9JAZ9DC2R8K782&f=ifr&linkID=0b52a53963f374cbdff6dd68fd4bcc1e&t=liberor-21&tracking_id=liberor-21" width="120" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
</center></div></div><div id="search-5" class="widget widget_search"><h6 class="widget-title">RICERCA NOTIZIE</h6><div class="kp-search-widget">
	<form action="https://www.liberoreporter.it" class="search-form clearfix" method="get">
		<input type="text" onBlur="if (this.value == '') this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue) this.value = '';" value="Search..." name="s" class="search-text">
		<input type="submit" value="" class="search-submit">
	</form> <!-- search-form -->
</div></div><div id="kopa_widget_articles_list-11" class="widget kp-article-list-widget"><h6 class="widget-title">Primo piano</h6>
            <ul id="widget-kopa_widget_articles_list-11-list" class="clearfix">
        
            
            <li>
                <article class="entry-item standard-post">
                                        <div class="entry-thumb hover-effect">
                        <a href="https://www.liberoreporter.it/2022/03/primo-piano/live-guerra-ucraina-tutte-le-news-di-oggi-20-marzo-minuto-per-minuto.html"><img src="https://www.adnkronos.com/resources/0273-14b5576b0aa2-4525a5191198-1000/format/big/ucraina_kiev_cadavere_afp.jpg"  class="external-img wp-post-image "  /></a>

                                                    <a href="https://www.adnkronos.com/resources/0273-14b5576b0aa2-4525a5191198-1000/format/big/ucraina_kiev_cadavere_afp.jpg" class="hover-icon" rel="prettyPhoto[widget-kopa_widget_articles_list-11-gallery]"></a>
                                            </div>
                                        <div class="entry-content">
                        
                        <h6 class="entry-title"><a href="https://www.liberoreporter.it/2022/03/primo-piano/live-guerra-ucraina-tutte-le-news-di-oggi-20-marzo-minuto-per-minuto.html">Live Guerra Ucraina: tutte le news di oggi 20 marzo minuto per minuto</a></h6>
                        <p>Siamo giunti al venticinquesimo giorno di guerra in Ucraina, dal momento dell&#8217;invasione voluta da Putin. Qui di seguito, in Timeline,</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi su:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=Live%20Guerra%20Ucraina%3A%20tutte%20le%20news%20di%20oggi%2020%20marzo%20minuto%20per%20minuto%20https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F03%2Fprimo-piano%2Flive-guerra-ucraina-tutte-le-news-di-oggi-20-marzo-minuto-per-minuto.html" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.liberoreporter.it/2022/03/primo-piano/live-guerra-ucraina-tutte-le-news-di-oggi-20-marzo-minuto-per-minuto.html" data-text="Live Guerra Ucraina: tutte le news di oggi 20 marzo minuto per minuto" data-via="Liberoreporter" >Tweet</a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.liberoreporter.it/2022/03/primo-piano/live-guerra-ucraina-tutte-le-news-di-oggi-20-marzo-minuto-per-minuto.html?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.liberoreporter.it/2022/03/primo-piano/live-guerra-ucraina-tutte-le-news-di-oggi-20-marzo-minuto-per-minuto.html" data-layout="button_count"></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F03%2Fprimo-piano%2Flive-guerra-ucraina-tutte-le-news-di-oggi-20-marzo-minuto-per-minuto.html&#038;media=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fc986aac41a4ab519176d593d3f8e9a5c%3Fs%3D96%26r%3Dg&#038;description=Live%20Guerra%20Ucraina%3A%20tutte%20le%20news%20di%20oggi%2020%20marzo%20minuto%20per%20minuto" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.liberoreporter.it/2022/03/primo-piano/live-guerra-ucraina-tutte-le-news-di-oggi-20-marzo-minuto-per-minuto.html"></div></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F03%2Fprimo-piano%2Flive-guerra-ucraina-tutte-le-news-di-oggi-20-marzo-minuto-per-minuto.html&name=Live%20Guerra%20Ucraina%3A%20tutte%20le%20news%20di%20oggi%2020%20marzo%20minuto%20per%20minuto" title="Condividi su Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Condividi su Tumblr</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://www.liberoreporter.it/2022/03/primo-piano/live-guerra-ucraina-tutte-le-news-di-oggi-20-marzo-minuto-per-minuto.html" data-counter="right"></script></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.liberoreporter.it/2022/03/primo-piano/live-guerra-ucraina-tutte-le-news-di-oggi-20-marzo-minuto-per-minuto.html#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://www.liberoreporter.it/2022/03/primo-piano/live-guerra-ucraina-tutte-le-news-di-oggi-20-marzo-minuto-per-minuto.html" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://www.liberoreporter.it/2022/03/primo-piano/live-guerra-ucraina-tutte-le-news-di-oggi-20-marzo-minuto-per-minuto.html" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F03%2Fprimo-piano%2Flive-guerra-ucraina-tutte-le-news-di-oggi-20-marzo-minuto-per-minuto.html&amp;title=Live%20Guerra%20Ucraina%3A%20tutte%20le%20news%20di%20oggi%2020%20marzo%20minuto%20per%20minuto" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
                                                    <a href="https://www.liberoreporter.it/2022/03/primo-piano/live-guerra-ucraina-tutte-le-news-di-oggi-20-marzo-minuto-per-minuto.html" class="more-link">Read more...</a>
                                            </div>
                </article>
            </li>

            
            </ul>

            
        </div><div id="kopa_widget_articles_list-12" class="widget kp-article-list-widget"><h6 class="widget-title">IN EVIDENZA</h6>
            <ul id="widget-kopa_widget_articles_list-12-list" class="clearfix">
        
            
            <li>
                <article class="entry-item standard-post">
                                        <div class="entry-thumb hover-effect">
                        <a href="https://www.liberoreporter.it/2022/03/in-evidenza/media-ucraina-ipotesi-complotto-russia-putin-puo-essere-eliminato.html"><img src="https://www.liberoreporter.it/wp-content/uploads/2015/12/vladimir-putin-conf-stam.jpg"  class="external-img wp-post-image "  /></a>

                                                    <a href="https://www.liberoreporter.it/wp-content/uploads/2015/12/vladimir-putin-conf-stam.jpg" class="hover-icon" rel="prettyPhoto[widget-kopa_widget_articles_list-12-gallery]"></a>
                                            </div>
                                        <div class="entry-content">
                        
                        <h6 class="entry-title"><a href="https://www.liberoreporter.it/2022/03/in-evidenza/media-ucraina-ipotesi-complotto-russia-putin-puo-essere-eliminato.html">Media Ucraina: &#8216;ipotesi complotto&#8217; Russia, &#8220;Putin può essere eliminato&#8221;</a></h6>
                        <p>Vladimir Putin eliminato per &#8220;avvelenamento, malattia improvvisa o incidente&#8221;. E&#8217; l&#8217;ipotesi che, secondo l&#8217;agenzia Ukrinform, viene prospettata dall&#8217;intelligence ucraina e</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi su:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=Media%20Ucraina%3A%20%27ipotesi%20complotto%27%20Russia%2C%20%22Putin%20pu%C3%B2%20essere%20eliminato%22%20https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F03%2Fin-evidenza%2Fmedia-ucraina-ipotesi-complotto-russia-putin-puo-essere-eliminato.html" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.liberoreporter.it/2022/03/in-evidenza/media-ucraina-ipotesi-complotto-russia-putin-puo-essere-eliminato.html" data-text="Media Ucraina: &#039;ipotesi complotto&#039; Russia, &quot;Putin può essere eliminato&quot;" data-via="Liberoreporter" >Tweet</a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.liberoreporter.it/2022/03/in-evidenza/media-ucraina-ipotesi-complotto-russia-putin-puo-essere-eliminato.html?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.liberoreporter.it/2022/03/in-evidenza/media-ucraina-ipotesi-complotto-russia-putin-puo-essere-eliminato.html" data-layout="button_count"></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F03%2Fin-evidenza%2Fmedia-ucraina-ipotesi-complotto-russia-putin-puo-essere-eliminato.html&#038;media=https%3A%2F%2Fwww.liberoreporter.it%2Fwp-content%2Fuploads%2F2015%2F12%2Fvladimir-putin-conf-stam.jpg&#038;description=Media%20Ucraina%3A%20%27ipotesi%20complotto%27%20Russia%2C%20%22Putin%20pu%C3%B2%20essere%20eliminato%22" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.liberoreporter.it/2022/03/in-evidenza/media-ucraina-ipotesi-complotto-russia-putin-puo-essere-eliminato.html"></div></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F03%2Fin-evidenza%2Fmedia-ucraina-ipotesi-complotto-russia-putin-puo-essere-eliminato.html&name=Media%20Ucraina%3A%20%27ipotesi%20complotto%27%20Russia%2C%20%22Putin%20pu%C3%B2%20essere%20eliminato%22" title="Condividi su Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Condividi su Tumblr</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://www.liberoreporter.it/2022/03/in-evidenza/media-ucraina-ipotesi-complotto-russia-putin-puo-essere-eliminato.html" data-counter="right"></script></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.liberoreporter.it/2022/03/in-evidenza/media-ucraina-ipotesi-complotto-russia-putin-puo-essere-eliminato.html#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://www.liberoreporter.it/2022/03/in-evidenza/media-ucraina-ipotesi-complotto-russia-putin-puo-essere-eliminato.html" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://www.liberoreporter.it/2022/03/in-evidenza/media-ucraina-ipotesi-complotto-russia-putin-puo-essere-eliminato.html" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F03%2Fin-evidenza%2Fmedia-ucraina-ipotesi-complotto-russia-putin-puo-essere-eliminato.html&amp;title=Media%20Ucraina%3A%20%27ipotesi%20complotto%27%20Russia%2C%20%22Putin%20pu%C3%B2%20essere%20eliminato%22" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
                                                    <a href="https://www.liberoreporter.it/2022/03/in-evidenza/media-ucraina-ipotesi-complotto-russia-putin-puo-essere-eliminato.html" class="more-link">Read more...</a>
                                            </div>
                </article>
            </li>

            
            </ul>

            
        </div><div id="kopa_widget_articles_list-13" class="widget kp-article-list-widget"><h6 class="widget-title">NEWS</h6>
            <ul id="widget-kopa_widget_articles_list-13-list" class="clearfix">
        
            
            <li>
                <article class="entry-item standard-post">
                                        <div class="entry-content">
                        
                        <h6 class="entry-title"><a href="https://www.liberoreporter.it/2022/03/cronaca/covid-abrignani-finita-questa-fase-emergenziale-non-pandemia.html">Covid, Abrignani: &#8220;Finita questa fase emergenziale, non pandemia&#8221;</a></h6>
                        <p>&#8220;La pandemia&#8221; da covid in Italia &#8220;non è finita ma la fase dell&#8217;emergenza sì, perché larga parte della popolazione è</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi su:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=Covid%2C%20Abrignani%3A%20%22Finita%20questa%20fase%20emergenziale%2C%20non%20pandemia%22%20https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F03%2Fcronaca%2Fcovid-abrignani-finita-questa-fase-emergenziale-non-pandemia.html" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.liberoreporter.it/2022/03/cronaca/covid-abrignani-finita-questa-fase-emergenziale-non-pandemia.html" data-text="Covid, Abrignani: &quot;Finita questa fase emergenziale, non pandemia&quot;" data-via="Liberoreporter" >Tweet</a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.liberoreporter.it/2022/03/cronaca/covid-abrignani-finita-questa-fase-emergenziale-non-pandemia.html?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.liberoreporter.it/2022/03/cronaca/covid-abrignani-finita-questa-fase-emergenziale-non-pandemia.html" data-layout="button_count"></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F03%2Fcronaca%2Fcovid-abrignani-finita-questa-fase-emergenziale-non-pandemia.html&#038;media=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fc986aac41a4ab519176d593d3f8e9a5c%3Fs%3D96%26r%3Dg&#038;description=Covid%2C%20Abrignani%3A%20%22Finita%20questa%20fase%20emergenziale%2C%20non%20pandemia%22" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.liberoreporter.it/2022/03/cronaca/covid-abrignani-finita-questa-fase-emergenziale-non-pandemia.html"></div></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F03%2Fcronaca%2Fcovid-abrignani-finita-questa-fase-emergenziale-non-pandemia.html&name=Covid%2C%20Abrignani%3A%20%22Finita%20questa%20fase%20emergenziale%2C%20non%20pandemia%22" title="Condividi su Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Condividi su Tumblr</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://www.liberoreporter.it/2022/03/cronaca/covid-abrignani-finita-questa-fase-emergenziale-non-pandemia.html" data-counter="right"></script></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.liberoreporter.it/2022/03/cronaca/covid-abrignani-finita-questa-fase-emergenziale-non-pandemia.html#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://www.liberoreporter.it/2022/03/cronaca/covid-abrignani-finita-questa-fase-emergenziale-non-pandemia.html" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://www.liberoreporter.it/2022/03/cronaca/covid-abrignani-finita-questa-fase-emergenziale-non-pandemia.html" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F03%2Fcronaca%2Fcovid-abrignani-finita-questa-fase-emergenziale-non-pandemia.html&amp;title=Covid%2C%20Abrignani%3A%20%22Finita%20questa%20fase%20emergenziale%2C%20non%20pandemia%22" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
                                                    <a href="https://www.liberoreporter.it/2022/03/cronaca/covid-abrignani-finita-questa-fase-emergenziale-non-pandemia.html" class="more-link">Read more...</a>
                                            </div>
                </article>
            </li>

            
            </ul>

            
        </div></div> <!-- left-sidebar -->

<div class="clear"></div>


</div>
<!-- main-content -->

<div id="bottom-sidebar">
    <nav id="bottom-nav" class="text-center">
            </nav> <!-- bottom-nav -->

    <div class="row">
        <div class="col-md-8 col-sm-8">
            <div class="row">
                
                                
                
                            </div>
            <!-- row -->
        </div>
        <!-- col-md-8 -->
        
            </div>
    <!-- row -->

    <p id="back-top">
        <a href="#top">Back to Top</a>
    </p>

</div>
<!-- bottom-sidebar -->

<footer id="kp-page-footer" class="text-center">
    <div id="copyright"><p>Copyright 2006 © 2021 - <a href="https://www.liberoreporter.it/index.php/redazione">LIBEROREPORTER</a>  All Rights Reserved.</p>
</div>
</footer>
<!-- kp-page-footer -->
</div>
<!-- wrapper -->

<div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="https://www.liberoreporter.it/2022/03/flash/spese-postali-ecco-quanto-spendono-regioni-e-citta.html" data-title="Spese postali, ecco quanto spendono Regioni e città" data-post_id="261205"></div>
					</div>
				</div><div class="et_social_flyin et_social_resize et_social_flyin_bottom_right et_social_flipinx et_social_mobile_on et_social_scroll" data-scroll_pos="30">
					<a href="#" class="et_social_icon et_social_icon_cancel"></a>
					<div class="et_social_header">
						<h3>Condividi - Share This</h3>
						<p>Condividi questo post con i tuoi amici - Share this post with your friends</p>
					</div>
					<div class="et_social_networks et_social_2col et_social_simple et_social_circle et_social_left et_social_withnetworknames">
						
						<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F03%2Fflash%2Fspese-postali-ecco-quanto-spendono-regioni-e-citta.html&#038;t=Spese%20postali%2C%20ecco%20quanto%20spendono%20Regioni%20e%20citt%C3%A0" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="261205" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Spese%20postali%2C%20ecco%20quanto%20spendono%20Regioni%20e%20citt%C3%A0&#038;url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F03%2Fflash%2Fspese-postali-ecco-quanto-spendono-regioni-e-citta.html" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="261205" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F03%2Fflash%2Fspese-postali-ecco-quanto-spendono-regioni-e-citta.html&#038;t=Spese%20postali%2C%20ecco%20quanto%20spendono%20Regioni%20e%20citt%C3%A0" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="261205" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="261205" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_pinterest"></i><div class="et_social_network_label"><div class="et_social_networkname">Pinterest</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Spese%20postali%2C%20ecco%20quanto%20spendono%20Regioni%20e%20citt%C3%A0&#038;body=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F03%2Fflash%2Fspese-postali-ecco-quanto-spendono-regioni-e-citta.html&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="261205" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_gmail"></i><div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F03%2Fflash%2Fspese-postali-ecco-quanto-spendono-regioni-e-citta.html&#038;title=Spese%20postali%2C%20ecco%20quanto%20spendono%20Regioni%20e%20citt%C3%A0" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="261205" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_tumblr">
									<a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F03%2Fflash%2Fspese-postali-ecco-quanto-spendono-regioni-e-citta.html&#038;t=Spese%20postali%2C%20ecco%20quanto%20spendono%20Regioni%20e%20citt%C3%A0" class="et_social_share" rel="nofollow" data-social_name="tumblr" data-post_id="261205" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_tumblr"></i><div class="et_social_network_label"><div class="et_social_networkname">Tumblr</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_livejournal">
									<a href="http://www.livejournal.com/update.bml?subject=Spese%20postali%2C%20ecco%20quanto%20spendono%20Regioni%20e%20citt%C3%A0&#038;event=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F03%2Fflash%2Fspese-postali-ecco-quanto-spendono-regioni-e-citta.html" class="et_social_share" rel="nofollow" data-social_name="livejournal" data-post_id="261205" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_livejournal"></i><div class="et_social_network_label"><div class="et_social_networkname">LiveJournal</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
					</div>
				</div>	<div style="display:none">
	<div class="grofile-hash-map-c986aac41a4ab519176d593d3f8e9a5c">
	</div>
	</div>
<input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="e84e4d21d1" />	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.liberoreporter.it\/2022\/03\/flash\/spese-postali-ecco-quanto-spendono-regioni-e-citta.html":261205,"https:\/\/www.liberoreporter.it\/2022\/03\/primo-piano\/live-guerra-ucraina-tutte-le-news-di-oggi-20-marzo-minuto-per-minuto.html":261175,"https:\/\/www.liberoreporter.it\/2022\/03\/in-evidenza\/media-ucraina-ipotesi-complotto-russia-putin-puo-essere-eliminato.html":261236,"https:\/\/www.liberoreporter.it\/2022\/03\/cronaca\/covid-abrignani-finita-questa-fase-emergenziale-non-pandemia.html":261005};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
					<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script><script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>		<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
					<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://c0.wp.com/p/jetpack/6.8.3/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://c0.wp.com/c/4.9.20/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.20/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.20/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppm_localize = {"ajax_err":"<a href=\"%url%\">The content<\/a> could not be loaded.","ajax_url":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php","iecheck":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/js/wppm.frontend.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/js/jquery.easing.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/js/owl.carousel.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/js/jquery.marquee.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202211'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.10/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.10/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_9e5cdda6edeed45f38aa9721577e7d8c","fragment_name":"wc_fragments_9e5cdda6edeed45f38aa9721577e7d8c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.10/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.liberoreporter.it\/2022\/03\/flash\/spese-postali-ecco-quanto-spendono-regioni-e-citta.html","stats_nonce":"993c927651","share_counts":"3fecec7b46","follow_counts":"8227067a96","total_counts":"a2c476f6ae","media_single":"fa16d9e2ff","media_total":"658f4cfb65","generate_all_window_nonce":"10d0025fc7","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/monarch/js/custom.js?ver=1.3.25'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2022Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.3/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/superfish.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/retina.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.carouFredSel-6.2.1-packed.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.form.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.timeago.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/tweetable.jquery.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.mousewheel.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/modernizr-transitions.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/set-view-count.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/stickUp.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/kopa-article-list-ajax-load-more.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"validate":{"form":{"submit":"SEND","sending":"SENDING..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"url":{"required":"Please enter your url.","url":"Please enter a valid url."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/custom.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.20/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.3/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/monarch/core/admin/js/common.js?ver=3.0.101'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.20/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/js/slick.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Wprpsp = {"is_mobile":"0","is_rtl":"0","is_old_browser":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/js/wprpsp-public.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.3/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.3/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php","nonce":"9ce44b044a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.liberoreporter.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F03%2Fin-evidenza%2Fmedia-ucraina-ipotesi-complotto-russia-putin-puo-essere-eliminato.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Devi effettuare l'<a href=\"#\" class=\"jp-carousel-comment-login\">accesso<\/a> per postare un commento.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.3/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202211.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.3',blog:'65378551',post:'261205',tz:'1',srv:'www.liberoreporter.it'} ]);
	_stq.push([ 'clickTrackerInit', '65378551', '261205' ]);
</script>
<iframe src="https://upstory.it/t.aspx?pID=8832" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</body>

</html>
