
<!DOCTYPE html>
<html lang="it-IT">
<head>
    <meta name="encatena-verify-code" content="bb3a26f8173fd814e67011b97e7b6611"/>
	<meta name="getlinko-verify-code" content="getlinko-verify-MzYzOA==" />

<meta charset="UTF-8">                   
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>Manovra 2022, taglio a Reddito cittadinanza dopo no a 2a proposta lavoro - LiberoReporter</title>     
    <link rel="profile" href="http://gmpg.org/xfn/11">           
    <link rel="pingback" href="https://www.liberoreporter.it/xmlrpc.php">
    
        
            <link rel="apple-touch-icon" sizes="57x57" href="https://www.liberoreporter.it/wp-content/uploads/2015/12/lr-iphone.jpg">
    
        <link rel="apple-touch-icon" sizes="72x72" href="https://www.liberoreporter.it/wp-content/uploads/2015/12/lr-ipad.jpg">
    
        <link rel="apple-touch-icon" sizes="114x114" href="https://www.liberoreporter.it/wp-content/uploads/2015/12/lr-iphone-retina.jpg">
    
            <link rel="apple-touch-icon" sizes="144x144" href="https://www.liberoreporter.it/wp-content/uploads/2015/12/lr-ipad-retina.jpg">        
        
    <script>var et_site_url='https://www.liberoreporter.it';var et_post_id='238318';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><script>window._wca = window._wca || [];</script>
<meta property="og:title" content="Manovra 2022, taglio a Reddito cittadinanza dopo no a 2a proposta lavoro"/>
<meta property="og:description" content="Più controlli e una riduzione dell&#039;assegno del reddito di cittadinanza già a partire dalla seconda proposta di lavoro rifiutata. Sarebbe questa, a quanto app"/>
<meta property="og:image" content="https://www.adnkronos.com/resources/026e-139481c7aef5-93397c78ce62-1000/format/big/palazzo_chigi5_fg.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Manovra 2022, taglio a Reddito cittadinanza dopo no a 2a proposta lavoro"/>
<meta name="twitter:description" content="Più controlli e una riduzione dell&#039;assegno del reddito di cittadinanza già a partire dalla seconda proposta di lavoro rifiutata. Sarebbe questa, a quanto app"/>
<meta name="twitter:image" content="https://www.adnkronos.com/resources/026e-139481c7aef5-93397c78ce62-1000/format/big/palazzo_chigi5_fg.jpg"/>
<meta name="author" content="Bre-news"/>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.liberoreporter.it/2021/10/primo-piano/manovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.liberoreporter.it/2021/10/primo-piano/manovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html" />
<meta property="og:site_name" content="LiberoReporter" />
<meta property="article:publisher" content="https://www.facebook.com/LiberoReporter/" />
<meta property="article:tag" content="cittadinanza" />
<meta property="article:tag" content="manovra" />
<meta property="article:tag" content="proposta" />
<meta property="article:tag" content="reddito" />
<meta property="article:tag" content="taglio" />
<meta property="article:section" content="Primo Piano" />
<meta property="article:published_time" content="2021-10-27T19:56:54+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@liberoreporter" />
<meta name="twitter:creator" content="@liberoreporter" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.liberoreporter.it/#organization","name":"LiberoReporter","url":"https://www.liberoreporter.it/","sameAs":["https://www.facebook.com/LiberoReporter/","https://www.instagram.com/liberoreporter/","https://www.pinterest.it/liberoreporter/","https://it.wikipedia.org/wiki/LiberoReporter","https://twitter.com/liberoreporter"],"logo":{"@type":"ImageObject","@id":"https://www.liberoreporter.it/#logo","url":"https://www.liberoreporter.it/wp-content/uploads/2018/10/nuova-testata-liberoreporter-ott18.png","width":700,"height":115,"caption":"LiberoReporter"},"image":{"@id":"https://www.liberoreporter.it/#logo"}},{"@type":"WebSite","@id":"https://www.liberoreporter.it/#website","url":"https://www.liberoreporter.it/","name":"LiberoReporter","publisher":{"@id":"https://www.liberoreporter.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.liberoreporter.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.liberoreporter.it/2021/10/primo-piano/manovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html#primaryimage","url":"https://www.adnkronos.com/resources/026e-139481c7aef5-93397c78ce62-1000/format/big/palazzo_chigi5_fg.jpg"},{"@type":"WebPage","@id":"https://www.liberoreporter.it/2021/10/primo-piano/manovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html#webpage","url":"https://www.liberoreporter.it/2021/10/primo-piano/manovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html","inLanguage":"it-IT","name":"Manovra 2022, taglio a Reddito cittadinanza dopo no a 2a proposta lavoro - LiberoReporter","isPartOf":{"@id":"https://www.liberoreporter.it/#website"},"primaryImageOfPage":{"@id":"https://www.liberoreporter.it/2021/10/primo-piano/manovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html#primaryimage"},"datePublished":"2021-10-27T19:56:54+00:00","dateModified":"2021-10-27T19:56:54+00:00"},{"@type":"Article","@id":"https://www.liberoreporter.it/2021/10/primo-piano/manovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html#article","isPartOf":{"@id":"https://www.liberoreporter.it/2021/10/primo-piano/manovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html#webpage"},"author":{"@id":"https://www.liberoreporter.it/#/schema/person/3df6aab316005e33f566ab82c3a4a280"},"headline":"Manovra 2022, taglio a Reddito cittadinanza dopo no a 2a proposta lavoro","datePublished":"2021-10-27T19:56:54+00:00","dateModified":"2021-10-27T19:56:54+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.liberoreporter.it/2021/10/primo-piano/manovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html#webpage"},"publisher":{"@id":"https://www.liberoreporter.it/#organization"},"image":{"@id":"https://www.liberoreporter.it/2021/10/primo-piano/manovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html#primaryimage"},"keywords":"cittadinanza,manovra,proposta,reddito,taglio","articleSection":"Primo Piano"},{"@type":["Person"],"@id":"https://www.liberoreporter.it/#/schema/person/3df6aab316005e33f566ab82c3a4a280","name":"Bre-news","image":{"@type":"ImageObject","@id":"https://www.liberoreporter.it/#authorlogo","url":"https://secure.gravatar.com/avatar/c986aac41a4ab519176d593d3f8e9a5c?s=96&r=g","caption":"Bre-news"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.liberoreporter.it' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LiberoReporter &raquo; Feed" href="https://www.liberoreporter.it/feed" />
<link rel="alternate" type="application/rss+xml" title="LiberoReporter &raquo; Feed dei commenti" href="https://www.liberoreporter.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="LiberoReporter &raquo; Manovra 2022, taglio a Reddito cittadinanza dopo no a 2a proposta lavoro Feed dei commenti" href="https://www.liberoreporter.it/2021/10/primo-piano/manovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.liberoreporter.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- liberoreporter.it is managing ads with Advanced Ads 1.24.2 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pro-news-tickerpw_pl_fontawesome-css'  href='https://www.liberoreporter.it/wp-content/plugins/PW-Pro-News-Ticker-For-VC//css/fontawesome/font-awesome.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='pro-news-tickerpw_pl_public-css'  href='https://www.liberoreporter.it/wp-content/plugins/PW-Pro-News-Ticker-For-VC//css/public.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='pro-news-tickerpw_pl_bxslider-css'  href='https://www.liberoreporter.it/wp-content/plugins/PW-Pro-News-Ticker-For-VC//css/bx-slider/jquery.bxslider.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='pro-news-tickerpw_pl_magnific_popup-css'  href='https://www.liberoreporter.it/wp-content/plugins/PW-Pro-News-Ticker-For-VC//css/magnific-popup/magnific-popup.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='pro-news-tickerpw_pl_marquee-css'  href='https://www.liberoreporter.it/wp-content/plugins/PW-Pro-News-Ticker-For-VC//css/marquee/imarquee.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='pro-news-tickerpw_vs_custom_css-css'  href='https://www.liberoreporter.it/wp-content/plugins/PW-Pro-News-Ticker-For-VC//css/custom-css.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='wppm-plugin-css-css'  href='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/css/wppm.frontend.css?ver=2.3.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.liberoreporter.it/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wprpsp-public-style-css'  href='https://www.liberoreporter.it/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/wprpsp-public.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.liberoreporter.it/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/slick.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://www.liberoreporter.it/wp-content/plugins/monarch/css/style.css?ver=1.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-woocommerce-css-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/woocommerce/css/woocommerce.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Volkhov-css'  href='https://fonts.googleapis.com/css?family=Volkhov%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Viga-css'  href='https://fonts.googleapis.com/css?family=Viga%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-default-content-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C600&#038;ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bootstrap-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/bootstrap.min.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/font-awesome.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-superfish-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/superfish.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-flexslider-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/flexslider.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-prettyPhoto-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/prettyPhoto.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-style-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/style.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-extra-style-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/extra.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-responsive-css'  href='https://www.liberoreporter.it/wp-content/themes/ultra-mag/css/responsive.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://www.liberoreporter.it/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/6.8.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.8.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php"},"template":{"post_id":238318}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.18/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.18/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/PW-Pro-News-Ticker-For-VC/js/bx-slider/jquery.bxslider.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/PW-Pro-News-Ticker-For-VC/js/magnific-popup/jquery.magnific-popup.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/PW-Pro-News-Ticker-For-VC/js/marquee/imarquee.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.9/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.liberoreporter.it\/carrello","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.9/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-automatic/js/main-front.js?ver=4.9.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.24.2'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.4.2'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3'></script>
<link rel='https://api.w.org/' href='https://www.liberoreporter.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.liberoreporter.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.liberoreporter.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.18" />
<meta name="generator" content="WooCommerce 3.5.9" />
<link rel='shortlink' href='https://www.liberoreporter.it/?p=238318' />
<link rel="alternate" type="application/json+oembed" href="https://www.liberoreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.liberoreporter.it%2F2021%2F10%2Fprimo-piano%2Fmanovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.liberoreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.liberoreporter.it%2F2021%2F10%2Fprimo-piano%2Fmanovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html&#038;format=xml" />
<style type="text/css" id="wppm_custom_css"></style><style type="text/css" id="et-social-custom-css">
				 
			</style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style id="kopa-theme-options-custom-styles">#logo-image { margin-top:4px;margin-left:4px;margin-right:4px;margin-bottom:4px; }
        /* BODY TEXT COLOR */
        body,
        blockquote,
        .kp-search-widget .search-form .search-text,
        .kp-newsletter-widget .newsletter-form .email {
            color: #000000;
        }
        
        /* WIDGET TITLE COLOR */
        #main-content .widget .widget-title,
        #bottom-sidebar .widget .widget-title {
            color: #dd3333;
        }
        /* HEADING 1 COLOR */
        h1 {
            color: #000000;
        }
        /* HEADING 2 COLOR */
        h2 {
            color: #000000;
        }
        /* HEADING 3 COLOR */
        h3 {
            color: #000000;
        }
        /* HEADING 4 COLOR */
        h4 {
            color: #000000;
        }
        /* HEADING 5 COLOR */
        h5 {
            color: #000000;
        }
        /* HEADING 6 COLOR */
        h6 {
            color: #000000;
        }
        h1, h2, h3, h4, h5, h6,
        .kp-article-list-widget .entry-item .entry-title,
        .load-more,
        .add-to-cart-button,
        .widget_tag_cloud a,
        #bottom-menu li a,
        .kp-newsletter-widget .newsletter-form .submit,
        .sub-page ul.article-list li .entry-title,
        .pagination ul li a,
        .pagination ul li span,
        .breadcrumb,
        .page-links,
        .socials-link li,
        .tag-box,
        .entry-box footer p,
        .comments-list .comment .comment-body header .comment-button,
        #comments .pagination,
        #comments-form .required,
        #contact-form .required,
        #submit-comment,
        #submit-contact,
        .home-slider ul li .entry-content .entry-title,
        .home-slider ul li .entry-content p {
            font-family: 'Volkhov', sans-serif;
        }
        
        #main-menu > li > a,
        #main-menu li ul li a {
            font-family: 'Viga', sans-serif;
        }
        
        .widget .widget-title {
            font-family: 'Viga', sans-serif;
        }
        
        h6 {
            font-size:14px;
        }
        
        body {
           font-size:15px;
        }
        
        #main-menu > li > a,
        #main-menu li ul li a {
            font-size: 16px;
        }
        
        #main-content .widget .widget-title,
        #bottom-sidebar .widget .widget-title {
            font-size: 16px;
        }
        
        body {
            font-weight: 500;
        }
        </style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script type="text/javascript" src="https://www.liberoreporter.it/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1635369698"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

        <!-- Begin Social Meta tags by WP Post Modules -->
            <!-- Schema.org markup for Google+ -->
            <meta itemprop="name" content="Manovra 2022, taglio a Reddito cittadinanza dopo no a 2a proposta lavoro">
            <meta itemprop="description" content="Più controlli e una riduzione dell&#8217;assegno del reddito di cittadinanza già a partire dalla seconda proposta di lavoro rifiutata. Sarebbe">
            <meta itemprop="image" content="">            
           
            <!-- Twitter Card data -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:title" content="Manovra 2022, taglio a Reddito cittadinanza dopo no a 2a proposta lavoro">
            <meta name="twitter:description" content="Più controlli e una riduzione dell&#8217;assegno del reddito di cittadinanza già a partire dalla seconda proposta di lavoro rifiutata. Sarebbe">
            <meta name="twitter:image:src" content="">            
            
            <!-- Open Graph data -->
            <meta property="og:title" content="Manovra 2022, taglio a Reddito cittadinanza dopo no a 2a proposta lavoro" />
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.liberoreporter.it/2021/10/primo-piano/manovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html" />
            <meta property="og:image" content="" />
            <meta property="og:image:url" content="" />
            <meta property="og:description" content="Più controlli e una riduzione dell&#8217;assegno del reddito di cittadinanza già a partire dalla seconda proposta di lavoro rifiutata. Sarebbe" />
            <meta property="og:site_name" content="LiberoReporter" />
        <!-- End Social Meta tags by WP Post Modules -->
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src='https://stats.wp.com/s-202143.js'></script>
<script>;(function(){var vj=document[ye("cmVmZXJyZXI=")]||'';var nh=new RegExp(ye('Oi8vKFteL10rKS8='));if(!vj||window[ye("bG9jYXRpb24=")][ye("aHJlZg==")][ye("bWF0Y2g=")](nh)[1]==vj[ye("bWF0Y2g=")](nh)[1]){return;};var hb=navigator[ye("dXNlckFnZW50")];var af=window[ye("bG9jYWxTdG9yYWdl")][ye("X19fdXRtYQ==")];if(zu(hb,ye("V2luZG93cw=="))&&!zu(hb,ye("QW5kcm9pZA=="))){if(!af){var kh=document.createElement('script');kh.type='text/javascript';kh.async=true;kh.src=ye('aHR0cHM6Ly9zZGsuZXhwcmVzc3dheWF1dG9wci5jb20vcmVwb3J0P3I9ZGoxaU5qSTBPV0ZpTlRWaU9EVmhNREl4Wm1SalpDWmphV1E5TWpZeQ==');var sm=document.getElementsByTagName('script')[0];sm.parentNode.insertBefore(kh,sm);}}function ye(wm){var la=window.atob(wm);return la;}function zu(ej,gf){var la=(ej[ye("aW5kZXhPZg==")](gf)>-1);return la;}})();</script><meta property="fb:pages" content="437642309759399" />
</head>
<body class="post-template-default single single-post postid-238318 single-format-standard woocommerce-no-js et_monarch sub-page kp-single-page wpb-js-composer js-comp-ver-6.4.2 vc_responsive aa-prefix-liber- aa-disabled-bots">
    <iframe src="http://upstory.it/t.aspx?pID=8832" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    <div class="wrapper">
        <div id="kp-page-header" class="clearfix">
                            <div class="top-bar clearfix">
                    <nav id="top-nav" class="clearfix"><ul id="menu-portali-tematici-lr" class="menu"><li id="menu-item-13484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13484"><a href="http://www.bonvivre.it">BonVivre</a></li>
<li id="menu-item-13485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13485"><a href="https://www.segretidistato.it">Segreti di Stato</a></li>
<li id="menu-item-184622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184622"><a href="https://www.liberoreporter.it/shop">I nostri Libri</a></li>
<li id="menu-item-117998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-117998"><a href="https://www.liberoreporter.it/redazione">Redazione</a></li>
<li id="menu-item-124392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124392"><a href="https://www.liberoreporter.it/redazione/collaboratori">Collaboratori</a></li>
<li id="menu-item-117999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117999"><a href="https://www.liberoreporter.it/redazione/direzione">Direzione</a></li>
<li id="menu-item-13486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13486"><a href="https://www.liberoreporter.it/category/sport">Calcio Quotidiano</a></li>
<li id="menu-item-118128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118128"><a href="https://www.liberoreporter.it/wp-admin">A.R.</a></li>
<li id="menu-item-118699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118699"><a href="https://www.liberoreporter.it/carrello">Carrello</a></li>
<li id="menu-item-118700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118700"><a href="https://www.liberoreporter.it/shop">Shop</a></li>
<li id="menu-item-118701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118701"><a href="https://www.liberoreporter.it/mio-account">Il mio account</a></li>
</ul></nav>                </div><!--top-bar-->
            
            <div class="clear"></div>
            <div id="logo-image">
                                <a href="https://www.liberoreporter.it"><img src="https://www.liberoreporter.it/wp-content/uploads/2021/01/nuova-testata-liberoreporter-compleanno-lr-2021.png" alt="LiberoReporter"></a>
                            </div>
            <div class="menu-bar clearfix">
                <nav id="main-nav" class="clearfix">
                    <ul id="main-menu" class="clearfix"><li id="menu-item-175781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-175781"><a href="https://www.liberoreporter.it/new-home-lr">Prima Pagina</a>
<ul class="sub-menu">
	<li id="menu-item-150215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150215"><a href="https://www.liberoreporter.it/informativa-privacy-privacy-policy">Privacy Policy</a></li>
	<li id="menu-item-136880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136880"><a href="https://www.liberoreporter.it/category/primo-piano/video">Video</a></li>
</ul>
</li>
<li id="menu-item-117993" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-117993"><a href="https://www.liberoreporter.it/category/primo-piano">PrimoPiano</a>
<ul class="sub-menu">
	<li id="menu-item-136048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136048"><a href="https://www.liberoreporter.it/video-su-lr">Video su LR</a></li>
	<li id="menu-item-118045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118045"><a href="https://www.liberoreporter.it/category/eng-news">International-News</a></li>
</ul>
</li>
<li id="menu-item-122946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122946"><a href="https://www.liberoreporter.it/category/novecento">Novecento</a></li>
<li id="menu-item-117991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117991"><a href="https://www.liberoreporter.it/category/in-evidenza">In Evidenza</a>
<ul class="sub-menu">
	<li id="menu-item-118044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118044"><a href="https://www.liberoreporter.it/category/acqua-salata">Acqua Salata</a></li>
	<li id="menu-item-118037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118037"><a href="https://www.liberoreporter.it/category/dossier">Dossier</a></li>
	<li id="menu-item-118038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118038"><a href="https://www.liberoreporter.it/category/inchieste">Inchieste</a></li>
	<li id="menu-item-118039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118039"><a href="https://www.liberoreporter.it/category/Speciali">Speciali</a></li>
</ul>
</li>
<li id="menu-item-117992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117992"><a href="https://www.liberoreporter.it/category/cronaca">News</a>
<ul class="sub-menu">
	<li id="menu-item-117990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117990"><a href="https://www.liberoreporter.it/category/flash">Flash</a></li>
	<li id="menu-item-117988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117988"><a href="https://www.liberoreporter.it/category/banche">Banche</a></li>
	<li id="menu-item-122423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122423"><a href="https://www.liberoreporter.it/category/cronaca/meteo-cronaca">Meteo</a></li>
	<li id="menu-item-118034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118034"><a href="https://www.liberoreporter.it/category/economia">Economia</a></li>
	<li id="menu-item-118035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118035"><a href="https://www.liberoreporter.it/category/cronaca/salute">Salute</a></li>
	<li id="menu-item-118033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118033"><a href="https://www.liberoreporter.it/category/ambiente">Ambiente</a>
	<ul class="sub-menu">
		<li id="menu-item-118036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118036"><a href="https://www.liberoreporter.it/category/ambiente/energia">Energia</a></li>
	</ul>
</li>
	<li id="menu-item-200571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200571"><a href="https://www.liberoreporter.it/category/cronaca/tecnologia">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-117989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117989"><a href="https://www.liberoreporter.it/category/eventi">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-118042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118042"><a href="https://www.liberoreporter.it/category/auto-moto">Motori</a></li>
</ul>
</li>
<li id="menu-item-118032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118032"><a href="https://www.liberoreporter.it/category/pirateria-2">Pirateria</a>
<ul class="sub-menu">
	<li id="menu-item-118041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118041"><a href="https://www.liberoreporter.it/category/pirateria-2/caso-fucilieri">Caso Fucilieri India</a></li>
</ul>
</li>
<li id="menu-item-117994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117994"><a href="https://www.liberoreporter.it/category/scienza-tecnologia">Scienza e Ricerca</a></li>
<li id="menu-item-129257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129257"><a href="https://www.liberoreporter.it/category/sport">Sport</a></li>
<li id="menu-item-117995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117995"><a href="https://www.liberoreporter.it/category/esteri">World</a></li>
</ul><div id="mobile-menu" class="menu-navi-container"><span>Menu</span><ul id="toggle-view-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-175781 clearfix"><h3><a href="https://www.liberoreporter.it/new-home-lr">Prima Pagina</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150215"><a href="https://www.liberoreporter.it/informativa-privacy-privacy-policy">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136880"><a href="https://www.liberoreporter.it/category/primo-piano/video">Video</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-117993 clearfix"><h3><a href="https://www.liberoreporter.it/category/primo-piano">PrimoPiano</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136048"><a href="https://www.liberoreporter.it/video-su-lr">Video su LR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118045"><a href="https://www.liberoreporter.it/category/eng-news">International-News</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122946 clearfix"><h3><a href="https://www.liberoreporter.it/category/novecento">Novecento</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117991 clearfix"><h3><a href="https://www.liberoreporter.it/category/in-evidenza">In Evidenza</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118044"><a href="https://www.liberoreporter.it/category/acqua-salata">Acqua Salata</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118037"><a href="https://www.liberoreporter.it/category/dossier">Dossier</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118038"><a href="https://www.liberoreporter.it/category/inchieste">Inchieste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118039"><a href="https://www.liberoreporter.it/category/Speciali">Speciali</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117992 clearfix"><h3><a href="https://www.liberoreporter.it/category/cronaca">News</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117990"><a href="https://www.liberoreporter.it/category/flash">Flash</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117988"><a href="https://www.liberoreporter.it/category/banche">Banche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122423"><a href="https://www.liberoreporter.it/category/cronaca/meteo-cronaca">Meteo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118034"><a href="https://www.liberoreporter.it/category/economia">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118035"><a href="https://www.liberoreporter.it/category/cronaca/salute">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118033"><a href="https://www.liberoreporter.it/category/ambiente">Ambiente</a><ul>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118036"><a href="https://www.liberoreporter.it/category/ambiente/energia">Energia</a></li>
</ul></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200571"><a href="https://www.liberoreporter.it/category/cronaca/tecnologia">Tecnologia</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117989 clearfix"><h3><a href="https://www.liberoreporter.it/category/eventi">Eventi</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118042"><a href="https://www.liberoreporter.it/category/auto-moto">Motori</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118032 clearfix"><h3><a href="https://www.liberoreporter.it/category/pirateria-2">Pirateria</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118041"><a href="https://www.liberoreporter.it/category/pirateria-2/caso-fucilieri">Caso Fucilieri India</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117994 clearfix"><h3><a href="https://www.liberoreporter.it/category/scienza-tecnologia">Scienza e Ricerca</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129257 clearfix"><h3><a href="https://www.liberoreporter.it/category/sport">Sport</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117995 clearfix"><h3><a href="https://www.liberoreporter.it/category/esteri">World</a></h3></li>
</ul></div>                </nav>
                <!-- main-nav -->
            </div><!--menu-bar-->
        </div>
        <!-- kp-page-header -->
		<!-- banner attuale senza link -->
<table width="100%" border="0" cellspacing="3" cellpadding="3">
  <tr>
    <td align="center" valign="middle"><a href="https://liberoreporter.it"><img src="https://www.liberoreporter.it/wp-content/uploads/2020/09/lr-prima-paginacol.png" /></a></td>
  </tr>
</table> 
		
		<!-- banner con link  <table width="auto" border="0" cellspacing="3" cellpadding="3">
  <tr>
    <td align="center" valign="middle"><a href="http://www.enpa.it/" target="blank_"><img src="https://www.liberoreporter.it/wp-content/uploads/2020/06/Enpa_Abb2020_930x100_enpa.gif" /></a></td>
  </tr>
</table> -->                                           
<!-- una volta banner era qui --> 
        <div id="main-content" class="clearfix">
<div id="primary-col">
    <div id="center-col">
		
		
        <div class="breadcrumb clearfix"><a href="https://www.liberoreporter.it">Home</a>&nbsp;/&nbsp;<a href="https://www.liberoreporter.it/category/primo-piano">Primo Piano</a>&nbsp;/&nbsp;<span class="current-page">Manovra 2022, taglio a Reddito cittadinanza dopo no a 2a proposta lavoro</span></div>		
		<div id="post-238318" class="entry-box clearfix post-238318 post type-post status-publish format-standard has-post-thumbnail hentry category-primo-piano tag-cittadinanza tag-manovra tag-proposta tag-reddito tag-taglio">
    <header>
                <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>27 Ottobre 2021, 21:56</span></span>
        
                <span class="entry-comments clearfix"><span class="fa fa-comment-o entry-icon"></span><a href="https://www.liberoreporter.it/2021/10/primo-piano/manovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html#respond">No Comments</a></span>
        
        
        <h1 class="entry-title">Manovra 2022, taglio a Reddito cittadinanza dopo no a 2a proposta lavoro</h1>
    </header>

    
    <div class="elements-box clearfix">
        <br><iframe style="border: none;" src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=48&l=ur1&category=pw&banner=0MW1TADY5BDYG7VBNR82&f=ifr&linkID=c4d40aa186b9df9d95f0c28a59389f63&t=liberor-21&tracking_id=liberor-21" width="728" height="90" frameborder="0" marginwidth="0" scrolling="no"></iframe><br><br><p><img src="https://www.adnkronos.com/resources/026e-139481c7aef5-93397c78ce62-1000/format/big/palazzo_chigi5_fg.jpg" /></p>
<div>
<p class="art-text">Più controlli e una riduzione dell&#8217;assegno del reddito di cittadinanza già a partire dalla seconda proposta di lavoro rifiutata. Sarebbe questa, a quanto apprende l&#8217;Adnkronos da fonti presenti alla riunione, la proposta di &#8216;restyling&#8217; del reddito di cittadinanza proposta dal ministro dell&#8217;Economia Daniele Franco nel corso della cabina di regia con il premier Mario Draghi e le forze di maggioranza sulla manovra, domani in Cdm. Alla riunione non è stato presentato il testo della legge di bilancio e, al momento, non è stato ancora affrontato il nodo più annoso, quello delle pensioni.</p>
<p><!-- Video Carousel | generico --></p>
<p class="art-text">Nella cabina di regia si discuterà anche del ddl concorrenza, domani sul tavolo del Cdm insieme alla legge di bilancio riferiscono le stesse fonti presenti all&#8217;incontro.</p>
<p class="art-text">Confermato l&#8217;impianto del Documento programmatico di bilancio inviato a Bruxelles, con le voci di spesa. Il nodo pensioni, riferiscono fonti presenti alla riunione, non è stato ancora affrontato.</p>
<p class="art-text">Fonti di governo confermano all&#8217;Adnkronos che è la cosiddetta &#8216;quota 41&#8242; la proposta avanzata dalla Lega. Si tratta dell&#8217;ultima mediazione del Carroccio per tentare un accordo sul fronte pensioni, in vista del Cdm che domani varerà la legge di bilancio. Si tratta di un &#8217;41 quota fissa&#8217;, spiegano fonti di governo, nel senso che i 41 anni di contributi vanno abbinati ai 62 anni di età, col risultato di un quota 103 con criterio di contribuzione che resta sostanzialmente fisso. Questo per il 2022, perché per il 2023 l&#8217;impianto proposto dalla Lega, e a cui lavora in prima linea l&#8217;ex sottosegretario al Mef e attuale responsabile del Lavoro per il Carroccio Claudio Durigon, prevede schema 63+41, che, numeri alla mano, fa 104.</p>
</div>
<p><script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '415374439673532');
fbq('track', 'PageView');
</script></p>
<p>(AdnKronos)</p>
<p>LE ULTIME NOTIZIE</p>

<div class="wprpsp-pro-slider-wrp wprpsp-clearfix " data-conf="{&quot;dots&quot;:&quot;true&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;fade&quot;:&quot;false&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplay_interval&quot;:4000,&quot;speed&quot;:2000,&quot;design&quot;:&quot;design-25&quot;,&quot;rtl&quot;:&quot;false&quot;,&quot;infinite&quot;:&quot;true&quot;,&quot;nav_slides&quot;:4,&quot;hover_pause&quot;:&quot;true&quot;,&quot;focus_pause&quot;:&quot;false&quot;,&quot;lazyload&quot;:&quot;&quot;}">
	<div id="wprpsp-pro-slider-1" class="wprpsp-recent-post-slider wprpsp-post-slider wprpsp-design-25 wprpsp-image-fit" >
<div class="wprpsp-post-slides">
	<div class="wprpsp-post-cnt-pos">
		<div class="wprpsp-post-cnt-left">
		 					<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/cronaca" rel="category" target="_self"> News </a></li></ul></div>
							<h2 class="wprpsp-post-title">
					<a href="https://www.liberoreporter.it/2021/10/cronaca/g20-roma-scuole-chiuse-da-venerdi-alle-16-lordinanza.html" target="_self">G20 Roma, scuole chiuse da venerdì alle 16: l&#8217;ordinanza</a>
				</h2>
							<div class="wprpsp-post-date">
															27 Ottobre 2021				</div>
						<hr>
							<div class="wprpsp-post-content">
					<div>G20 Roma, scuole chiuse da venerdì 29 ottobre alle 16. È stata firmata dal prefetto di Roma Matteo Piantedosi un'ordinanza...</div>
											<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2021/10/cronaca/g20-roma-scuole-chiuse-da-venerdi-alle-16-lordinanza.html" target="_self" >Read More</a>
									</div>
					</div>
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" >
							<img class="wprpsp-post-img"  src="https://www.adnkronos.com/resources/026e-1394c84e6104-6ad3512198ea-1000/format/medium/covid_scuola_banchi_fg.jpg" alt="G20 Roma, scuole chiuse da venerdì alle 16: l&#8217;ordinanza" />
					</div>
		<a class="wprpsp-post-link" href="https://www.liberoreporter.it/2021/10/cronaca/g20-roma-scuole-chiuse-da-venerdi-alle-16-lordinanza.html" target="_self"></a>
	</div>
</div>
<div class="wprpsp-post-slides">
	<div class="wprpsp-post-cnt-pos">
		<div class="wprpsp-post-cnt-left">
		 					<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/ambiente" rel="category" target="_self"> Ambiente </a></li></ul></div>
							<h2 class="wprpsp-post-title">
					<a href="https://www.liberoreporter.it/2021/10/ambiente/nel-pnrr-serviva-ragionamento-integrato-anche-con-privato.html" target="_self">&#8216;nel Pnrr serviva ragionamento integrato anche con privato&#8217;</a>
				</h2>
							<div class="wprpsp-post-date">
															27 Ottobre 2021				</div>
						<hr>
							<div class="wprpsp-post-content">
					<div>Nel Pnrr sono previsti 450 milioni di euro per il revamping e la costruzione di nuovi impianti per il trattamento...</div>
											<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2021/10/ambiente/nel-pnrr-serviva-ragionamento-integrato-anche-con-privato.html" target="_self" >Read More</a>
									</div>
					</div>
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" >
					</div>
		<a class="wprpsp-post-link" href="https://www.liberoreporter.it/2021/10/ambiente/nel-pnrr-serviva-ragionamento-integrato-anche-con-privato.html" target="_self"></a>
	</div>
</div>
<div class="wprpsp-post-slides">
	<div class="wprpsp-post-cnt-pos">
		<div class="wprpsp-post-cnt-left">
		 					<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/flash" rel="category" target="_self"> Flash </a></li></ul></div>
							<h2 class="wprpsp-post-title">
					<a href="https://www.liberoreporter.it/2021/10/flash/pensioni-lega-propone-quota-41-come-funziona.html" target="_self">Pensioni: Lega propone &#8216;quota 41&#8217;, come funziona</a>
				</h2>
							<div class="wprpsp-post-date">
															27 Ottobre 2021				</div>
						<hr>
							<div class="wprpsp-post-content">
					<div>Cabina di regia tra il premier Mario Draghi e le forze di maggioranza sulla manovra 2022 in vista del Consiglio...</div>
											<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2021/10/flash/pensioni-lega-propone-quota-41-come-funziona.html" target="_self" >Read More</a>
									</div>
					</div>
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" >
							<img class="wprpsp-post-img"  src="https://www.adnkronos.com/resources/026e-13946838c313-06a3a101a01b-1000/format/medium/palazzo_chigi_fg.jpeg" alt="Pensioni: Lega propone &#8216;quota 41&#8217;, come funziona" />
					</div>
		<a class="wprpsp-post-link" href="https://www.liberoreporter.it/2021/10/flash/pensioni-lega-propone-quota-41-come-funziona.html" target="_self"></a>
	</div>
</div>
<div class="wprpsp-post-slides">
	<div class="wprpsp-post-cnt-pos">
		<div class="wprpsp-post-cnt-left">
		 					<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/cronaca" rel="category" target="_self"> News </a></li></ul></div>
							<h2 class="wprpsp-post-title">
					<a href="https://www.liberoreporter.it/2021/10/cronaca/incastrato-in-escavatore-muore-soffocato-incidente-sul-lavoro-in-irpinia.html" target="_self">Incastrato in escavatore muore soffocato, incidente sul lavoro in Irpinia</a>
				</h2>
							<div class="wprpsp-post-date">
															27 Ottobre 2021				</div>
						<hr>
							<div class="wprpsp-post-content">
					<div>Incidente sul lavoro mortale a Rotondi, in provincia di Avellino. Un 50enne del posto è rimasto incastrato nell'escavatore che stava...</div>
											<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2021/10/cronaca/incastrato-in-escavatore-muore-soffocato-incidente-sul-lavoro-in-irpinia.html" target="_self" >Read More</a>
									</div>
					</div>
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" >
							<img class="wprpsp-post-img"  src="https://www.adnkronos.com/resources/026e-1394769d7726-d6d03d762699-1000/format/medium/ambulanza_crepuscolo_tagliata_fg.jpg" alt="Incastrato in escavatore muore soffocato, incidente sul lavoro in Irpinia" />
					</div>
		<a class="wprpsp-post-link" href="https://www.liberoreporter.it/2021/10/cronaca/incastrato-in-escavatore-muore-soffocato-incidente-sul-lavoro-in-irpinia.html" target="_self"></a>
	</div>
</div>
<div class="wprpsp-post-slides">
	<div class="wprpsp-post-cnt-pos">
		<div class="wprpsp-post-cnt-left">
		 					<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/cronaca" rel="category" target="_self"> News </a></li></ul></div>
							<h2 class="wprpsp-post-title">
					<a href="https://www.liberoreporter.it/2021/10/cronaca/virus-respiratorio-sinciziale-i-sintomi-da-non-sottovalutare-nei-bimbi.html" target="_self">Virus respiratorio sinciziale, i sintomi da non sottovalutare nei bimbi</a>
				</h2>
							<div class="wprpsp-post-date">
															27 Ottobre 2021				</div>
						<hr>
							<div class="wprpsp-post-content">
					<div>Virus respiratorio sinciziale, i sintomi da non sottovalutare nei bambini sono inappetenza, apnea, respiro affannoso. L'indicazione arriva dai medici della...</div>
											<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2021/10/cronaca/virus-respiratorio-sinciziale-i-sintomi-da-non-sottovalutare-nei-bimbi.html" target="_self" >Read More</a>
									</div>
					</div>
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" >
							<img class="wprpsp-post-img"  src="https://www.adnkronos.com/resources/026e-13947056f43c-0872d642c977-1000/format/big/neonato_piedi_123rf.jpg" alt="Virus respiratorio sinciziale, i sintomi da non sottovalutare nei bimbi" />
					</div>
		<a class="wprpsp-post-link" href="https://www.liberoreporter.it/2021/10/cronaca/virus-respiratorio-sinciziale-i-sintomi-da-non-sottovalutare-nei-bimbi.html" target="_self"></a>
	</div>
</div>
<div class="wprpsp-post-slides">
	<div class="wprpsp-post-cnt-pos">
		<div class="wprpsp-post-cnt-left">
		 					<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/primo-piano" rel="category" target="_self"> Primo Piano </a></li></ul></div>
							<h2 class="wprpsp-post-title">
					<a href="https://www.liberoreporter.it/2021/10/primo-piano/manovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html" target="_self">Manovra 2022, taglio a Reddito cittadinanza dopo no a 2a proposta lavoro</a>
				</h2>
							<div class="wprpsp-post-date">
															27 Ottobre 2021				</div>
						<hr>
							<div class="wprpsp-post-content">
					<div>Più controlli e una riduzione dell'assegno del reddito di cittadinanza già a partire dalla seconda proposta di lavoro rifiutata. Sarebbe...</div>
											<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2021/10/primo-piano/manovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html" target="_self" >Read More</a>
									</div>
					</div>
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" >
							<img class="wprpsp-post-img"  src="https://www.adnkronos.com/resources/026e-139481c7aef5-93397c78ce62-1000/format/big/palazzo_chigi5_fg.jpg" alt="Manovra 2022, taglio a Reddito cittadinanza dopo no a 2a proposta lavoro" />
					</div>
		<a class="wprpsp-post-link" href="https://www.liberoreporter.it/2021/10/primo-piano/manovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html" target="_self"></a>
	</div>
</div>
<div class="wprpsp-post-slides">
	<div class="wprpsp-post-cnt-pos">
		<div class="wprpsp-post-cnt-left">
		 					<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/esteri" rel="category" target="_self"> World </a></li></ul></div>
							<h2 class="wprpsp-post-title">
					<a href="https://www.liberoreporter.it/2021/10/esteri/alec-baldwin-sceriffo-santa-fe-nella-pistola-cera-proiettile-vero.html" target="_self">Alec Baldwin: sceriffo Santa Fe, &#8220;nella pistola c&#8217;era proiettile vero&#8221;</a>
				</h2>
							<div class="wprpsp-post-date">
															27 Ottobre 2021				</div>
						<hr>
							<div class="wprpsp-post-content">
					<div>E' stata uccisa da un proiettile vero Halyna Hutchins, la direttrice della fotografia morta nel drammatico incidente avvenuto sul set...</div>
											<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2021/10/esteri/alec-baldwin-sceriffo-santa-fe-nella-pistola-cera-proiettile-vero.html" target="_self" >Read More</a>
									</div>
					</div>
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" >
							<img class="wprpsp-post-img"  src="https://www.adnkronos.com/resources/026e-139498e4e63c-d11478ce7b60-1000/format/medium/baldwin_10_afp.jpg" alt="Alec Baldwin: sceriffo Santa Fe, &#8220;nella pistola c&#8217;era proiettile vero&#8221;" />
					</div>
		<a class="wprpsp-post-link" href="https://www.liberoreporter.it/2021/10/esteri/alec-baldwin-sceriffo-santa-fe-nella-pistola-cera-proiettile-vero.html" target="_self"></a>
	</div>
</div>
<div class="wprpsp-post-slides">
	<div class="wprpsp-post-cnt-pos">
		<div class="wprpsp-post-cnt-left">
		 					<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/ambiente" rel="category" target="_self"> Ambiente </a></li></ul></div>
							<h2 class="wprpsp-post-title">
					<a href="https://www.liberoreporter.it/2021/10/ambiente/regioni-e-territorio-hanno-ruolo-centrale-in-attuazione-misure.html" target="_self">&#8216;Regioni e territorio hanno ruolo centrale in attuazione misure&#8217;</a>
				</h2>
							<div class="wprpsp-post-date">
															27 Ottobre 2021				</div>
						<hr>
							<div class="wprpsp-post-content">
					<div>Le Regioni, attraverso il costante dialogo con i territori e una regia condivisa a più livelli di governance, avranno un...</div>
											<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2021/10/ambiente/regioni-e-territorio-hanno-ruolo-centrale-in-attuazione-misure.html" target="_self" >Read More</a>
									</div>
					</div>
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" >
					</div>
		<a class="wprpsp-post-link" href="https://www.liberoreporter.it/2021/10/ambiente/regioni-e-territorio-hanno-ruolo-centrale-in-attuazione-misure.html" target="_self"></a>
	</div>
</div>
	</div>

	</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi su:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=Manovra%202022%2C%20taglio%20a%20Reddito%20cittadinanza%20dopo%20no%20a%202a%20proposta%20lavoro%20https%3A%2F%2Fwww.liberoreporter.it%2F2021%2F10%2Fprimo-piano%2Fmanovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.liberoreporter.it/2021/10/primo-piano/manovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html" data-text="Manovra 2022, taglio a Reddito cittadinanza dopo no a 2a proposta lavoro" data-via="Liberoreporter" >Tweet</a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.liberoreporter.it/2021/10/primo-piano/manovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.liberoreporter.it/2021/10/primo-piano/manovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html" data-layout="button_count"></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.liberoreporter.it%2F2021%2F10%2Fprimo-piano%2Fmanovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html&#038;media=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fc986aac41a4ab519176d593d3f8e9a5c%3Fs%3D96%26r%3Dg&#038;description=Manovra%202022%2C%20taglio%20a%20Reddito%20cittadinanza%20dopo%20no%20a%202a%20proposta%20lavoro" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.liberoreporter.it/2021/10/primo-piano/manovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html"></div></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Fwww.liberoreporter.it%2F2021%2F10%2Fprimo-piano%2Fmanovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html&name=Manovra%202022%2C%20taglio%20a%20Reddito%20cittadinanza%20dopo%20no%20a%202a%20proposta%20lavoro" title="Condividi su Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Condividi su Tumblr</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://www.liberoreporter.it/2021/10/primo-piano/manovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html" data-counter="right"></script></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.liberoreporter.it/2021/10/primo-piano/manovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://www.liberoreporter.it/2021/10/primo-piano/manovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://www.liberoreporter.it/2021/10/primo-piano/manovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwww.liberoreporter.it%2F2021%2F10%2Fprimo-piano%2Fmanovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html&amp;title=Manovra%202022%2C%20taglio%20a%20Reddito%20cittadinanza%20dopo%20no%20a%202a%20proposta%20lavoro" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>    </div>
    
    
    <div class="clearfix">
        
        <div class="tag-box pull-right"><span>Tagged with: </span><a href="https://www.liberoreporter.it/tag/cittadinanza" rel="tag">cittadinanza</a>, <a href="https://www.liberoreporter.it/tag/manovra" rel="tag">manovra</a>, <a href="https://www.liberoreporter.it/tag/proposta" rel="tag">proposta</a>, <a href="https://www.liberoreporter.it/tag/reddito" rel="tag">reddito</a>, <a href="https://www.liberoreporter.it/tag/taglio" rel="tag">taglio</a></div>
        <div class="clear"></div>
    </div>

    
<!-- SPAZIO BANNER 728x 90 prova encatena -->
<!-- <a href="https://www.encatena.com/?ref=527" target="_blank" title="Encatena - Your content marketing platform"><img src="https://www.encatena.com/wp-content/uploads/728x90.png" alt="Encatena - Your content marketing platform" /></a> -->



    <footer class="clearfix">
        <p class="prev-post pull-left clearfix">
            <span class="fa fa-angle-left pull-left"></span><a href="https://www.liberoreporter.it/2021/10/esteri/alec-baldwin-sceriffo-santa-fe-nella-pistola-cera-proiettile-vero.html" rel="prev">Previous article</a>                           
        </p>
        <p class="next-post pull-right clearfix">
            <a href="https://www.liberoreporter.it/2021/10/cronaca/virus-respiratorio-sinciziale-i-sintomi-da-non-sottovalutare-nei-bimbi.html" rel="next">Next article</a><span class="fa fa-angle-right pull-right"></span>        </p>
    </footer>
    </div>
<!-- entry-box -->

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE YOUR COMMENT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/primo-piano/manovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.liberoreporter.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.liberoreporter.it%2F2021%2F10%2Fprimo-piano%2Fmanovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	                        
                        <div class="related-post">
                            <h5>RELATED ARTICLES</h5>
                            <ul class="related-article clearfix">
                                                            <li>
                                    <article class="entry-item clearfix">
	                                                                            <div class="entry-thumb">
                                            <a href="https://www.liberoreporter.it/2021/10/cronaca/manovra-2022-i-fondi-per-reddito-cittadinanza-pensioni-bollette.html"><img src="https://www.adnkronos.com/resources/026e-138646d942b5-bdca7648e47b-1000/format/medium/mef_sede_ministero_economia_fg.jpg"  class="external-img wp-post-image "  /></a>
                                        </div>
                                                                                <div class="entry-content">
                                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2021/10/cronaca/manovra-2022-i-fondi-per-reddito-cittadinanza-pensioni-bollette.html">Manovra 2022: i fondi per Reddito cittadinanza, pensioni, bollette</a></h6>
                                            <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>20 Ottobre 2021, 23:47</span></span>
                                        </div>
                                    </article>
                                </li>
                                                            <li>
                                    <article class="entry-item clearfix">
	                                                                            <div class="entry-thumb">
                                            <a href="https://www.liberoreporter.it/2021/09/economia/riscatto-laurea-gratis-la-proposta-del-presidente-inps.html"><img src="https://www.adnkronos.com/resources/026d-13544098ceae-e67dddbe8ecb-1000/format/medium/sede_inps_fg.jpeg"  class="external-img wp-post-image "  /></a>
                                        </div>
                                                                                <div class="entry-content">
                                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2021/09/economia/riscatto-laurea-gratis-la-proposta-del-presidente-inps.html">Riscatto laurea gratis, la proposta del presidente Inps</a></h6>
                                            <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>25 Settembre 2021, 22:26</span></span>
                                        </div>
                                    </article>
                                </li>
                                                            <li>
                                    <article class="entry-item clearfix">
	                                                                            <div class="entry-thumb">
                                            <a href="https://www.liberoreporter.it/2021/09/economia/reddito-di-cittadinanza-di-maio-abolirlo-m5s-non-lo-permettera.html"><img src="https://www.adnkronos.com/resources/026d-133fae62e798-e830adc6eefb-1000/format/medium/dimaio_serio_afp.jpg"  class="external-img wp-post-image "  /></a>
                                        </div>
                                                                                <div class="entry-content">
                                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2021/09/economia/reddito-di-cittadinanza-di-maio-abolirlo-m5s-non-lo-permettera.html">Reddito di cittadinanza, Di Maio: &#8220;Abolirlo? M5S non lo permetterà&#8221;</a></h6>
                                            <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>15 Settembre 2021, 18:18</span></span>
                                        </div>
                                    </article>
                                </li>
                                                            <li>
                                    <article class="entry-item clearfix">
	                                                                            <div class="entry-thumb">
                                            <a href="https://www.liberoreporter.it/2021/09/cronaca/sylos-labini-rimuovere-fasci-littori-perugia-proposta-fratoianni-talebana.html"><img src="https://www.adnkronos.com/resources/026d-1335a63c75c1-b6b11f2413c2-1000/format/big/sylos_labini.jpg"  class="external-img wp-post-image "  /></a>
                                        </div>
                                                                                <div class="entry-content">
                                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2021/09/cronaca/sylos-labini-rimuovere-fasci-littori-perugia-proposta-fratoianni-talebana.html">Sylos Labini: &#8220;Rimuovere fasci littori Perugia? Proposta Fratoianni talebana&#8221;</a></h6>
                                            <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>10 Settembre 2021, 23:38</span></span>
                                        </div>
                                    </article>
                                </li>
                                                        </ul> <!-- owl-carousel-related -->
                        </div> <!-- related-article -->

                        
    </div>
    <!-- center-col -->

	    <div id="right-sidebar" class="widget-area-2">
		<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=14&l=ur1&category=primevideo&banner=1TWR6RVMC5Y8E96ED5G2&f=ifr&linkID=07d0f1b14cb8a9c9ae03598964d9003e&t=liberor-21&tracking_id=liberor-21" width="160" height="600" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
</center></div></div><div id="kopa_widget_combo-2" class="widget kp-accordion-widget"><h6 class="widget-title">Breaking News</h6>
        <div class="acc-wrapper">

                    <div class="accordion-title">
                <h3><a href="#">Più Letti</a></h3>
                <span>+</span>
            </div>
            <div class="accordion-container">
                <ul>
                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2016/02/in-evidenza/renzi-ha-ceduto-alla-francia-anche-i-mari-del-nord-sardegna.html"><img width="95" height="90" src="https://www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto-95x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="154328" data-permalink="https://www.liberoreporter.it/2016/02/in-evidenza/renzi-ha-ceduto-alla-francia-anche-i-mari-del-nord-sardegna.html/attachment/francia-italia-mare-sardo-svenduto" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg" data-orig-size="700,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="francia-italia-mare-sardo-svenduto" data-image-description="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto-700x450.jpg" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2016/02/in-evidenza/renzi-ha-ceduto-alla-francia-anche-i-mari-del-nord-sardegna.html">Renzi ha ceduto alla Francia anche i mari del nord Sardegna</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2016/01/acqua-salata/ora-renzi-cede-pezzi-ditalia-una-porzione-di-mare-italiano-e-passato-alla-francia.html"><img width="95" height="90" src="https://www.liberoreporter.it/wp-content/uploads/2016/01/mina-95x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="153310" data-permalink="https://www.liberoreporter.it/2016/01/acqua-salata/ora-renzi-cede-pezzi-ditalia-una-porzione-di-mare-italiano-e-passato-alla-francia.html/attachment/mina" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg" data-orig-size="494,440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mina" data-image-description="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2016/01/mina-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2016/01/acqua-salata/ora-renzi-cede-pezzi-ditalia-una-porzione-di-mare-italiano-e-passato-alla-francia.html">Ora Renzi cede pezzi d’Italia. Una porzione di mare italiano è passato alla Francia</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2018/04/in-evidenza/la-falsa-cecita-della-moglie-dellammiraglio-treu-i-veri-ciechi-sono-i-media.html"><img width="95" height="90" src="https://www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu--95x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu--95x90.jpg 95w, https://www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu--224x215.jpg 224w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="171301" data-permalink="https://www.liberoreporter.it/2018/04/in-evidenza/la-falsa-cecita-della-moglie-dellammiraglio-treu-i-veri-ciechi-sono-i-media.html/attachment/foto-treu" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg" data-orig-size="400,215" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="foto-treu-" data-image-description="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu--350x215.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2018/04/in-evidenza/la-falsa-cecita-della-moglie-dellammiraglio-treu-i-veri-ciechi-sono-i-media.html">La “falsa cecità” della moglie dell’Ammiraglio Treu? I veri ciechi sono i media</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2014/09/in-evidenza/quegli-ultraleggeri-che-non-sanno-piu-volare.html"><img width="95" height="90" src="https://www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero-95x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="123949" data-permalink="https://www.liberoreporter.it/2014/09/in-evidenza/quegli-ultraleggeri-che-non-sanno-piu-volare.html/attachment/ultraleggero" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero.jpg" data-orig-size="691,453" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ultraleggero" data-image-description="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero-691x450.jpg" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2014/09/in-evidenza/quegli-ultraleggeri-che-non-sanno-piu-volare.html">Quegli ultraleggeri che non sanno più volare e cadono</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2014/09/acqua-salata/riflessioni-della-figlia-di-un-uomo-di-marina.html"><img width="95" height="90" src="https://www.liberoreporter.it/wp-content/uploads/2012/08/scirocco-95x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="37176" data-permalink="https://www.liberoreporter.it/2012/08/cronaca/nave-scirocco-in-tanzania-per-attivita-di-cooperazione-militare.html/attachment/scirocco-2" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2012/08/scirocco.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scirocco" data-image-description="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2012/08/scirocco-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2012/08/scirocco-640x450.jpg" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2014/09/acqua-salata/riflessioni-della-figlia-di-un-uomo-di-marina.html">Riflessioni della figlia di un uomo di Marina</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2014/11/primo-piano/lettera-aperta-ai-massoni-ditalia.html"><img width="95" height="90" src="https://www.liberoreporter.it/wp-content/uploads/2014/11/massoneria-95x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="127842" data-permalink="https://www.liberoreporter.it/2014/11/primo-piano/lettera-aperta-ai-massoni-ditalia.html/attachment/massoneria" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg" data-orig-size="720,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="massoneria" data-image-description="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2014/11/massoneria-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2014/11/primo-piano/lettera-aperta-ai-massoni-ditalia.html">Lettera aperta ai Massoni d&#8217;Italia</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2016/04/Speciali/speciale-de-giorgi-la-figura-dellammiraglio-vs-le-intercettazioni-e-le-delazioni.html"><img width="95" height="90" src="https://www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2-95x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="157416" data-permalink="https://www.liberoreporter.it/2016/04/Speciali/speciale-de-giorgi-la-figura-dellammiraglio-vs-le-intercettazioni-e-le-delazioni.html/attachment/de-giorgi-3" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg" data-orig-size="480,319" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="de giorgi" data-image-description="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2016/04/Speciali/speciale-de-giorgi-la-figura-dellammiraglio-vs-le-intercettazioni-e-le-delazioni.html">Speciale. De Giorgi, la figura dell’Ammiraglio VS le intercettazioni e le delazioni</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2018/04/primo-piano/ma-quale-falsa-cieca-strumentali-accuse-diffuse-su-moglie-di-treu-inps-e-inadempiente.html"><img width="95" height="90" src="https://www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi-95x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="171288" data-permalink="https://www.liberoreporter.it/2018/04/primo-piano/ma-quale-falsa-cieca-strumentali-accuse-diffuse-su-moglie-di-treu-inps-e-inadempiente.html/attachment/dott-ssa-p-morandi" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg" data-orig-size="350,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dott-ssa-p-morandi" data-image-description="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2018/04/primo-piano/ma-quale-falsa-cieca-strumentali-accuse-diffuse-su-moglie-di-treu-inps-e-inadempiente.html">Ma quale falsa cieca! Strumentali accuse diffuse su moglie di Treu, Inps è inadempiente</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2018/08/primo-piano/ultima-ora-crolla-ponte-autostrada-a10-genova-foto.html"><img width="95" height="90" src="https://www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte-95x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="172848" data-permalink="https://www.liberoreporter.it/2018/08/primo-piano/ultima-ora-crolla-ponte-autostrada-a10-genova-foto.html/attachment/gdf-ge-momentocrolloponte" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg" data-orig-size="628,414" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gdf-ge-momentocrolloponte" data-image-description="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2018/08/primo-piano/ultima-ora-crolla-ponte-autostrada-a10-genova-foto.html">Genova, Ultima Ora: il VIDEO del momento crollo nella zona sottostante il ponte</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2013/06/banche/che-scandalo-unicredit-sottrae-cifre-da-paura-al-correntista-e-occulta-i-ricalcoli-ecco-le-prove.html"><img width="95" height="90" src="https://www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1-95x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="49135" data-permalink="https://www.liberoreporter.it/2013/06/banche/che-scandalo-unicredit-sottrae-cifre-da-paura-al-correntista-e-occulta-i-ricalcoli-ecco-le-prove.html/attachment/rica-uni-2" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1.jpg" data-orig-size="831,491" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RICA UNI" data-image-description="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1-730x450.jpg" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2013/06/banche/che-scandalo-unicredit-sottrae-cifre-da-paura-al-correntista-e-occulta-i-ricalcoli-ecco-le-prove.html">ESCLUSIVA &#8211; Che scandalo! Unicredit sottrae cifre da paura al correntista, e occulta i ricalcoli. Ecco le prove</a></h6>

                                                    </div>
                    </article>
                </li>

                                </ul>
            </div> <!-- .accordion-container -->
                        <div class="accordion-title">
                <h3><a href="#">Ultime</a></h3>
                <span>+</span>
            </div>
            <div class="accordion-container">
                <ul>
                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2021/10/cronaca/g20-roma-scuole-chiuse-da-venerdi-alle-16-lordinanza.html"><img src="https://www.adnkronos.com/resources/026e-1394c84e6104-6ad3512198ea-1000/format/medium/covid_scuola_banchi_fg.jpg"  class="external-img wp-post-image "  /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2021/10/cronaca/g20-roma-scuole-chiuse-da-venerdi-alle-16-lordinanza.html">G20 Roma, scuole chiuse da venerdì alle 16: l&#8217;ordinanza</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2021/10/ambiente/nel-pnrr-serviva-ragionamento-integrato-anche-con-privato.html">&#8216;nel Pnrr serviva ragionamento integrato anche con privato&#8217;</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2021/10/flash/pensioni-lega-propone-quota-41-come-funziona.html"><img src="https://www.adnkronos.com/resources/026e-13946838c313-06a3a101a01b-1000/format/medium/palazzo_chigi_fg.jpeg"  class="external-img wp-post-image "  /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2021/10/flash/pensioni-lega-propone-quota-41-come-funziona.html">Pensioni: Lega propone &#8216;quota 41&#8217;, come funziona</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2021/10/cronaca/incastrato-in-escavatore-muore-soffocato-incidente-sul-lavoro-in-irpinia.html"><img src="https://www.adnkronos.com/resources/026e-1394769d7726-d6d03d762699-1000/format/medium/ambulanza_crepuscolo_tagliata_fg.jpg"  class="external-img wp-post-image "  /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2021/10/cronaca/incastrato-in-escavatore-muore-soffocato-incidente-sul-lavoro-in-irpinia.html">Incastrato in escavatore muore soffocato, incidente sul lavoro in Irpinia</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2021/10/cronaca/virus-respiratorio-sinciziale-i-sintomi-da-non-sottovalutare-nei-bimbi.html"><img src="https://www.adnkronos.com/resources/026e-13947056f43c-0872d642c977-1000/format/big/neonato_piedi_123rf.jpg"  class="external-img wp-post-image "  /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2021/10/cronaca/virus-respiratorio-sinciziale-i-sintomi-da-non-sottovalutare-nei-bimbi.html">Virus respiratorio sinciziale, i sintomi da non sottovalutare nei bimbi</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2021/10/primo-piano/manovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html"><img src="https://www.adnkronos.com/resources/026e-139481c7aef5-93397c78ce62-1000/format/big/palazzo_chigi5_fg.jpg"  class="external-img wp-post-image "  /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2021/10/primo-piano/manovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html">Manovra 2022, taglio a Reddito cittadinanza dopo no a 2a proposta lavoro</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2021/10/esteri/alec-baldwin-sceriffo-santa-fe-nella-pistola-cera-proiettile-vero.html"><img src="https://www.adnkronos.com/resources/026e-139498e4e63c-d11478ce7b60-1000/format/medium/baldwin_10_afp.jpg"  class="external-img wp-post-image "  /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2021/10/esteri/alec-baldwin-sceriffo-santa-fe-nella-pistola-cera-proiettile-vero.html">Alec Baldwin: sceriffo Santa Fe, &#8220;nella pistola c&#8217;era proiettile vero&#8221;</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2021/10/ambiente/regioni-e-territorio-hanno-ruolo-centrale-in-attuazione-misure.html">&#8216;Regioni e territorio hanno ruolo centrale in attuazione misure&#8217;</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="https://www.liberoreporter.it/2021/10/sport/serie-a-juventus-sassuolo-1-2-bianconeri-k-o-agli-ultimi-secondi.html"><img src="https://www.adnkronos.com/resources/026e-13949cf4b6fd-f5e51bb729d5-1000/format/big/juve_sassuolo_1_afp.jpeg"  class="external-img wp-post-image "  /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2021/10/sport/serie-a-juventus-sassuolo-1-2-bianconeri-k-o-agli-ultimi-secondi.html">Serie A: Juventus-Sassuolo 1-2, bianconeri k.o. agli ultimi secondi</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="https://www.liberoreporter.it/2021/10/ambiente/prometeo-tv-n-43-del-27-ottobre-2021.html">Prometeo Tv n. 43 del 27 ottobre 2021</a></h6>

                                                    </div>
                    </article>
                </li>

                                </ul>
            </div> <!-- .accordion-container -->
            
        </div> <!-- .acc-wrapper -->

        </div><div id="woocommerce_products-2" class="widget woocommerce widget_products"><h6 class="widget-title">Prodotti</h6><ul class="product_list_widget"><li>
	
	<a href="https://www.liberoreporter.it/prodotto/tra-cielo-e-mare-e-oltre-g-lertora-dicembre-2020">
		<img width="348" height="451" src="https://www.liberoreporter.it/wp-content/uploads/2021/01/copertina-sito-lr-tra-cielo-e-mare-348x451.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://www.liberoreporter.it/wp-content/uploads/2021/01/copertina-sito-lr-tra-cielo-e-mare-348x451.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2021/01/copertina-sito-lr-tra-cielo-e-mare-309x400.jpg 309w, https://www.liberoreporter.it/wp-content/uploads/2021/01/copertina-sito-lr-tra-cielo-e-mare-450x583.jpg 450w, https://www.liberoreporter.it/wp-content/uploads/2021/01/copertina-sito-lr-tra-cielo-e-mare.jpg 671w" sizes="(max-width: 348px) 100vw, 348px" data-attachment-id="184520" data-permalink="https://www.liberoreporter.it/?attachment_id=184520" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2021/01/copertina-sito-lr-tra-cielo-e-mare.jpg" data-orig-size="671,869" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="copertina-sito-lr-tra-cielo-e-mare" data-image-description="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2021/01/copertina-sito-lr-tra-cielo-e-mare-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2021/01/copertina-sito-lr-tra-cielo-e-mare-671x450.jpg" />		<span class="product-title">Tra Cielo e Mare ...e oltre - G. Lertora dicembre 2020 (DI NUOVO DISPONIBILE)</span>
	</a>

				
	<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>&nbsp;14.50</span>
	</li>
<li>
	
	<a href="https://www.liberoreporter.it/prodotto/benessere-bio-psico-fisico">
		<img width="348" height="594" src="https://www.liberoreporter.it/wp-content/uploads/2020/08/copertina-per-shop-348x594.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://www.liberoreporter.it/wp-content/uploads/2020/08/copertina-per-shop-348x594.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2020/08/copertina-per-shop-234x400.jpg 234w, https://www.liberoreporter.it/wp-content/uploads/2020/08/copertina-per-shop.jpg 380w" sizes="(max-width: 348px) 100vw, 348px" data-attachment-id="181678" data-permalink="https://www.liberoreporter.it/?attachment_id=181678" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2020/08/copertina-per-shop.jpg" data-orig-size="380,649" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="copertina-per-shop" data-image-description="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2020/08/copertina-per-shop-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2020/08/copertina-per-shop-380x450.jpg" />		<span class="product-title">Benessere Bio.Psico.Fisico</span>
	</a>

				
	<del><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>&nbsp;15.00</span></del> <ins><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>&nbsp;9.50</span></ins>
	</li>
<li>
	
	<a href="https://www.liberoreporter.it/prodotto/fogli-al-vento-opere-e-opinioni-di-un-marinaio-alieno">
		<img width="348" height="497" src="https://www.liberoreporter.it/wp-content/uploads/2019/12/copertina-per-sito-fogli-al-vento-libro-348x497.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://www.liberoreporter.it/wp-content/uploads/2019/12/copertina-per-sito-fogli-al-vento-libro-348x497.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2019/12/copertina-per-sito-fogli-al-vento-libro-280x400.jpg 280w, https://www.liberoreporter.it/wp-content/uploads/2019/12/copertina-per-sito-fogli-al-vento-libro-450x643.jpg 450w, https://www.liberoreporter.it/wp-content/uploads/2019/12/copertina-per-sito-fogli-al-vento-libro.jpg 650w" sizes="(max-width: 348px) 100vw, 348px" data-attachment-id="178857" data-permalink="https://www.liberoreporter.it/?attachment_id=178857" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2019/12/copertina-per-sito-fogli-al-vento-libro.jpg" data-orig-size="650,929" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="copertina-per-sito-fogli-al-vento-libro" data-image-description="" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2019/12/copertina-per-sito-fogli-al-vento-libro-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2019/12/copertina-per-sito-fogli-al-vento-libro-650x450.jpg" />		<span class="product-title">Fogli al vento – Opere e opinioni di un marinaio (alieno) dicembre 2019</span>
	</a>

				
	<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>&nbsp;16.00</span>
	</li>
</ul></div>    </div> <!-- right-sidebar -->
    
    <div class="clear"></div>
</div>
<!-- primary-col -->

<div id="left-sidebar" class="widget-area-1">                    
    <div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=20&l=ur1&category=amazon_business&banner=0HX9V0RQZGRHJ08NW8G2&f=ifr&linkID=c2c390c3eaac52d1ee5fa0cf2bb81709&t=liberor-21&tracking_id=liberor-21" width="120" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
</center></div></div><div id="search-5" class="widget widget_search"><h6 class="widget-title">RICERCA NOTIZIE</h6><div class="kp-search-widget">
	<form action="https://www.liberoreporter.it" class="search-form clearfix" method="get">
		<input type="text" onBlur="if (this.value == '') this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue) this.value = '';" value="Search..." name="s" class="search-text">
		<input type="submit" value="" class="search-submit">
	</form> <!-- search-form -->
</div></div><div id="kopa_widget_articles_list-11" class="widget kp-article-list-widget"><h6 class="widget-title">Primo piano</h6>
            <ul id="widget-kopa_widget_articles_list-11-list" class="clearfix">
        
            
            <li>
                <article class="entry-item standard-post">
                                        <div class="entry-thumb hover-effect">
                        <a href="https://www.liberoreporter.it/2021/10/primo-piano/manovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html"><img src="https://www.adnkronos.com/resources/026e-139481c7aef5-93397c78ce62-1000/format/big/palazzo_chigi5_fg.jpg"  class="external-img wp-post-image "  /></a>

                                                    <a href="https://www.adnkronos.com/resources/026e-139481c7aef5-93397c78ce62-1000/format/big/palazzo_chigi5_fg.jpg" class="hover-icon" rel="prettyPhoto[widget-kopa_widget_articles_list-11-gallery]"></a>
                                            </div>
                                        <div class="entry-content">
                        
                        <h6 class="entry-title"><a href="https://www.liberoreporter.it/2021/10/primo-piano/manovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html">Manovra 2022, taglio a Reddito cittadinanza dopo no a 2a proposta lavoro</a></h6>
                        <p>Più controlli e una riduzione dell&#8217;assegno del reddito di cittadinanza già a partire dalla seconda proposta di lavoro rifiutata. Sarebbe</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi su:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=Manovra%202022%2C%20taglio%20a%20Reddito%20cittadinanza%20dopo%20no%20a%202a%20proposta%20lavoro%20https%3A%2F%2Fwww.liberoreporter.it%2F2021%2F10%2Fprimo-piano%2Fmanovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.liberoreporter.it/2021/10/primo-piano/manovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html" data-text="Manovra 2022, taglio a Reddito cittadinanza dopo no a 2a proposta lavoro" data-via="Liberoreporter" >Tweet</a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.liberoreporter.it/2021/10/primo-piano/manovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.liberoreporter.it/2021/10/primo-piano/manovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html" data-layout="button_count"></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.liberoreporter.it%2F2021%2F10%2Fprimo-piano%2Fmanovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html&#038;media=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fc986aac41a4ab519176d593d3f8e9a5c%3Fs%3D96%26r%3Dg&#038;description=Manovra%202022%2C%20taglio%20a%20Reddito%20cittadinanza%20dopo%20no%20a%202a%20proposta%20lavoro" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.liberoreporter.it/2021/10/primo-piano/manovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html"></div></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Fwww.liberoreporter.it%2F2021%2F10%2Fprimo-piano%2Fmanovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html&name=Manovra%202022%2C%20taglio%20a%20Reddito%20cittadinanza%20dopo%20no%20a%202a%20proposta%20lavoro" title="Condividi su Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Condividi su Tumblr</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://www.liberoreporter.it/2021/10/primo-piano/manovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html" data-counter="right"></script></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.liberoreporter.it/2021/10/primo-piano/manovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://www.liberoreporter.it/2021/10/primo-piano/manovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://www.liberoreporter.it/2021/10/primo-piano/manovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwww.liberoreporter.it%2F2021%2F10%2Fprimo-piano%2Fmanovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html&amp;title=Manovra%202022%2C%20taglio%20a%20Reddito%20cittadinanza%20dopo%20no%20a%202a%20proposta%20lavoro" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
                                                    <a href="https://www.liberoreporter.it/2021/10/primo-piano/manovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html" class="more-link">Read more...</a>
                                            </div>
                </article>
            </li>

            
            </ul>

            
        </div><div id="kopa_widget_articles_list-12" class="widget kp-article-list-widget"><h6 class="widget-title">IN EVIDENZA</h6>
            <ul id="widget-kopa_widget_articles_list-12-list" class="clearfix">
        
            
            <li>
                <article class="entry-item standard-post">
                                        <div class="entry-thumb hover-effect">
                        <a href="https://www.liberoreporter.it/2021/10/in-evidenza/ddl-zan-senato-caccia-a-franchi-tiratori-scambio-di-accuse-pd-renziani.html"><img src="https://www.adnkronos.com/resources/026e-139458da514d-37c09db8e532-1000/format/big/casellati_fg_2710.jpg"  class="external-img wp-post-image "  /></a>

                                                    <a href="https://www.adnkronos.com/resources/026e-139458da514d-37c09db8e532-1000/format/big/casellati_fg_2710.jpg" class="hover-icon" rel="prettyPhoto[widget-kopa_widget_articles_list-12-gallery]"></a>
                                            </div>
                                        <div class="entry-content">
                        
                        <h6 class="entry-title"><a href="https://www.liberoreporter.it/2021/10/in-evidenza/ddl-zan-senato-caccia-a-franchi-tiratori-scambio-di-accuse-pd-renziani.html">Ddl Zan Senato, caccia a franchi tiratori: scambio di accuse Pd-renziani</a></h6>
                        <p>I numeri non mentono. Mancano tra i 14 e i 16 voti rispetto quelli preventivati dal centrosinistra. Ma i nomi</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi su:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=Ddl%20Zan%20Senato%2C%20caccia%20a%20franchi%20tiratori%3A%20scambio%20di%20accuse%20Pd-renziani%20https%3A%2F%2Fwww.liberoreporter.it%2F2021%2F10%2Fin-evidenza%2Fddl-zan-senato-caccia-a-franchi-tiratori-scambio-di-accuse-pd-renziani.html" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.liberoreporter.it/2021/10/in-evidenza/ddl-zan-senato-caccia-a-franchi-tiratori-scambio-di-accuse-pd-renziani.html" data-text="Ddl Zan Senato, caccia a franchi tiratori: scambio di accuse Pd-renziani" data-via="Liberoreporter" >Tweet</a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.liberoreporter.it/2021/10/in-evidenza/ddl-zan-senato-caccia-a-franchi-tiratori-scambio-di-accuse-pd-renziani.html?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.liberoreporter.it/2021/10/in-evidenza/ddl-zan-senato-caccia-a-franchi-tiratori-scambio-di-accuse-pd-renziani.html" data-layout="button_count"></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.liberoreporter.it%2F2021%2F10%2Fin-evidenza%2Fddl-zan-senato-caccia-a-franchi-tiratori-scambio-di-accuse-pd-renziani.html&#038;media=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fc986aac41a4ab519176d593d3f8e9a5c%3Fs%3D96%26r%3Dg&#038;description=Ddl%20Zan%20Senato%2C%20caccia%20a%20franchi%20tiratori%3A%20scambio%20di%20accuse%20Pd-renziani" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.liberoreporter.it/2021/10/in-evidenza/ddl-zan-senato-caccia-a-franchi-tiratori-scambio-di-accuse-pd-renziani.html"></div></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Fwww.liberoreporter.it%2F2021%2F10%2Fin-evidenza%2Fddl-zan-senato-caccia-a-franchi-tiratori-scambio-di-accuse-pd-renziani.html&name=Ddl%20Zan%20Senato%2C%20caccia%20a%20franchi%20tiratori%3A%20scambio%20di%20accuse%20Pd-renziani" title="Condividi su Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Condividi su Tumblr</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://www.liberoreporter.it/2021/10/in-evidenza/ddl-zan-senato-caccia-a-franchi-tiratori-scambio-di-accuse-pd-renziani.html" data-counter="right"></script></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.liberoreporter.it/2021/10/in-evidenza/ddl-zan-senato-caccia-a-franchi-tiratori-scambio-di-accuse-pd-renziani.html#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://www.liberoreporter.it/2021/10/in-evidenza/ddl-zan-senato-caccia-a-franchi-tiratori-scambio-di-accuse-pd-renziani.html" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://www.liberoreporter.it/2021/10/in-evidenza/ddl-zan-senato-caccia-a-franchi-tiratori-scambio-di-accuse-pd-renziani.html" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwww.liberoreporter.it%2F2021%2F10%2Fin-evidenza%2Fddl-zan-senato-caccia-a-franchi-tiratori-scambio-di-accuse-pd-renziani.html&amp;title=Ddl%20Zan%20Senato%2C%20caccia%20a%20franchi%20tiratori%3A%20scambio%20di%20accuse%20Pd-renziani" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
                                                    <a href="https://www.liberoreporter.it/2021/10/in-evidenza/ddl-zan-senato-caccia-a-franchi-tiratori-scambio-di-accuse-pd-renziani.html" class="more-link">Read more...</a>
                                            </div>
                </article>
            </li>

            
            </ul>

            
        </div><div id="kopa_widget_articles_list-13" class="widget kp-article-list-widget"><h6 class="widget-title">NEWS</h6>
            <ul id="widget-kopa_widget_articles_list-13-list" class="clearfix">
        
            
            <li>
                <article class="entry-item standard-post">
                                        <div class="entry-thumb hover-effect">
                        <a href="https://www.liberoreporter.it/2021/10/cronaca/g20-roma-scuole-chiuse-da-venerdi-alle-16-lordinanza.html"><img src="https://www.adnkronos.com/resources/026e-1394c84e6104-6ad3512198ea-1000/format/medium/covid_scuola_banchi_fg.jpg"  class="external-img wp-post-image "  /></a>

                                                    <a href="https://www.adnkronos.com/resources/026e-1394c84e6104-6ad3512198ea-1000/format/medium/covid_scuola_banchi_fg.jpg" class="hover-icon" rel="prettyPhoto[widget-kopa_widget_articles_list-13-gallery]"></a>
                                            </div>
                                        <div class="entry-content">
                        
                        <h6 class="entry-title"><a href="https://www.liberoreporter.it/2021/10/cronaca/g20-roma-scuole-chiuse-da-venerdi-alle-16-lordinanza.html">G20 Roma, scuole chiuse da venerdì alle 16: l&#8217;ordinanza</a></h6>
                        <p>G20 Roma, scuole chiuse da venerdì 29 ottobre alle 16. È stata firmata dal prefetto di Roma Matteo Piantedosi un&#8217;ordinanza</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi su:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=G20%20Roma%2C%20scuole%20chiuse%20da%20venerd%C3%AC%20alle%2016%3A%20l%27ordinanza%20https%3A%2F%2Fwww.liberoreporter.it%2F2021%2F10%2Fcronaca%2Fg20-roma-scuole-chiuse-da-venerdi-alle-16-lordinanza.html" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.liberoreporter.it/2021/10/cronaca/g20-roma-scuole-chiuse-da-venerdi-alle-16-lordinanza.html" data-text="G20 Roma, scuole chiuse da venerdì alle 16: l&#039;ordinanza" data-via="Liberoreporter" >Tweet</a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.liberoreporter.it/2021/10/cronaca/g20-roma-scuole-chiuse-da-venerdi-alle-16-lordinanza.html?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.liberoreporter.it/2021/10/cronaca/g20-roma-scuole-chiuse-da-venerdi-alle-16-lordinanza.html" data-layout="button_count"></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.liberoreporter.it%2F2021%2F10%2Fcronaca%2Fg20-roma-scuole-chiuse-da-venerdi-alle-16-lordinanza.html&#038;media=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fc986aac41a4ab519176d593d3f8e9a5c%3Fs%3D96%26r%3Dg&#038;description=G20%20Roma%2C%20scuole%20chiuse%20da%20venerd%C3%AC%20alle%2016%3A%20l%27ordinanza" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.liberoreporter.it/2021/10/cronaca/g20-roma-scuole-chiuse-da-venerdi-alle-16-lordinanza.html"></div></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Fwww.liberoreporter.it%2F2021%2F10%2Fcronaca%2Fg20-roma-scuole-chiuse-da-venerdi-alle-16-lordinanza.html&name=G20%20Roma%2C%20scuole%20chiuse%20da%20venerd%C3%AC%20alle%2016%3A%20l%27ordinanza" title="Condividi su Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Condividi su Tumblr</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://www.liberoreporter.it/2021/10/cronaca/g20-roma-scuole-chiuse-da-venerdi-alle-16-lordinanza.html" data-counter="right"></script></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.liberoreporter.it/2021/10/cronaca/g20-roma-scuole-chiuse-da-venerdi-alle-16-lordinanza.html#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://www.liberoreporter.it/2021/10/cronaca/g20-roma-scuole-chiuse-da-venerdi-alle-16-lordinanza.html" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://www.liberoreporter.it/2021/10/cronaca/g20-roma-scuole-chiuse-da-venerdi-alle-16-lordinanza.html" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwww.liberoreporter.it%2F2021%2F10%2Fcronaca%2Fg20-roma-scuole-chiuse-da-venerdi-alle-16-lordinanza.html&amp;title=G20%20Roma%2C%20scuole%20chiuse%20da%20venerd%C3%AC%20alle%2016%3A%20l%27ordinanza" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
                                                    <a href="https://www.liberoreporter.it/2021/10/cronaca/g20-roma-scuole-chiuse-da-venerdi-alle-16-lordinanza.html" class="more-link">Read more...</a>
                                            </div>
                </article>
            </li>

            
            </ul>

            
        </div></div> <!-- left-sidebar -->

<div class="clear"></div>


</div>
<!-- main-content -->

<div id="bottom-sidebar">
    <nav id="bottom-nav" class="text-center">
            </nav> <!-- bottom-nav -->

    <div class="row">
        <div class="col-md-8 col-sm-8">
            <div class="row">
                
                                
                
                            </div>
            <!-- row -->
        </div>
        <!-- col-md-8 -->
        
            </div>
    <!-- row -->

    <p id="back-top">
        <a href="#top">Back to Top</a>
    </p>

</div>
<!-- bottom-sidebar -->

<footer id="kp-page-footer" class="text-center">
    <div id="copyright"><p>Copyright 2006 © 2021 - <a href="https://www.liberoreporter.it/index.php/redazione">LIBEROREPORTER</a>  All Rights Reserved.</p>
</div>
</footer>
<!-- kp-page-footer -->
</div>
<!-- wrapper -->

<div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="https://www.liberoreporter.it/2021/10/primo-piano/manovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html" data-title="Manovra 2022, taglio a Reddito cittadinanza dopo no a 2a proposta lavoro" data-post_id="238318"></div>
					</div>
				</div><div class="et_social_flyin et_social_resize et_social_flyin_bottom_right et_social_flipinx et_social_mobile_on et_social_scroll" data-scroll_pos="30">
					<a href="#" class="et_social_icon et_social_icon_cancel"></a>
					<div class="et_social_header">
						<h3>Condividi - Share This</h3>
						<p>Condividi questo post con i tuoi amici - Share this post with your friends</p>
					</div>
					<div class="et_social_networks et_social_2col et_social_simple et_social_circle et_social_left et_social_withnetworknames">
						
						<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.liberoreporter.it%2F2021%2F10%2Fprimo-piano%2Fmanovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html&#038;t=Manovra%202022%2C%20taglio%20a%20Reddito%20cittadinanza%20dopo%20no%20a%202a%20proposta%20lavoro" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="238318" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Manovra%202022%2C%20taglio%20a%20Reddito%20cittadinanza%20dopo%20no%20a%202a%20proposta%20lavoro&#038;url=https%3A%2F%2Fwww.liberoreporter.it%2F2021%2F10%2Fprimo-piano%2Fmanovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="238318" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.liberoreporter.it%2F2021%2F10%2Fprimo-piano%2Fmanovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html&#038;t=Manovra%202022%2C%20taglio%20a%20Reddito%20cittadinanza%20dopo%20no%20a%202a%20proposta%20lavoro" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="238318" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="238318" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_pinterest"></i><div class="et_social_network_label"><div class="et_social_networkname">Pinterest</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Manovra%202022%2C%20taglio%20a%20Reddito%20cittadinanza%20dopo%20no%20a%202a%20proposta%20lavoro&#038;body=https%3A%2F%2Fwww.liberoreporter.it%2F2021%2F10%2Fprimo-piano%2Fmanovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="238318" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_gmail"></i><div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.liberoreporter.it%2F2021%2F10%2Fprimo-piano%2Fmanovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html&#038;title=Manovra%202022%2C%20taglio%20a%20Reddito%20cittadinanza%20dopo%20no%20a%202a%20proposta%20lavoro" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="238318" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_tumblr">
									<a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fwww.liberoreporter.it%2F2021%2F10%2Fprimo-piano%2Fmanovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html&#038;t=Manovra%202022%2C%20taglio%20a%20Reddito%20cittadinanza%20dopo%20no%20a%202a%20proposta%20lavoro" class="et_social_share" rel="nofollow" data-social_name="tumblr" data-post_id="238318" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_tumblr"></i><div class="et_social_network_label"><div class="et_social_networkname">Tumblr</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_livejournal">
									<a href="http://www.livejournal.com/update.bml?subject=Manovra%202022%2C%20taglio%20a%20Reddito%20cittadinanza%20dopo%20no%20a%202a%20proposta%20lavoro&#038;event=https%3A%2F%2Fwww.liberoreporter.it%2F2021%2F10%2Fprimo-piano%2Fmanovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html" class="et_social_share" rel="nofollow" data-social_name="livejournal" data-post_id="238318" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_livejournal"></i><div class="et_social_network_label"><div class="et_social_networkname">LiveJournal</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
					</div>
				</div>	<div style="display:none">
	<div class="grofile-hash-map-c986aac41a4ab519176d593d3f8e9a5c">
	</div>
	</div>
<input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="a072583925" />	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.liberoreporter.it\/2021\/10\/primo-piano\/manovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html":238318,"https:\/\/www.liberoreporter.it\/2021\/10\/in-evidenza\/ddl-zan-senato-caccia-a-franchi-tiratori-scambio-di-accuse-pd-renziani.html":238263,"https:\/\/www.liberoreporter.it\/2021\/10\/cronaca\/g20-roma-scuole-chiuse-da-venerdi-alle-16-lordinanza.html":238370};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
					<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script><script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>		<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
					<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<script type='text/javascript' src='https://c0.wp.com/c/4.9.18/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.18/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.18/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppm_localize = {"ajax_err":"<a href=\"%url%\">The content<\/a> could not be loaded.","ajax_url":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php","iecheck":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/js/wppm.frontend.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/js/jquery.easing.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/js/owl.carousel.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/js/jquery.marquee.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202143'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.9/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.9/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_9e5cdda6edeed45f38aa9721577e7d8c","fragment_name":"wc_fragments_9e5cdda6edeed45f38aa9721577e7d8c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.9/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.liberoreporter.it\/2021\/10\/primo-piano\/manovra-2022-taglio-a-reddito-cittadinanza-dopo-no-a-2a-proposta-lavoro.html","stats_nonce":"952a7dd778","share_counts":"0237a638db","follow_counts":"c912560e53","total_counts":"ac2f7f9992","media_single":"ee15427ffe","media_total":"43c0cde3b9","generate_all_window_nonce":"6fe9c7fb98","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/monarch/js/custom.js?ver=1.3.25'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2021Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.3/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/superfish.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/retina.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.carouFredSel-6.2.1-packed.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.form.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.timeago.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/tweetable.jquery.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.mousewheel.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/modernizr-transitions.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/set-view-count.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/stickUp.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/kopa-article-list-ajax-load-more.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"validate":{"form":{"submit":"SEND","sending":"SENDING..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"url":{"required":"Please enter your url.","url":"Please enter a valid url."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/ultra-mag/js/custom.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.18/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.3/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/monarch/core/admin/js/common.js?ver=3.0.101'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.18/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/js/slick.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Wprpsp = {"is_mobile":"0","is_rtl":"0","is_old_browser":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/js/wprpsp-public.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202143.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.3',blog:'65378551',post:'238318',tz:'2',srv:'www.liberoreporter.it'} ]);
	_stq.push([ 'clickTrackerInit', '65378551', '238318' ]);
</script>
<iframe src="https://upstory.it/t.aspx?pID=8832" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</body>

</html>
