<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.liberoreporter.it/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.adnkronos.com/resources/0278-15d7f313d881-df613d072062-1000/format/huge/conte_camiciaftg.jpg" />
		<meta name="twitter:image" content="https://www.adnkronos.com/resources/0278-15d7f313d881-df613d072062-1000/format/huge/conte_camiciaftg.jpg" />
	<meta property="og:url" content="https://www.liberoreporter.it/2022/08/cronaca/elezioni-2022-conte-raggi-non-candidabile-in-parlamento.html" />
<meta property="og:title" content="Elezioni 2022, Conte: &#8220;Raggi non candidabile in Parlamento&#8221;" />
<meta property="og:description" content="&#8220;Non ho compreso su quale base Raggi dia l&#8217;interpretazione che è candidabile. In realtà abbiamo detto che vale il doppio mandato per tutti: lei, considerando il mandato zero, comunque sta svolgendo un terzo mandato. Per questo ritengo che non ci siano assolutamente le condizioni&#8221; per una candidatura di Raggi in Parlamento. A chiarirlo una volta [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://www.liberoreporter.it/2022/08/cronaca/elezioni-2022-conte-raggi-non-candidabile-in-parlamento.html">
<meta name="twitter:title" content="Elezioni 2022, Conte: &#8220;Raggi non candidabile in Parlamento&#8221;">
<meta name="twitter:description" content="&#8220;Non ho compreso su quale base Raggi dia l&#8217;interpretazione che è candidabile. In realtà abbiamo detto che vale il doppio mandato per tutti: lei, considerando il mandato zero, comunque sta svolgendo un terzo mandato. Per questo ritengo che non ci siano assolutamente le condizioni&#8221; per una candidatura di Raggi in Parlamento. A chiarirlo una volta [&hellip;]">
<title>Elezioni 2022, Conte: &#8220;Raggi non candidabile in Parlamento&#8221; &#8211; LiberoReporter</title>
<meta name='robots' content='max-image-preview:large' />

<link rel='dns-prefetch' href='//www.liberoreporter.it' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="LiberoReporter &raquo; Feed" href="https://www.liberoreporter.it/feed" />
<link rel="alternate" type="application/rss+xml" title="LiberoReporter &raquo; Feed dei commenti" href="https://www.liberoreporter.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="LiberoReporter &raquo; Elezioni 2022, Conte: &#8220;Raggi non candidabile in Parlamento&#8221; Feed dei commenti" href="https://www.liberoreporter.it/2022/08/cronaca/elezioni-2022-conte-raggi-non-candidabile-in-parlamento.html/feed" />

<!-- liberoreporter.it is managing ads with Advanced Ads 1.34.0 – https://wpadvancedads.com/ -->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wppm-plugin-css-css'  href='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/css/wppm.frontend.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/6.6.1/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://c0.wp.com/p/woocommerce/6.6.1/packages/woocommerce-blocks/build/wc-blocks-style.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.liberoreporter.it/wp-content/plugins/theia-post-slider/dist/css/buttons-orange.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.liberoreporter.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.liberoreporter.it/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wprpsp-public-style-css'  href='https://www.liberoreporter.it/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/wprpsp-public.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.liberoreporter.it/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/slick.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://www.liberoreporter.it/wp-content/plugins/monarch/css/style.css?ver=1.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.liberoreporter.it/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.liberoreporter.it/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.liberoreporter.it/wp-content/themes/zox-news/style.css?ver=6.0.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.liberoreporter.it/wp-content/themes/zox-news/css/reset.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.liberoreporter.it/wp-content/themes/zox-news/font-awesome/css/all.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%26display%3Dswap' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.liberoreporter.it/wp-content/themes/zox-news/css/media-queries.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://www.liberoreporter.it/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lepopup-style-css'  href='https://www.liberoreporter.it/wp-content/plugins/halfdata-green-popups/css/style.css?ver=7.33' type='text/css' media='all' />
<link rel='stylesheet' id='airdatepicker-css'  href='https://www.liberoreporter.it/wp-content/plugins/halfdata-green-popups/css/airdatepicker.css?ver=7.33' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/11.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.0/css/jetpack.css' type='text/css' media='all' />












<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.34.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202232.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-219852349-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.liberoreporter.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-219852349-1", {"anonymize_ip":true});
gtag("config", "G-PTLGLMPZ06");
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<link rel="https://api.w.org/" href="https://www.liberoreporter.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.liberoreporter.it/wp-json/wp/v2/posts/283813" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.liberoreporter.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.liberoreporter.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<meta name="generator" content="WooCommerce 6.6.1" />
<link rel='shortlink' href='https://www.liberoreporter.it/?p=283813' />
<link rel="alternate" type="application/json+oembed" href="https://www.liberoreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F08%2Fcronaca%2Felezioni-2022-conte-raggi-non-candidabile-in-parlamento.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.liberoreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F08%2Fcronaca%2Felezioni-2022-conte-raggi-non-candidabile-in-parlamento.html&#038;format=xml" />
		<style type="text/css">
		.feedzy-rss-link-icon:after {
			content: url( "https://www.liberoreporter.it/wp-content/plugins/feedzy-rss-feeds/img/external-link.png" );
			margin-left: 3px;
		}
	</style>
		<meta name="generator" content="Site Kit by Google 1.75.0" /><style type="text/css" id="wppm_custom_css"></style><style type="text/css" id="et-social-custom-css">
				 
			</style><link rel="preload" href="https://www.liberoreporter.it/wp-content/plugins/monarch/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style>img#wpstats{display:none}</style>
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Snippet Google AdSense aggiunto da Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->

<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		
<!-- Snippet Google AdSense aggiunto da Site Kit -->


<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Elezioni 2022, Conte: &#8220;Raggi non candidabile in Parlamento&#8221;" />
<meta property="og:url" content="https://www.liberoreporter.it/2022/08/cronaca/elezioni-2022-conte-raggi-non-candidabile-in-parlamento.html" />
<meta property="og:description" content="&#8220;Non ho compreso su quale base Raggi dia l&#8217;interpretazione che è candidabile. In realtà abbiamo detto che vale il doppio mandato per tutti: lei, considerando il mandato zero, comunque s…" />
<meta property="article:published_time" content="2022-08-11T19:53:14+00:00" />
<meta property="article:modified_time" content="2022-08-11T19:53:14+00:00" />
<meta property="og:site_name" content="LiberoReporter" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@LiberoReporter" />
<meta name="twitter:site" content="@Liberoreporter" />
<meta name="twitter:text:title" content="Elezioni 2022, Conte: &#8220;Raggi non candidabile in Parlamento&#8221;" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->

		
        <!-- Begin Social Meta tags by WP Post Modules -->
            <!-- Schema.org markup for Google+ -->
            <meta itemprop="name" content="Elezioni 2022, Conte: &#8220;Raggi non candidabile in Parlamento&#8221;">
            <meta itemprop="description" content="&#8220;Non ho compreso su quale base Raggi dia l&#8217;interpretazione che è candidabile. In realtà abbiamo detto che vale il doppio mandato per tutti: lei, considerando il mandato zero, comunque sta svolgendo un terzo mandato. Per questo ritengo che non ci siano assolutamente le condizioni&#8221; per una candidatura di Raggi in Parlamento. A chiarirlo una volta [&hellip;]">
            <meta itemprop="image" content="">            
           
            <!-- Twitter Card data -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:title" content="Elezioni 2022, Conte: &#8220;Raggi non candidabile in Parlamento&#8221;">
            <meta name="twitter:description" content="&#8220;Non ho compreso su quale base Raggi dia l&#8217;interpretazione che è candidabile. In realtà abbiamo detto che vale il doppio mandato per tutti: lei, considerando il mandato zero, comunque sta svolgendo un terzo mandato. Per questo ritengo che non ci siano assolutamente le condizioni&#8221; per una candidatura di Raggi in Parlamento. A chiarirlo una volta [&hellip;]">
            <meta name="twitter:image:src" content="">            
            
            <!-- Open Graph data -->
            <meta property="og:title" content="Elezioni 2022, Conte: &#8220;Raggi non candidabile in Parlamento&#8221;" />
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.liberoreporter.it/2022/08/cronaca/elezioni-2022-conte-raggi-non-candidabile-in-parlamento.html" />
            <meta property="og:image" content="" />
            <meta property="og:image:url" content="" />
            <meta property="og:description" content="&#8220;Non ho compreso su quale base Raggi dia l&#8217;interpretazione che è candidabile. In realtà abbiamo detto che vale il doppio mandato per tutti: lei, considerando il mandato zero, comunque sta svolgendo un terzo mandato. Per questo ritengo che non ci siano assolutamente le condizioni&#8221; per una candidatura di Raggi in Parlamento. A chiarirlo una volta [&hellip;]" />
            <meta property="og:site_name" content="LiberoReporter" />
        <!-- End Social Meta tags by WP Post Modules -->
		<style type="text/css" id="wp-custom-css">#mvp-foot-wrap {
    background: #FFF;
    width: 100%;
}
#mvp-foot-copy p {
    color: #fff;
    font-size: .9rem;
    font-weight: 400;
    line-height: 1.4;
}
.mvp-feat1-left-wrap .mvp-cat-date-wrap, .mvp-widget-feat1-top-story .mvp-cat-date-wrap, .mvp-widget-feat2-left-cont .mvp-cat-date-wrap, .mvp-widget-dark-feat .mvp-cat-date-wrap {
    margin-bottom: 0px;
	}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-283813 single-format-standard wp-embed-responsive theme-zox-news theiaPostSlider_body woocommerce-no-js et_monarch wpb-js-composer js-comp-ver-6.4.2 vc_responsive aa-prefix-liber- aa-disabled-bots">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.liberoreporter.it/"><img src="https://www.liberoreporter.it/wp-content/uploads/2022/05/nuova-testata-maggio2022-lrnetmicro.jpg" alt="LiberoReporter" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-mobile-container"><ul id="menu-mobile" class="menu"><li id="menu-item-173424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-173424"><a href="https://www.liberoreporter.it/category/primo-piano">Primo Piano</a>
<ul class="sub-menu">
	<li id="menu-item-173416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173416"><a href="https://www.liberoreporter.it/category/dossier">Dossier</a></li>
	<li id="menu-item-173419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173419"><a href="https://www.liberoreporter.it/category/inchieste">Inchieste</a></li>
	<li id="menu-item-173426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173426"><a href="https://www.liberoreporter.it/category/Speciali">Speciali</a></li>
	<li id="menu-item-269737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-269737"><a href="https://www.liberoreporter.it/informativa-privacy-privacy-policy">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-173418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-173418"><a href="https://www.liberoreporter.it/category/in-evidenza">In Evidenza</a>
<ul class="sub-menu">
	<li id="menu-item-173422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173422"><a href="https://www.liberoreporter.it/category/novecento">Novecento</a></li>
	<li id="menu-item-173423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173423"><a href="https://www.liberoreporter.it/category/pirateria-2">Pirateria</a></li>
</ul>
</li>
<li id="menu-item-173421" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-173421"><a href="https://www.liberoreporter.it/category/cronaca">News</a>
<ul class="sub-menu">
	<li id="menu-item-173414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173414"><a href="https://www.liberoreporter.it/category/banche">Banche</a></li>
	<li id="menu-item-269728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269728"><a href="https://www.liberoreporter.it/category/cronaca/cronaca-cronaca">Cronaca</a></li>
	<li id="menu-item-269729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269729"><a href="https://www.liberoreporter.it/category/cronaca/economia">Economia</a></li>
	<li id="menu-item-269730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269730"><a href="https://www.liberoreporter.it/category/cronaca/meteo-cronaca">Meteo</a></li>
	<li id="menu-item-269731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269731"><a href="https://www.liberoreporter.it/category/cronaca/salute">Salute</a></li>
	<li id="menu-item-269732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269732"><a href="https://www.liberoreporter.it/category/cronaca/tasse-e-balzelli">Tasse e Balzelli</a></li>
	<li id="menu-item-269733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269733"><a href="https://www.liberoreporter.it/category/cronaca/tecnologia">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-269725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-269725"><a href="https://www.liberoreporter.it/category/flash">Flash</a>
<ul class="sub-menu">
	<li id="menu-item-173412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173412"><a href="https://www.liberoreporter.it/category/acqua-salata">Acqua Salata</a></li>
	<li id="menu-item-173413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-173413"><a href="https://www.liberoreporter.it/category/ambiente">Ambiente</a>
	<ul class="sub-menu">
		<li id="menu-item-269724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269724"><a href="https://www.liberoreporter.it/category/ambiente/energia">Energia</a></li>
	</ul>
</li>
	<li id="menu-item-173417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173417"><a href="https://www.liberoreporter.it/category/eventi">Eventi</a></li>
	<li id="menu-item-173420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-173420"><a href="https://www.liberoreporter.it/category/auto-moto">Motori</a>
	<ul class="sub-menu">
		<li id="menu-item-269727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269727"><a href="https://www.liberoreporter.it/category/auto-moto/car-motorcycles">Cars and Motorcycles</a></li>
	</ul>
</li>
	<li id="menu-item-173425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173425"><a href="https://www.liberoreporter.it/category/scienza-tecnologia">Scienza e Ricerca</a></li>
</ul>
</li>
<li id="menu-item-173428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173428"><a href="https://www.liberoreporter.it/category/esteri">World</a></li>
<li id="menu-item-173427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173427"><a href="https://www.liberoreporter.it/category/sport">Sport</a></li>
<li id="menu-item-269735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269735"><a href="https://www.liberoreporter.it/wp-login.php">Login</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/LiberoReporter/" target="_blank" class="fab fa-facebook-f"></a></li>
										<li><a href="https://twitter.com/LiberoReporter" target="_blank" class="fab fa-twitter"></a></li>
													<li><a href="https://www.instagram.com/liberoreporter/" target="_blank" class="fab fa-instagram"></a></li>
																			<li><a href="https://www.tumblr.com/blog/view/liberoreporter" target="_blank" class="fab fa-tumblr"></a></li>
					</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.liberoreporter.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/LiberoReporter/" target="_blank"><span class="mvp-nav-soc-but fab fa-facebook-f"></span></a>
																																														<a href="https://twitter.com/LiberoReporter" target="_blank"><span class="mvp-nav-soc-but fab fa-twitter"></span></a>
																																														<a href="https://www.instagram.com/liberoreporter/" target="_blank"><span class="mvp-nav-soc-but fab fa-instagram"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.liberoreporter.it/"><img itemprop="logo" src="https://www.liberoreporter.it/wp-content/uploads/2022/05/nuova-testata-liberoreporter-lr-2022gr.jpg" alt="LiberoReporter" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.liberoreporter.it/"><img src="https://www.liberoreporter.it/wp-content/uploads/2022/05/nuova-testata-maggio2022-lrnetmicro.jpg" alt="LiberoReporter" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">LiberoReporter</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Elezioni 2022, Conte: &#8220;Raggi non candidabile in Parlamento&#8221;</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																							<div class="mvp-woo-cart-wrap">
													<a class="mvp-woo-cart" href="https://www.liberoreporter.it/carrello" title="View your shopping cart"><span class="mvp-woo-cart-num">0</span></a><span class="mvp-woo-cart-icon fa fa-shopping-cart" aria-hidden="true"></span>
												</div><!--mvp-woo-cart-wrap-->
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-navi-container"><ul id="menu-navi" class="menu"><li id="menu-item-175781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-175781"><a href="https://www.liberoreporter.it">Prima Pagina</a>
<ul class="sub-menu">
	<li id="menu-item-150215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-150215"><a href="https://www.liberoreporter.it/informativa-privacy-privacy-policy">Privacy Policy</a></li>
	<li id="menu-item-261416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261416 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/primo-piano/video">Video</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div></li>
</ul>
</li>
<li id="menu-item-261391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261391 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/primo-piano">Primo Piano</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/08/primo-piano/zaporizhzhia-ancora-sotto-attacco-russia-ucraina-si-accusano-a-vicenda.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15d7b3868694-46634f1fa7af-1000/format/huge/centrale_zaporizhzhia_ftg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15d7b3868694-46634f1fa7af-1000/format/huge/centrale_zaporizhzhia_ftg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15d7b3868694-46634f1fa7af-1000/format/huge/centrale_zaporizhzhia_ftg.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Zaporizhzhia, ancora sotto attacco: Russia-Ucraina si accusano a vicenda</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/primo-piano/elezioni-2022-simboli-programmi-liste-da-domani-entra-nel-vivo-la-battaglia.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-15b5ca954e01-9b1e2f41d0ca-1000/format/huge/preparazione_dei_seggi_per_l_elezioni_dei_membri_del_parlamento_europeo_spettanti_all_italia.jpeg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15b5ca954e01-9b1e2f41d0ca-1000/format/huge/preparazione_dei_seggi_per_l_elezioni_dei_membri_del_parlamento_europeo_spettanti_all_italia.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15b5ca954e01-9b1e2f41d0ca-1000/format/huge/preparazione_dei_seggi_per_l_elezioni_dei_membri_del_parlamento_europeo_spettanti_all_italia.jpeg"  class="external-img wp-post-image "   /></noscript></div><p>Elezioni 2022: simboli, programmi, liste. Da domani entra nel vivo la &#8220;battaglia&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/primo-piano/nato-biden-firma-ratifica-adesione-svezia-e-finlandia.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15d41af783b9-c87973092b99-1000/format/huge/biden_firma_nato_afp.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15d41af783b9-c87973092b99-1000/format/huge/biden_firma_nato_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15d41af783b9-c87973092b99-1000/format/huge/biden_firma_nato_afp.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Nato, Biden firma ratifica adesione Svezia e Finlandia</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/primo-piano/israele-compie-raid-a-nablus-e-uccide-leader-ibrahim-nabulsi.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15d2fd61db3c-7713cb84d8cf-1000/format/huge/mo_israele_afp.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15d2fd61db3c-7713cb84d8cf-1000/format/huge/mo_israele_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15d2fd61db3c-7713cb84d8cf-1000/format/huge/mo_israele_afp.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Israele compie raid a Nablus e uccide leader Ibrahim Nabulsi</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/primo-piano/taiwan-pechino-non-ferma-le-sue-manovre-militari.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15cb51bb2a63-ebeb7920c07e-1000/format/big/cina_taiwan_9_afp.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15cb51bb2a63-ebeb7920c07e-1000/format/big/cina_taiwan_9_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15cb51bb2a63-ebeb7920c07e-1000/format/big/cina_taiwan_9_afp.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Taiwan, Pechino non ferma le sue manovre militari</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-261412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261412 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/dossier">Dossier</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2019/04/dossier/finalmente-una-decisione-sacrosanta-gli-f-35-alla-marina.html"><div class="mvp-mega-img"><img src="https://upload.wikimedia.org/wikipedia/commons/thumb/4/47/U.S._Air_Force_pilot_navigates_an_F-35A_Lightning_II_aircraft_assigned_to_the_58th_Fighter_Squadron%2C_33rd_Fighter_Wing_into_position_to_refuel_with_a_KC-135_Stratotanker_assigned_to_the_336th_Air_Refueling_130516-F-XL333-390.jpg/1024px-thumbnail.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://upload.wikimedia.org/wikipedia/commons/thumb/4/47/U.S._Air_Force_pilot_navigates_an_F-35A_Lightning_II_aircraft_assigned_to_the_58th_Fighter_Squadron%2C_33rd_Fighter_Wing_into_position_to_refuel_with_a_KC-135_Stratotanker_assigned_to_the_336th_Air_Refueling_130516-F-XL333-390.jpg/1024px-thumbnail.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://upload.wikimedia.org/wikipedia/commons/thumb/4/47/U.S._Air_Force_pilot_navigates_an_F-35A_Lightning_II_aircraft_assigned_to_the_58th_Fighter_Squadron%2C_33rd_Fighter_Wing_into_position_to_refuel_with_a_KC-135_Stratotanker_assigned_to_the_336th_Air_Refueling_130516-F-XL333-390.jpg/1024px-thumbnail.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Finalmente una decisione sacrosanta: gli F-35 alla Marina!</p></a></li><li><a href="https://www.liberoreporter.it/2019/02/dossier/giornata-del-ricordo-larrivo-dei-profughi-giuliani-dalmati-visti-da-un-veneziano-doc-omaggio-a-gigio-zanon.html"><div class="mvp-mega-img"><img width="292" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2019/02/esodo-giuliani-dalmati.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="174790" data-permalink="https://www.liberoreporter.it/2019/02/dossier/giornata-del-ricordo-larrivo-dei-profughi-giuliani-dalmati-visti-da-un-veneziano-doc-omaggio-a-gigio-zanon.html/attachment/esodo-giuliani-dalmati" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2019/02/esodo-giuliani-dalmati.jpg" data-orig-size="730,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="esodo-giuliani-dalmati" data-image-description data-image-caption data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2019/02/esodo-giuliani-dalmati-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2019/02/esodo-giuliani-dalmati-730x450.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2019/02/esodo-giuliani-dalmati.jpg 730w, https://www.liberoreporter.it/wp-content/uploads/2019/02/esodo-giuliani-dalmati-316x260.jpg 316w, https://www.liberoreporter.it/wp-content/uploads/2019/02/esodo-giuliani-dalmati-348x286.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2019/02/esodo-giuliani-dalmati-450x370.jpg 450w" data-lazy-sizes="(max-width: 292px) 100vw, 292px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2019/02/esodo-giuliani-dalmati.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Giornata Ricordo: arrivo profughi Giuliani Dalmati visti da Gigio Zanon</p></a></li><li><a href="https://www.liberoreporter.it/2019/02/dossier/giornata-del-ricordo-massimo-bernardi-evoca-il-racconto-di-un-istriano-novantenne.html"><div class="mvp-mega-img"><img width="175" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2019/02/istria-foto.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="174793" data-permalink="https://www.liberoreporter.it/2019/02/dossier/giornata-del-ricordo-massimo-bernardi-evoca-il-racconto-di-un-istriano-novantenne.html/attachment/istria-foto" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2019/02/istria-foto.jpg" data-orig-size="925,1268" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="istria-foto" data-image-description data-image-caption data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2019/02/istria-foto-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2019/02/istria-foto-730x450.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2019/02/istria-foto.jpg 925w, https://www.liberoreporter.it/wp-content/uploads/2019/02/istria-foto-768x1053.jpg 768w, https://www.liberoreporter.it/wp-content/uploads/2019/02/istria-foto-292x400.jpg 292w, https://www.liberoreporter.it/wp-content/uploads/2019/02/istria-foto-348x477.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2019/02/istria-foto-450x617.jpg 450w" data-lazy-sizes="(max-width: 175px) 100vw, 175px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2019/02/istria-foto.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Giornata del Ricordo: Massimo Bernardi evoca il racconto di un Istriano novantenne</p></a></li><li><a href="https://www.liberoreporter.it/2018/12/cronaca/reportage-la-divaricazione-concettuale-le-scelte-opinabili-ed-i-giochi-sull-f-35.html"><div class="mvp-mega-img"></div><p>Reportage. La divaricazione concettuale, le scelte opinabili ed i &#8220;giochi’&#8221; sull’ F-35</p></a></li><li><a href="https://www.liberoreporter.it/2018/11/dossier/il-paradosso-della-difesa-nelle-acquisizioni-dellf-35b-stovl.html"><div class="mvp-mega-img"><img width="305" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2018/11/f35b-stovl.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="174112" data-permalink="https://www.liberoreporter.it/2018/11/dossier/il-paradosso-della-difesa-nelle-acquisizioni-dellf-35b-stovl.html/attachment/f35b-stovl" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2018/11/f35b-stovl.jpg" data-orig-size="730,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;US Navy Photo by Randy Hepp&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="f35b-stovl" data-image-description data-image-caption data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2018/11/f35b-stovl-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2018/11/f35b-stovl-730x450.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2018/11/f35b-stovl.jpg 730w, https://www.liberoreporter.it/wp-content/uploads/2018/11/f35b-stovl-316x248.jpg 316w, https://www.liberoreporter.it/wp-content/uploads/2018/11/f35b-stovl-348x274.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2018/11/f35b-stovl-450x354.jpg 450w" data-lazy-sizes="(max-width: 305px) 100vw, 305px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2018/11/f35b-stovl.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Il paradosso della Difesa nelle acquisizioni dell’F-35b STOVL</p></a></li></ul></div></div></li>
	<li id="menu-item-261399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261399 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/inchieste">Inchieste</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2016/07/inchieste/lo-sviluppo-economico-in-italia-tecnologie-e-fattori-limitanti.html"><div class="mvp-mega-img"></div><p>Lo sviluppo economico in Italia: tecnologie e fattori limitanti</p></a></li><li><a href="https://www.liberoreporter.it/2016/03/inchieste/la-scuola-in-italia-un-fattore-di-crescita-e-di-identita.html"><div class="mvp-mega-img"><img width="400" height="222" src="https://www.liberoreporter.it/wp-content/uploads/2016/03/scuola-italia.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="155714" data-permalink="https://www.liberoreporter.it/2016/03/inchieste/la-scuola-in-italia-un-fattore-di-crescita-e-di-identita.html/attachment/scuola-italia" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2016/03/scuola-italia.jpg" data-orig-size="700,389" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scuola-italia" data-image-description data-image-caption data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2016/03/scuola-italia-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2016/03/scuola-italia.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2016/03/scuola-italia.jpg 700w, https://www.liberoreporter.it/wp-content/uploads/2016/03/scuola-italia-348x193.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2016/03/scuola-italia-450x250.jpg 450w, https://www.liberoreporter.it/wp-content/uploads/2016/03/scuola-italia-316x176.jpg 316w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2016/03/scuola-italia.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>La scuola in Italia: un fattore di crescita e di identità?</p></a></li><li><a href="https://www.liberoreporter.it/2016/03/inchieste/italia-la-difesa-squattrinata-fra-ambizioni-realta-e-demagogia.html"><div class="mvp-mega-img"><img width="369" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2016/03/consiglio-di-difesa.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="155173" data-permalink="https://www.liberoreporter.it/2016/03/inchieste/italia-la-difesa-squattrinata-fra-ambizioni-realta-e-demagogia.html/attachment/consiglio-di-difesa" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2016/03/consiglio-di-difesa.jpg" data-orig-size="600,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;ibm&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1456477452&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="consiglio-di-difesa" data-image-description data-image-caption data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2016/03/consiglio-di-difesa-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2016/03/consiglio-di-difesa.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2016/03/consiglio-di-difesa.jpg 600w, https://www.liberoreporter.it/wp-content/uploads/2016/03/consiglio-di-difesa-348x226.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2016/03/consiglio-di-difesa-450x293.jpg 450w, https://www.liberoreporter.it/wp-content/uploads/2016/03/consiglio-di-difesa-316x205.jpg 316w" data-lazy-sizes="(max-width: 369px) 100vw, 369px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2016/03/consiglio-di-difesa.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Italia. La Difesa squattrinata: fra ambizioni, realtà e demagogia</p></a></li></ul></div></div></li>
	<li id="menu-item-261417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261417 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/Speciali">Speciali</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/08/Speciali/speciale-tutti-i-leader-jihadisti-eliminati-dagli-usa.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15c575469e8d-1346ba8586fd-1000/format/huge/113397203.jpeg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15c575469e8d-1346ba8586fd-1000/format/huge/113397203.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15c575469e8d-1346ba8586fd-1000/format/huge/113397203.jpeg"  class="external-img wp-post-image "   /></noscript></div><p>Speciale: tutti i leader jihadisti eliminati dagli Usa</p></a></li><li><a href="https://www.liberoreporter.it/2022/06/Speciali/politica-m5s-in-subbuglio-ecco-le-piu-celebri-scissioni-italiane.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0276-15678248d7ac-fb2c75d89e90-1000/format/huge/conte_dimaio_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0276-15678248d7ac-fb2c75d89e90-1000/format/huge/conte_dimaio_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0276-15678248d7ac-fb2c75d89e90-1000/format/huge/conte_dimaio_fg.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Politica: M5S in subbuglio, ecco le più celebri scissioni italiane</p></a></li><li><a href="https://www.liberoreporter.it/2022/06/Speciali/putin-voci-rumors-e-congetture-sulla-salute-del-presidente-russo.html"><div class="mvp-mega-img"><img src="https://images.sportschau.de/image/e22bc83d-8e01-4f0c-95e5-25ae9a7f7427/AAABgQ2Eg1Y/AAABgPp7ZaU/original/wladimir-putin-116.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://images.sportschau.de/image/e22bc83d-8e01-4f0c-95e5-25ae9a7f7427/AAABgQ2Eg1Y/AAABgPp7ZaU/original/wladimir-putin-116.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://images.sportschau.de/image/e22bc83d-8e01-4f0c-95e5-25ae9a7f7427/AAABgQ2Eg1Y/AAABgPp7ZaU/original/wladimir-putin-116.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Putin: voci, rumors e congetture sulla salute del Presidente russo</p></a></li><li><a href="https://www.liberoreporter.it/2022/06/Speciali/russia-e-disinformazione-la-tendenza-attuale.html"><div class="mvp-mega-img"><img src="https://www.liberoreporter.it/wp-content/uploads/2022/03/cremlino.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2022/03/cremlino.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.liberoreporter.it/wp-content/uploads/2022/03/cremlino.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Russia e disinformazione, la tendenza attuale</p></a></li><li><a href="https://www.liberoreporter.it/2022/05/Speciali/guerra-ucraina-cose-kinzhal-il-missile-lanciato-per-seconda-volta-da-russia.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0275-151c2356bc6a-7b55557bd6e4-1000/format/huge/russia_aerei_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0275-151c2356bc6a-7b55557bd6e4-1000/format/huge/russia_aerei_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0275-151c2356bc6a-7b55557bd6e4-1000/format/huge/russia_aerei_fg.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Guerra Ucraina: cos&#8217;è Kinzhal, il missile lanciato per seconda volta da Russia</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-261392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261392 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/in-evidenza">In Evidenza</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/08/in-evidenza/elezioni-2022-ecco-il-programma-del-centrodestra.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15d7ea82012d-638730c134e0-1000/format/huge/salvini_berlusconi_meloni_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15d7ea82012d-638730c134e0-1000/format/huge/salvini_berlusconi_meloni_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15d7ea82012d-638730c134e0-1000/format/huge/salvini_berlusconi_meloni_fg.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Elezioni 2022, ecco il programma del centrodestra</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/in-evidenza/elezioni-2022-da-berlusconi-salvini-meloni-via-libera-al-programma.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15d329c16f68-900bfa49632f-1000/format/huge/meloni_berlusconi_salvini_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15d329c16f68-900bfa49632f-1000/format/huge/meloni_berlusconi_salvini_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15d329c16f68-900bfa49632f-1000/format/huge/meloni_berlusconi_salvini_fg.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Elezioni 2022, da Berlusconi-Salvini-Meloni via libera al programma</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/in-evidenza/ryanair-annuncia-la-fine-dei-voli-fino-a-10-euro-media-sara-a-50-euro.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0276-1573042a78e4-94fbdfda1c8e-1000/format/huge/ryanair_aerei_ipa_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0276-1573042a78e4-94fbdfda1c8e-1000/format/huge/ryanair_aerei_ipa_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0276-1573042a78e4-94fbdfda1c8e-1000/format/huge/ryanair_aerei_ipa_fg.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Ryanair annuncia la fine dei voli fino a 10 euro: media sarà a 50 euro</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/in-evidenza/londra-terrorismo-arrestato-quarto-membro-della-cellula-is-beatles.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15d70ea282ab-b9365395e625-1000/format/huge/londra_polizia_terrorismo_afp.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15d70ea282ab-b9365395e625-1000/format/huge/londra_polizia_terrorismo_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15d70ea282ab-b9365395e625-1000/format/huge/londra_polizia_terrorismo_afp.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Londra: terrorismo, arrestato quarto membro della cellula Is &#8216;Beatles&#8217;</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/in-evidenza/covid-nord-corea-kim-dichiara-vittoria-contro-coronavirus.html"><div class="mvp-mega-img"><img src="https://www.liberoreporter.it/wp-content/uploads/2020/05/kim-jong_un.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2020/05/kim-jong_un.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.liberoreporter.it/wp-content/uploads/2020/05/kim-jong_un.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Covid Nord Corea, Kim dichiara &#8220;vittoria&#8221; contro coronavirus</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-261413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261413 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/novecento">Novecento</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2021/12/novecento/piazza-fontana-mattarella-risposta-unitaria-isolo-eversione.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0270-13f046fefb7c-5f43abaf2783-1000/format/big/foto_di_archivio_-_strage_attentato_bomba_alla_banca_dell_agricoltura_del_1969_-_fotostoria_-_citare_la_fonte_-_foto_di_repertorio.jpeg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0270-13f046fefb7c-5f43abaf2783-1000/format/big/foto_di_archivio_-_strage_attentato_bomba_alla_banca_dell_agricoltura_del_1969_-_fotostoria_-_citare_la_fonte_-_foto_di_repertorio.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0270-13f046fefb7c-5f43abaf2783-1000/format/big/foto_di_archivio_-_strage_attentato_bomba_alla_banca_dell_agricoltura_del_1969_-_fotostoria_-_citare_la_fonte_-_foto_di_repertorio.jpeg"  class="external-img wp-post-image "   /></noscript></div><p>Piazza Fontana, Mattarella: &#8220;Risposta unitaria isolò eversione&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2021/04/novecento/nel-1960-la-cia-voleva-assassinare-raul-castro-con-finto-incidente-aereo.html"><div class="mvp-mega-img"></div><p>Nel 1960 la Cia voleva assassinare Raul Castro con finto incidente aereo</p></a></li><li><a href="https://www.liberoreporter.it/2019/11/cronaca/dal-pronto-moda-alla-catastrofe.html"><div class="mvp-mega-img"><img width="166" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2019/11/FRANCESCA-FOSSSATI-MILANO-photo-by-FEDERICO-CANNATA-2.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="178486" data-permalink="https://www.liberoreporter.it/2019/11/cronaca/dal-pronto-moda-alla-catastrofe.html/attachment/francesca-fosssati-milano-photo-by-federico-cannata-2" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2019/11/FRANCESCA-FOSSSATI-MILANO-photo-by-FEDERICO-CANNATA-2.jpg" data-orig-size="720,1042" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1561762490&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FRANCESCA FOSSSATI MILANO photo by FEDERICO CANNATA (2)" data-image-description data-image-caption data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2019/11/FRANCESCA-FOSSSATI-MILANO-photo-by-FEDERICO-CANNATA-2-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2019/11/FRANCESCA-FOSSSATI-MILANO-photo-by-FEDERICO-CANNATA-2-720x450.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2019/11/FRANCESCA-FOSSSATI-MILANO-photo-by-FEDERICO-CANNATA-2.jpg 720w, https://www.liberoreporter.it/wp-content/uploads/2019/11/FRANCESCA-FOSSSATI-MILANO-photo-by-FEDERICO-CANNATA-2-276x400.jpg 276w, https://www.liberoreporter.it/wp-content/uploads/2019/11/FRANCESCA-FOSSSATI-MILANO-photo-by-FEDERICO-CANNATA-2-348x504.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2019/11/FRANCESCA-FOSSSATI-MILANO-photo-by-FEDERICO-CANNATA-2-450x651.jpg 450w" data-lazy-sizes="(max-width: 166px) 100vw, 166px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2019/11/FRANCESCA-FOSSSATI-MILANO-photo-by-FEDERICO-CANNATA-2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Dal pronto moda alla catastrofe</p></a></li><li><a href="https://www.liberoreporter.it/2018/10/eventi/torna-il-fascino-e-leuforia-degli-anni-venti-a-ritmo-di-swing.html"><div class="mvp-mega-img"><img width="367" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2018/10/anni-venti-swing.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="173671" data-permalink="https://www.liberoreporter.it/2018/10/eventi/torna-il-fascino-e-leuforia-degli-anni-venti-a-ritmo-di-swing.html/attachment/anni-venti-swing" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2018/10/anni-venti-swing.jpg" data-orig-size="573,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="anni-venti-swing" data-image-description data-image-caption data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2018/10/anni-venti-swing-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2018/10/anni-venti-swing.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2018/10/anni-venti-swing.jpg 573w, https://www.liberoreporter.it/wp-content/uploads/2018/10/anni-venti-swing-316x207.jpg 316w, https://www.liberoreporter.it/wp-content/uploads/2018/10/anni-venti-swing-348x228.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2018/10/anni-venti-swing-450x295.jpg 450w" data-lazy-sizes="(max-width: 367px) 100vw, 367px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2018/10/anni-venti-swing.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Torna il fascino e l&#8217;euforia degli anni Venti a ritmo di swing</p></a></li><li><a href="https://www.liberoreporter.it/2017/08/cronaca/addio-a-jerry-lewis-altro-grande-del-novecento-che-ci-lascia.html"><div class="mvp-mega-img"><img width="400" height="229" src="https://www.liberoreporter.it/wp-content/uploads/2017/08/jerry-lewis.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="167882" data-permalink="https://www.liberoreporter.it/2017/08/cronaca/addio-a-jerry-lewis-altro-grande-del-novecento-che-ci-lascia.html/attachment/jerry-lewis" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2017/08/jerry-lewis.jpg" data-orig-size="402,230" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jerry-lewis" data-image-description data-image-caption data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2017/08/jerry-lewis-350x230.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2017/08/jerry-lewis.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2017/08/jerry-lewis.jpg 402w, https://www.liberoreporter.it/wp-content/uploads/2017/08/jerry-lewis-348x199.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2017/08/jerry-lewis-316x181.jpg 316w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2017/08/jerry-lewis.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Addio a Jerry Lewis, altro grande del novecento che ci lascia</p></a></li></ul></div></div></li>
	<li id="menu-item-261414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261414 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/pirateria-2">Pirateria</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/01/in-evidenza/caso-maro-gip-roma-archivia-inchiesta-su-latorre-e-girone.html"><div class="mvp-mega-img"><img width="394" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="153326" data-permalink="https://www.liberoreporter.it/2016/01/primo-piano/la-corte-olandese-mena-i-2-maro-per-laia-nessuna-decisione-fino-al-2018.html/attachment/caso-maro" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg" data-orig-size="700,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="caso-maro" data-image-description data-image-caption data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg 700w, https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro-348x212.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro-450x274.jpg 450w, https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro-316x192.jpg 316w" data-lazy-sizes="(max-width: 394px) 100vw, 394px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Caso Marò, gip Roma archivia inchiesta su Latorre e Girone</p></a></li><li><a href="https://www.liberoreporter.it/2021/12/in-evidenza/caso-maro-procura-roma-chiede-archiviazione-prove-insufficienti.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/026a-1286e10fe065-02731e878c5c-1000/format/big/kollam_india_processo_ai_maro_massimiliano_latorre_e_salvatore_girone.jpeg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/026a-1286e10fe065-02731e878c5c-1000/format/big/kollam_india_processo_ai_maro_massimiliano_latorre_e_salvatore_girone.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/026a-1286e10fe065-02731e878c5c-1000/format/big/kollam_india_processo_ai_maro_massimiliano_latorre_e_salvatore_girone.jpeg"  class="external-img wp-post-image "   /></noscript></div><p>Caso Marò, procura Roma chiede archiviazione: &#8220;Prove insufficienti&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2021/10/in-evidenza/maro-chiuso-formalmente-contenzioso-tra-italia-e-india-su-fucilieri-girone-e-latorre.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/026e-1377da533b80-b69f69d13cb9-1000/format/big/india_i_due_maro_italiani_latorre_e_girone_lasciano_il_carcere.jpeg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/026e-1377da533b80-b69f69d13cb9-1000/format/big/india_i_due_maro_italiani_latorre_e_girone_lasciano_il_carcere.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/026e-1377da533b80-b69f69d13cb9-1000/format/big/india_i_due_maro_italiani_latorre_e_girone_lasciano_il_carcere.jpeg"  class="external-img wp-post-image "   /></noscript></div><p>Marò, chiuso formalmente contenzioso tra Italia e India su fucilieri Girone e Latorre</p></a></li><li><a href="https://www.liberoreporter.it/2021/06/in-evidenza/maro-india-chiude-procedimenti-dietro-risarcimento-contro-latorre-e-girone.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/026a-128607464845-1a30481a71dc-1000/format/big/latorre_girone_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/026a-128607464845-1a30481a71dc-1000/format/big/latorre_girone_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/026a-128607464845-1a30481a71dc-1000/format/big/latorre_girone_fg.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Marò, India chiude procedimenti (dietro risarcimento) contro Latorre e Girone</p></a></li><li><a href="https://www.liberoreporter.it/2020/11/in-evidenza/nave-martinengo-marina-militare-sventa-attacco-pirati-golfo-guinea.html"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2020/11/freg-martinengo-m-m.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="183342" data-permalink="https://www.liberoreporter.it/2020/11/in-evidenza/nave-martinengo-marina-militare-sventa-attacco-pirati-golfo-guinea.html/attachment/freg-martinengo-m-m" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2020/11/freg-martinengo-m-m.jpg" data-orig-size="2048,1365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="freg-martinengo-m-m" data-image-description data-image-caption data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2020/11/freg-martinengo-m-m-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2020/11/freg-martinengo-m-m-730x450.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2020/11/freg-martinengo-m-m.jpg 2048w, https://www.liberoreporter.it/wp-content/uploads/2020/11/freg-martinengo-m-m-768x512.jpg 768w, https://www.liberoreporter.it/wp-content/uploads/2020/11/freg-martinengo-m-m-316x211.jpg 316w, https://www.liberoreporter.it/wp-content/uploads/2020/11/freg-martinengo-m-m-348x232.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2020/11/freg-martinengo-m-m-450x300.jpg 450w, https://www.liberoreporter.it/wp-content/uploads/2020/11/freg-martinengo-m-m-1200x800.jpg 1200w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2020/11/freg-martinengo-m-m.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Nave Martinengo Marina Militare sventa attacco pirati, marinai in buone condizioni</p></a></li></ul></div></div>
	<ul class="sub-menu">
		<li id="menu-item-261415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261415 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/pirateria-2/caso-fucilieri">Caso Fucilieri India</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/01/in-evidenza/caso-maro-gip-roma-archivia-inchiesta-su-latorre-e-girone.html"><div class="mvp-mega-img"><img width="394" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="153326" data-permalink="https://www.liberoreporter.it/2016/01/primo-piano/la-corte-olandese-mena-i-2-maro-per-laia-nessuna-decisione-fino-al-2018.html/attachment/caso-maro" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg" data-orig-size="700,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="caso-maro" data-image-description data-image-caption data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg 700w, https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro-348x212.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro-450x274.jpg 450w, https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro-316x192.jpg 316w" data-lazy-sizes="(max-width: 394px) 100vw, 394px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Caso Marò, gip Roma archivia inchiesta su Latorre e Girone</p></a></li><li><a href="https://www.liberoreporter.it/2021/12/in-evidenza/caso-maro-procura-roma-chiede-archiviazione-prove-insufficienti.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/026a-1286e10fe065-02731e878c5c-1000/format/big/kollam_india_processo_ai_maro_massimiliano_latorre_e_salvatore_girone.jpeg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/026a-1286e10fe065-02731e878c5c-1000/format/big/kollam_india_processo_ai_maro_massimiliano_latorre_e_salvatore_girone.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/026a-1286e10fe065-02731e878c5c-1000/format/big/kollam_india_processo_ai_maro_massimiliano_latorre_e_salvatore_girone.jpeg"  class="external-img wp-post-image "   /></noscript></div><p>Caso Marò, procura Roma chiede archiviazione: &#8220;Prove insufficienti&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2021/10/in-evidenza/maro-chiuso-formalmente-contenzioso-tra-italia-e-india-su-fucilieri-girone-e-latorre.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/026e-1377da533b80-b69f69d13cb9-1000/format/big/india_i_due_maro_italiani_latorre_e_girone_lasciano_il_carcere.jpeg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/026e-1377da533b80-b69f69d13cb9-1000/format/big/india_i_due_maro_italiani_latorre_e_girone_lasciano_il_carcere.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/026e-1377da533b80-b69f69d13cb9-1000/format/big/india_i_due_maro_italiani_latorre_e_girone_lasciano_il_carcere.jpeg"  class="external-img wp-post-image "   /></noscript></div><p>Marò, chiuso formalmente contenzioso tra Italia e India su fucilieri Girone e Latorre</p></a></li><li><a href="https://www.liberoreporter.it/2021/06/in-evidenza/maro-india-chiude-procedimenti-dietro-risarcimento-contro-latorre-e-girone.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/026a-128607464845-1a30481a71dc-1000/format/big/latorre_girone_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/026a-128607464845-1a30481a71dc-1000/format/big/latorre_girone_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/026a-128607464845-1a30481a71dc-1000/format/big/latorre_girone_fg.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Marò, India chiude procedimenti (dietro risarcimento) contro Latorre e Girone</p></a></li><li><a href="https://www.liberoreporter.it/2020/07/primo-piano/caso-enrica-lexia-tribunale-aja-i-due-maro-godono-di-immunita.html"><div class="mvp-mega-img"><img width="394" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="153326" data-permalink="https://www.liberoreporter.it/2016/01/primo-piano/la-corte-olandese-mena-i-2-maro-per-laia-nessuna-decisione-fino-al-2018.html/attachment/caso-maro" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg" data-orig-size="700,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="caso-maro" data-image-description data-image-caption data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg 700w, https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro-348x212.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro-450x274.jpg 450w, https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro-316x192.jpg 316w" data-lazy-sizes="(max-width: 394px) 100vw, 394px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Caso Enrica Lexie: Tribunale Aja, i due marò godono di immunità</p></a></li></ul></div></div></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-261393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-261393 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/cronaca">News</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/08/cronaca/elezioni-2022-accordo-calenda-renzi-terzo-polo-al-lavoro-per-le-liste.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15d7a3d9b822-96836ab9dc43-1000/format/huge/calenda_renzi_schermo_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15d7a3d9b822-96836ab9dc43-1000/format/huge/calenda_renzi_schermo_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15d7a3d9b822-96836ab9dc43-1000/format/huge/calenda_renzi_schermo_fg.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Elezioni 2022, accordo Calenda-Renzi: Terzo polo al lavoro per le liste</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/cronaca/elezioni-2022-conte-raggi-non-candidabile-in-parlamento.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15d7f313d881-df613d072062-1000/format/huge/conte_camiciaftg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15d7f313d881-df613d072062-1000/format/huge/conte_camiciaftg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15d7f313d881-df613d072062-1000/format/huge/conte_camiciaftg.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Elezioni 2022, Conte: &#8220;Raggi non candidabile in Parlamento&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/cronaca/salute/virus-usutu-rilevati-primi-2-casi-in-italia-sono-asintomatici.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-15b95a431182-c0b97b680eeb-1000/format/huge/virus_laboratorio_afp.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15b95a431182-c0b97b680eeb-1000/format/huge/virus_laboratorio_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15b95a431182-c0b97b680eeb-1000/format/huge/virus_laboratorio_afp.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Virus Usutu: rilevati primi 2 casi in Italia, sono asintomatici</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/cronaca/salute/nuovo-virus-langya-identificato-in-cina-cosa-ce-da-sapere.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15d5d34f1464-492aeff62cd3-1000/format/huge/laboratorio9_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15d5d34f1464-492aeff62cd3-1000/format/huge/laboratorio9_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15d5d34f1464-492aeff62cd3-1000/format/huge/laboratorio9_fg.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Nuovo virus Langya identificato in Cina, cosa c&#8217;è da sapere</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/cronaca/incendi-in-fumo-60-ettari-di-bosco-a-bagni-di-lucca.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15d74a5f609e-d981d1e8a06b-1000/format/huge/incendio_lucca_fb.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15d74a5f609e-d981d1e8a06b-1000/format/huge/incendio_lucca_fb.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15d74a5f609e-d981d1e8a06b-1000/format/huge/incendio_lucca_fb.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Incendi, in fumo 60 ettari di bosco a Bagni di Lucca</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-261401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261401 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/cronaca/cronaca-cronaca">Cronaca</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2017/03/cronaca/cronaca-cronaca/cabina-ascensore-precipita-in-un-palazzo-a-roma-3-feriti-gravi.html"><div class="mvp-mega-img"></div><p>Cabina ascensore precipita in un palazzo a Roma, 3 feriti gravi</p></a></li></ul></div></div></li>
	<li id="menu-item-261402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261402 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/cronaca/economia">Economia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/08/cronaca/economia/bonus-200-euro-ad-autonomi-in-arrivo-chi-ne-beneficia-e-come-fare-domanda.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15d5a7419f75-128e0cf04377-1000/format/huge/soldi_euro_banconote_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15d5a7419f75-128e0cf04377-1000/format/huge/soldi_euro_banconote_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15d5a7419f75-128e0cf04377-1000/format/huge/soldi_euro_banconote_fg.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Bonus 200 euro ad autonomi in arrivo, chi ne beneficia e come fare domanda</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/cronaca/economia/bonus-prima-casa-requisiti-condizioni-e-per-quali-motivi-si-puo-perdere.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-15acd0065a59-c354384050da-1000/format/huge/casa_mutuo_1_fg.jpg.jpeg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15acd0065a59-c354384050da-1000/format/huge/casa_mutuo_1_fg.jpg.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15acd0065a59-c354384050da-1000/format/huge/casa_mutuo_1_fg.jpg.jpeg"  class="external-img wp-post-image "   /></noscript></div><p>Bonus prima casa: requisiti, condizioni e per quali motivi si può perdere</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/cronaca/economia/inflazione-che-scoppola-per-le-famiglie-intorno-3mila-euro-allanno-in-piu.html"><div class="mvp-mega-img"><img src="https://www.liberoreporter.it/wp-content/uploads/2016/06/soldi.png" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2016/06/soldi.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.liberoreporter.it/wp-content/uploads/2016/06/soldi.png"  class="external-img wp-post-image "   /></noscript></div><p>Inflazione: che scoppola per le famiglie, intorno 3mila euro all&#8217;anno in più</p></a></li><li><a href="https://www.liberoreporter.it/2022/05/cronaca/economia/stop-patto-stabilita-anche-2023-dombrovskis-non-e-un-liberi-tutti.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0275-153650782ea1-22eed06c693a-1000/format/huge/dombrovskis_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0275-153650782ea1-22eed06c693a-1000/format/huge/dombrovskis_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0275-153650782ea1-22eed06c693a-1000/format/huge/dombrovskis_fg.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Stop Patto stabilità anche 2023, Dombrovskis: &#8220;Non è un liberi tutti&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2022/03/cronaca/economia/bonus-mobili-2022-tutte-le-info-dellagenzia-delle-entrate.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0273-14c9b2e0bd19-d1e88bd3bfb7-1000/format/big/agenzia_entrate_fg_ipa.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0273-14c9b2e0bd19-d1e88bd3bfb7-1000/format/big/agenzia_entrate_fg_ipa.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0273-14c9b2e0bd19-d1e88bd3bfb7-1000/format/big/agenzia_entrate_fg_ipa.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Bonus Mobili 2022, tutte le info dell&#8217;Agenzia delle Entrate</p></a></li></ul></div></div></li>
	<li id="menu-item-261403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261403 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/cronaca/meteo-cronaca">Meteo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/08/cronaca/meteo-cronaca/meteo-temporali-al-sud-allerta-gialla-in-5-regioni-per-11-agosto.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15d59bac2131-e139cccdda20-1000/format/huge/maltempo_allagamenti_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15d59bac2131-e139cccdda20-1000/format/huge/maltempo_allagamenti_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15d59bac2131-e139cccdda20-1000/format/huge/maltempo_allagamenti_fg.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Meteo: temporali al Sud, allerta gialla in 5 regioni per 11 agosto</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/cronaca/meteo-cronaca/meteo-bloccato-caldo-africano-brutto-tempo-fino-a-ferragosto.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15d2e9f72b25-0466d7d7ece4-1000/format/huge/editoriale-9822.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15d2e9f72b25-0466d7d7ece4-1000/format/huge/editoriale-9822.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15d2e9f72b25-0466d7d7ece4-1000/format/huge/editoriale-9822.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Meteo: bloccato caldo africano, brutto tempo fino a Ferragosto</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/cronaca/meteo-cronaca/meteo-piccolo-break-temporalesco-poi-torna-il-caldo-nella-norma-stagionale.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15ccfd599af7-8dbb9330a536-1000/format/huge/edioriale-6822.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15ccfd599af7-8dbb9330a536-1000/format/huge/edioriale-6822.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15ccfd599af7-8dbb9330a536-1000/format/huge/edioriale-6822.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Meteo: piccolo break temporalesco, poi torna il caldo nella norma stagionale</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/cronaca/meteo-cronaca/caldo-record-in-italia-nel-weekend-poi-un-po-di-fresco.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15cae343b5b5-b6a229cd5e94-1000/format/huge/meteo.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15cae343b5b5-b6a229cd5e94-1000/format/huge/meteo.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15cae343b5b5-b6a229cd5e94-1000/format/huge/meteo.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Caldo record in Italia nel weekend, poi un po&#8217; di fresco</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/cronaca/meteo-cronaca/meteo-caldo-intenso-fino-a-sabato.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15c6e14f35b0-37352604d35c-1000/format/huge/mappa-editoriale-3822.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15c6e14f35b0-37352604d35c-1000/format/huge/mappa-editoriale-3822.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15c6e14f35b0-37352604d35c-1000/format/huge/mappa-editoriale-3822.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Meteo: caldo intenso fino a sabato</p></a></li></ul></div></div></li>
	<li id="menu-item-261394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261394 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/cronaca/salute">Salute</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/08/cronaca/salute/virus-usutu-rilevati-primi-2-casi-in-italia-sono-asintomatici.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-15b95a431182-c0b97b680eeb-1000/format/huge/virus_laboratorio_afp.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15b95a431182-c0b97b680eeb-1000/format/huge/virus_laboratorio_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15b95a431182-c0b97b680eeb-1000/format/huge/virus_laboratorio_afp.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Virus Usutu: rilevati primi 2 casi in Italia, sono asintomatici</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/cronaca/salute/nuovo-virus-langya-identificato-in-cina-cosa-ce-da-sapere.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15d5d34f1464-492aeff62cd3-1000/format/huge/laboratorio9_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15d5d34f1464-492aeff62cd3-1000/format/huge/laboratorio9_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15d5d34f1464-492aeff62cd3-1000/format/huge/laboratorio9_fg.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Nuovo virus Langya identificato in Cina, cosa c&#8217;è da sapere</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/cronaca/salute/italia-west-nile-colpisce-soprattutto-al-nord-94-casi-e-7-morti.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15d59c91e726-0e04756f629f-1000/format/huge/zanzare.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15d59c91e726-0e04756f629f-1000/format/huge/zanzare.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15d59c91e726-0e04756f629f-1000/format/huge/zanzare.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Italia: West Nile colpisce soprattutto al nord, 94 casi e 7 morti</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/cronaca/salute/nuovo-virus-identificato-in-cina-langya-virus-quali-sintomi-e-cosa-causa.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15d3cf298a97-e1b48bdf7f0f-1000/format/huge/laboratorio_studio_afp.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15d3cf298a97-e1b48bdf7f0f-1000/format/huge/laboratorio_studio_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15d3cf298a97-e1b48bdf7f0f-1000/format/huge/laboratorio_studio_afp.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Nuovo virus identificato in Cina: Langya virus, quali sintomi e cosa causa</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/cronaca/salute/vaiolo-delle-scimmie-italiano-primo-test-rapido-del-sangue.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15c78327515e-fc3c749ca343-1000/format/huge/ospedale_cotugno_dove_e_morto_un_paziente_affetto_da_influenza_ah1n1.jpeg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15c78327515e-fc3c749ca343-1000/format/huge/ospedale_cotugno_dove_e_morto_un_paziente_affetto_da_influenza_ah1n1.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15c78327515e-fc3c749ca343-1000/format/huge/ospedale_cotugno_dove_e_morto_un_paziente_affetto_da_influenza_ah1n1.jpeg"  class="external-img wp-post-image "   /></noscript></div><p>Vaiolo delle scimmie, italiano primo test rapido del sangue</p></a></li></ul></div></div></li>
	<li id="menu-item-261404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261404 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/cronaca/tasse-e-balzelli">Tasse e Balzelli</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/07/cronaca/tasse-e-balzelli/riforma-fiscale-addio-a-micro-tasse-si-va-verso-semplificazione.html"><div class="mvp-mega-img"><img src="https://www.liberoreporter.it/wp-content/uploads/2016/05/news-new-verde.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2016/05/news-new-verde.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.liberoreporter.it/wp-content/uploads/2016/05/news-new-verde.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Riforma fiscale, addio a micro tasse: si va verso semplificazione</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/cronaca/tasse-e-balzelli/fisco-servizio-assistenza-videochiamata-cose-e-come-funziona.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-1593246a5708-1031b4944dec-1000/format/huge/pc_portatile_tastiera_fg_.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-1593246a5708-1031b4944dec-1000/format/huge/pc_portatile_tastiera_fg_.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-1593246a5708-1031b4944dec-1000/format/huge/pc_portatile_tastiera_fg_.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Fisco, servizio assistenza videochiamata: cos&#8217;è e come funziona</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/cronaca/tasse-e-balzelli/scadenze-fiscali-ecco-gli-appuntamenti-di-luglio-2022.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-158667ab8909-a42f291e2e78-1000/format/huge/fisco_soldi_1_per_facilitalia.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-158667ab8909-a42f291e2e78-1000/format/huge/fisco_soldi_1_per_facilitalia.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-158667ab8909-a42f291e2e78-1000/format/huge/fisco_soldi_1_per_facilitalia.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Scadenze fiscali, ecco gli appuntamenti di luglio 2022</p></a></li><li><a href="https://www.liberoreporter.it/2022/06/cronaca/tasse-e-balzelli/imu-la-scadenza-slitta-per-presentazione-della-dichiarazione.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0276-15631f91cad7-4fc4c0f01203-1000/format/huge/casa_simbolica_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0276-15631f91cad7-4fc4c0f01203-1000/format/huge/casa_simbolica_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0276-15631f91cad7-4fc4c0f01203-1000/format/huge/casa_simbolica_fg.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Imu, la scadenza slitta per presentazione della dichiarazione</p></a></li><li><a href="https://www.liberoreporter.it/2022/06/cronaca/tasse-e-balzelli/bonus-200-euro-dipendenti-serve-autocertificazione-come-richiederlo.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0273-14be12d71554-a9b182705816-1000/format/huge/busta_paga_ftg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0273-14be12d71554-a9b182705816-1000/format/huge/busta_paga_ftg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0273-14be12d71554-a9b182705816-1000/format/huge/busta_paga_ftg.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Bonus 200 euro dipendenti, serve autocertificazione: come richiederlo</p></a></li></ul></div></div></li>
	<li id="menu-item-200571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200571 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/cronaca/tecnologia">Tecnologia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/07/cronaca/tecnologia/whatsapp-rendersi-invisibili-a-breve-sara-possibile.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-158edfa27f01-27f960f55c52-1000/format/huge/whattsapp_mano_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-158edfa27f01-27f960f55c52-1000/format/huge/whattsapp_mano_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-158edfa27f01-27f960f55c52-1000/format/huge/whattsapp_mano_fg.jpg"  class="external-img wp-post-image "   /></noscript></div><p>WhatsApp: rendersi invisibili? A breve sarà possibile</p></a></li><li><a href="https://www.liberoreporter.it/2022/05/cronaca/tecnologia/cybersecurity-verizon-lancia-allarme-incremento-attacchi-nellultimo-anno.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0275-1538b5291e93-78cbb95e5e73-1000/format/huge/immagine_generica_security.png" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0275-1538b5291e93-78cbb95e5e73-1000/format/huge/immagine_generica_security.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0275-1538b5291e93-78cbb95e5e73-1000/format/huge/immagine_generica_security.png"  class="external-img wp-post-image "   /></noscript></div><p>Cybersecurity, Verizon lancia allarme: &#8220;Incremento attacchi nell&#8217;ultimo anno&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2022/05/cronaca/tecnologia/whatsapp-non-piu-aggiornato-addio-a-questi-smartphone.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0275-153843369547-8cb5176d5c72-1000/format/huge/whatsapp_ftg_ipa.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0275-153843369547-8cb5176d5c72-1000/format/huge/whatsapp_ftg_ipa.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0275-153843369547-8cb5176d5c72-1000/format/huge/whatsapp_ftg_ipa.jpg"  class="external-img wp-post-image "   /></noscript></div><p>WhatsApp non più aggiornato: addio a questi smartphone</p></a></li><li><a href="https://www.liberoreporter.it/2022/05/cronaca/tecnologia/zuckerberg-annuncia-novita-in-arrivo-su-whatsapp.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0275-151633c58a9a-4cab65e0823a-1000/format/huge/whatsapp_ftg_ipa.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0275-151633c58a9a-4cab65e0823a-1000/format/huge/whatsapp_ftg_ipa.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0275-151633c58a9a-4cab65e0823a-1000/format/huge/whatsapp_ftg_ipa.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Zuckerberg annuncia novità in arrivo su WhatsApp</p></a></li><li><a href="https://www.liberoreporter.it/2021/09/cronaca/tecnologia/smartphone-migliori-top-di-gamma-del-2021.html"><div class="mvp-mega-img"><img src="https://cdn.pixabay.com/photo/2018/04/27/03/51/technology-3353701_960_720.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://cdn.pixabay.com/photo/2018/04/27/03/51/technology-3353701_960_720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://cdn.pixabay.com/photo/2018/04/27/03/51/technology-3353701_960_720.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Smartphone: migliori top di gamma del 2021</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-261398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261398 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/flash">Flash</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/08/flash/elezioni-il-nome-di-calenda-nel-simbolo-del-terzo-polo-con-azione-iv-e-re.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15d7885999c8-4eacaf7166e3-1000/format/huge/clipboard-0038.png" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15d7885999c8-4eacaf7166e3-1000/format/huge/clipboard-0038.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15d7885999c8-4eacaf7166e3-1000/format/huge/clipboard-0038.png"  class="external-img wp-post-image "   /></noscript></div><p>Elezioni, il nome di Calenda nel simbolo del Terzo polo con Azione, Iv e Re</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/flash/nas-piscine-piene-di-batteri-fecali-chiusi-10-parchi-acquatici.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15d724ad49f1-cb837fab0622-1000/format/huge/parco_acquatico_nas-fi.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15d724ad49f1-cb837fab0622-1000/format/huge/parco_acquatico_nas-fi.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15d724ad49f1-cb837fab0622-1000/format/huge/parco_acquatico_nas-fi.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Nas: &#8220;Piscine piene di batteri fecali&#8221;, chiusi 10 parchi acquatici</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/flash/ucraina-primo-italiano-indagato-per-arruolamento.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15d59475ff1d-69bb5852e6cc-1000/format/huge/ucraina_soldati_kiev_afp.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15d59475ff1d-69bb5852e6cc-1000/format/huge/ucraina_soldati_kiev_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15d59475ff1d-69bb5852e6cc-1000/format/huge/ucraina_soldati_kiev_afp.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Ucraina, primo italiano indagato per arruolamento</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/flash/elezioni-guzzetta-senza-riforma-costituzionale-organica-non-ce-legge-elettorale-che-funzioni.html"><div class="mvp-mega-img"><img src="https://www.liberoreporter.it/wp-content/uploads/2016/05/news-new-azzurro.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2016/05/news-new-azzurro.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.liberoreporter.it/wp-content/uploads/2016/05/news-new-azzurro.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Elezioni, Guzzetta: &#8220;Senza riforma costituzionale organica, non c&#8217;è legge elettorale che funzioni&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/flash/congedi-parentali-maternita-e-paternita-le-novita-dal-13-agosto.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15d52b5af16b-c3d2802b3b9e-1000/format/huge/padre_figli_genitori_passeggio_123rf.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15d52b5af16b-c3d2802b3b9e-1000/format/huge/padre_figli_genitori_passeggio_123rf.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15d52b5af16b-c3d2802b3b9e-1000/format/huge/padre_figli_genitori_passeggio_123rf.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Congedi parentali, maternità e paternità: le novità dal 13 agosto</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-261409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261409 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/acqua-salata">Acqua Salata</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/05/acqua-salata/affonda-un-rimorchiatore-italiano.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2022/05/guardia_costiera_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="271277" data-permalink="https://www.liberoreporter.it/2022/05/acqua-salata/affonda-un-rimorchiatore-italiano.html/attachment/guardia_costiera_1" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2022/05/guardia_costiera_1.jpg" data-orig-size="750,501" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="guardia_costiera_1" data-image-description data-image-caption data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2022/05/guardia_costiera_1-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2022/05/guardia_costiera_1-730x450.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2022/05/guardia_costiera_1-400x240.jpg 400w, https://www.liberoreporter.it/wp-content/uploads/2022/05/guardia_costiera_1-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2022/05/guardia_costiera_1-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Affonda un rimorchiatore italiano</p></a></li><li><a href="https://www.liberoreporter.it/2022/05/acqua-salata/marina-militare-ritrovato-ordigno-bellico-risalente-alla-seconda-guerra-mondiale.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2022/05/marina-ordigno-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="270921" data-permalink="https://www.liberoreporter.it/2022/05/acqua-salata/marina-militare-ritrovato-ordigno-bellico-risalente-alla-seconda-guerra-mondiale.html/attachment/marina-ordigno" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2022/05/marina-ordigno.jpg" data-orig-size="1368,912" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="marina ordigno" data-image-description data-image-caption data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2022/05/marina-ordigno-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2022/05/marina-ordigno-730x450.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2022/05/marina-ordigno-400x240.jpg 400w, https://www.liberoreporter.it/wp-content/uploads/2022/05/marina-ordigno-1000x600.jpg 1000w, https://www.liberoreporter.it/wp-content/uploads/2022/05/marina-ordigno-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2022/05/marina-ordigno-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Marina Militare: ritrovato ordigno bellico risalente alla seconda guerra mondiale</p></a></li><li><a href="https://www.liberoreporter.it/2022/04/acqua-salata/ucraina-amm-de-giorgi-se-moskva-colpita-da-missile-conseguenze-strategiche-gravi.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0274-14ea0f359e1d-b2a5bab5f86b-1000/format/big/degiorgi_ftg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0274-14ea0f359e1d-b2a5bab5f86b-1000/format/big/degiorgi_ftg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0274-14ea0f359e1d-b2a5bab5f86b-1000/format/big/degiorgi_ftg.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Ucraina, amm. De Giorgi: &#8220;Se Moskva colpita da missile conseguenze strategiche gravi&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2022/02/acqua-salata/nato-al-via-lesercitazione-dynamic-manta-2022.html"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2022/02/dynamic.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="256350" data-permalink="https://www.liberoreporter.it/2022/02/acqua-salata/nato-al-via-lesercitazione-dynamic-manta-2022.html/attachment/dynamic-manta-18-_photex" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2022/02/dynamic.jpg" data-orig-size="740,493" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;Christian Valverde&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;DYNAMIC MANTA 18 _PHOTEX&quot;,&quot;created_timestamp&quot;:&quot;1520251504&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;DYNAMIC MANTA 18 _PHOTEX&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DYNAMIC MANTA" data-image-description data-image-caption="&lt;p&gt;DYNAMIC MANTA &#8211; Marina Militare&lt;/p&gt;
" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2022/02/dynamic-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2022/02/dynamic-730x450.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2022/02/dynamic.jpg 740w, https://www.liberoreporter.it/wp-content/uploads/2022/02/dynamic-316x211.jpg 316w, https://www.liberoreporter.it/wp-content/uploads/2022/02/dynamic-348x232.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2022/02/dynamic-450x300.jpg 450w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2022/02/dynamic.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Nato: al via l&#8217;esercitazione Dynamic Manta 2022</p></a></li><li><a href="https://www.liberoreporter.it/2022/02/acqua-salata/scoperto-ad-avola-sr-il-relitto-di-un-idrovolante-tedesco-dornier-do24.html"><div class="mvp-mega-img"><img width="400" height="225" src="https://www.liberoreporter.it/wp-content/uploads/2022/02/DORNIER_02-002.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="255271" data-permalink="https://www.liberoreporter.it/2022/02/acqua-salata/scoperto-ad-avola-sr-il-relitto-di-un-idrovolante-tedesco-dornier-do24.html/attachment/dornier_02-002" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2022/02/DORNIER_02-002.jpg" data-orig-size="740,416" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DORNIER_02 (002)" data-image-description data-image-caption data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2022/02/DORNIER_02-002-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2022/02/DORNIER_02-002-730x416.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2022/02/DORNIER_02-002.jpg 740w, https://www.liberoreporter.it/wp-content/uploads/2022/02/DORNIER_02-002-316x178.jpg 316w, https://www.liberoreporter.it/wp-content/uploads/2022/02/DORNIER_02-002-348x196.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2022/02/DORNIER_02-002-450x253.jpg 450w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2022/02/DORNIER_02-002.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Scoperto ad Avola (SR) il relitto di un idrovolante tedesco Dornier-Do24</p></a></li></ul></div></div></li>
	<li id="menu-item-261410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261410 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/ambiente">Ambiente</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/08/ambiente/feralpi-un-parco-fotovoltaico-per-lo-stabilimento-a-lonato-del-garda.html"><div class="mvp-mega-img"></div><p>Feralpi, un parco fotovoltaico per lo stabilimento a Lonato del Garda</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/ambiente/una-nuova-vittoria-per-la-biodiversita.html"><div class="mvp-mega-img"></div><p>Una nuova vittoria per la biodiversità</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/ambiente/il-monastero-dei-benedettini-punta-alla-svolta-green.html"><div class="mvp-mega-img"></div><p>Il Monastero dei benedettini punta alla svolta green</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/ambiente/10-buoni-motivi-per-fare-un-viaggio-a-piedi.html"><div class="mvp-mega-img"></div><p>10 buoni motivi per fare un viaggio a piedi</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/ambiente/limpronta-ambientale-degli-alimenti-confezionati.html"><div class="mvp-mega-img"></div><p>L&#8217;impronta ambientale degli alimenti confezionati</p></a></li></ul></div></div>
	<ul class="sub-menu">
		<li id="menu-item-261411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261411 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/ambiente/energia">Energia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2020/05/ambiente/energia/bollette-parte-riduzione-di-600-mln-euro-per-piccole-imprese-trimestre-giu-lug-ago.html"><div class="mvp-mega-img"><img width="361" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="164582" data-permalink="https://www.liberoreporter.it/2017/01/ambiente/energia/spreco-energetico-come-ridurlo-al-minimo.html/attachment/energia-lampadina" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina.jpg" data-orig-size="960,639" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="energia-lampadina" data-image-description data-image-caption data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina-730x450.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina.jpg 960w, https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina-348x232.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina-450x300.jpg 450w, https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina-768x511.jpg 768w, https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina-316x210.jpg 316w" data-lazy-sizes="(max-width: 361px) 100vw, 361px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Bollette, parte riduzione di 600 mln euro per piccole imprese trimestre giu-lug-ago</p></a></li><li><a href="https://www.liberoreporter.it/2017/09/ambiente/energia/gas-che-sberle-aumento-in-vista-dal-primo-ottobre.html"><div class="mvp-mega-img"></div><p>Gas che sberle: aumento in vista dal primo ottobre</p></a></li><li><a href="https://www.liberoreporter.it/2017/09/ambiente/energia/casa-come-ridurre-i-consumi-energetici.html"><div class="mvp-mega-img"><img width="400" height="229" src="https://www.liberoreporter.it/wp-content/uploads/2017/09/casa_ridurre_consumi.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="168283" data-permalink="https://www.liberoreporter.it/2017/09/ambiente/energia/casa-come-ridurre-i-consumi-energetici.html/attachment/bank-money-investment-business-finance-coin-home" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2017/09/casa_ridurre_consumi.jpg" data-orig-size="640,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;http:\/\/maxpixel.freegreatpicture.com\/&quot;,&quot;camera&quot;:&quot;NIKON D610&quot;,&quot;caption&quot;:&quot;Bank Money Investment Business Finance Coin Home&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright by MaxPixel&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Bank Money Investment Business Finance Coin Home&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="costi" data-image-description data-image-caption data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2017/09/casa_ridurre_consumi-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2017/09/casa_ridurre_consumi.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2017/09/casa_ridurre_consumi.jpg 640w, https://www.liberoreporter.it/wp-content/uploads/2017/09/casa_ridurre_consumi-348x200.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2017/09/casa_ridurre_consumi-450x258.jpg 450w, https://www.liberoreporter.it/wp-content/uploads/2017/09/casa_ridurre_consumi-316x181.jpg 316w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2017/09/casa_ridurre_consumi.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Casa: come ridurre i consumi energetici</p></a></li><li><a href="https://www.liberoreporter.it/2017/09/ambiente/energia/valerio-camerano-a2a-sara-la-prima-utility-a-lanciarsi-sulle-energie-rinnovabili.html"><div class="mvp-mega-img"><img width="371" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2017/09/valerio_camerano.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="168085" data-permalink="https://www.liberoreporter.it/2017/09/ambiente/energia/valerio-camerano-a2a-sara-la-prima-utility-a-lanciarsi-sulle-energie-rinnovabili.html/attachment/valerio_camerano" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2017/09/valerio_camerano.jpg" data-orig-size="640,414" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D50&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="valerio_camerano" data-image-description data-image-caption data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2017/09/valerio_camerano-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2017/09/valerio_camerano.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2017/09/valerio_camerano.jpg 640w, https://www.liberoreporter.it/wp-content/uploads/2017/09/valerio_camerano-348x225.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2017/09/valerio_camerano-450x291.jpg 450w, https://www.liberoreporter.it/wp-content/uploads/2017/09/valerio_camerano-316x204.jpg 316w" data-lazy-sizes="(max-width: 371px) 100vw, 371px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2017/09/valerio_camerano.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Valerio Camerano: A2A sarà la prima utility a lanciarsi sulle energie rinnovabili</p></a></li><li><a href="https://www.liberoreporter.it/2017/01/ambiente/energia/spreco-energetico-come-ridurlo-al-minimo.html"><div class="mvp-mega-img"><img width="361" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="164582" data-permalink="https://www.liberoreporter.it/2017/01/ambiente/energia/spreco-energetico-come-ridurlo-al-minimo.html/attachment/energia-lampadina" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina.jpg" data-orig-size="960,639" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="energia-lampadina" data-image-description data-image-caption data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina-730x450.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina.jpg 960w, https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina-348x232.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina-450x300.jpg 450w, https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina-768x511.jpg 768w, https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina-316x210.jpg 316w" data-lazy-sizes="(max-width: 361px) 100vw, 361px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Spreco energetico, come ridurlo al minimo</p></a></li></ul></div></div></li>
	</ul>
</li>
	<li id="menu-item-261400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261400 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/auto-moto/car-motorcycles">Cars and Motorcycles</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/08/auto-moto/car-motorcycles/esame-patente-moto-a3-quali-le-novita-da-meta-agosto.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15d63b0b403c-be0d1832ab4a-1000/format/huge/motocicletta_123rf.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15d63b0b403c-be0d1832ab4a-1000/format/huge/motocicletta_123rf.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15d63b0b403c-be0d1832ab4a-1000/format/huge/motocicletta_123rf.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Esame patente moto (A3), quali le novità da metà agosto</p></a></li><li><a href="https://www.liberoreporter.it/2022/06/auto-moto/car-motorcycles/suzuki-v-strom-day-2022-esperienza-motociclistica-unica-ed-indimenticabile.html"><div class="mvp-mega-img"><img src="https://www.liberoreporter.it/wp-content/uploads/2022/06/v-strom-day-3--scaled.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2022/06/v-strom-day-3--scaled.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.liberoreporter.it/wp-content/uploads/2022/06/v-strom-day-3--scaled.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Suzuki V-Strom Day 2022: esperienza motociclistica unica ed indimenticabile</p></a></li><li><a href="https://www.liberoreporter.it/2022/05/auto-moto/car-motorcycles/incentivi-auto-e-moto-2022-al-via-da-oggi-prenotazioni.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0275-153a20052136-7591f5928382-1000/format/huge/automobili.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0275-153a20052136-7591f5928382-1000/format/huge/automobili.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0275-153a20052136-7591f5928382-1000/format/huge/automobili.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Incentivi auto e moto 2022, al via da oggi prenotazioni</p></a></li><li><a href="https://www.liberoreporter.it/2022/05/auto-moto/car-motorcycles/moto-triumph-immette-nuovi-colori-nel-mercato-per-alcuni-modelli.html"><div class="mvp-mega-img"><img src="https://www.liberoreporter.it/wp-content/uploads/2022/05/tiger-850-sport-my23-diablo-red-lhs.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2022/05/tiger-850-sport-my23-diablo-red-lhs.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.liberoreporter.it/wp-content/uploads/2022/05/tiger-850-sport-my23-diablo-red-lhs.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Moto: Triumph immette nuovi colori nel mercato per alcuni modelli</p></a></li><li><a href="https://www.liberoreporter.it/2022/05/auto-moto/car-motorcycles/con-mini-cabrio-caribbean-aqua-per-esplorare-curacao.html"><div class="mvp-mega-img"><img src="https://www.liberoreporter.it/wp-content/uploads/2022/05/p90460337-highres.png" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2022/05/p90460337-highres.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.liberoreporter.it/wp-content/uploads/2022/05/p90460337-highres.png"  class="external-img wp-post-image "   /></noscript></div><p>Con Mini Cabrio Caribbean Aqua per esplorare Curaçao</p></a></li></ul></div></div></li>
	<li id="menu-item-261397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261397 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/eventi">Eventi</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/08/eventi/film-su-marilyn-agli-eredi-piace-blonde-interpretato-da-ana-de-armas.html"><div class="mvp-mega-img"><img src="https://uh.gsstatic.es/sfAttachPlugin/2011399.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://uh.gsstatic.es/sfAttachPlugin/2011399.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://uh.gsstatic.es/sfAttachPlugin/2011399.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Film su Marilyn: agli eredi piace &#8216;Blonde&#8217;, interpretato da Ana de Armas</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/eventi/nuovo-cinema-paradiso-diventera-una-serie-tv.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15c3aa479e48-3ddda6290dc1-1000/format/huge/nuovo_cinema_paradiso_.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15c3aa479e48-3ddda6290dc1-1000/format/huge/nuovo_cinema_paradiso_.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15c3aa479e48-3ddda6290dc1-1000/format/huge/nuovo_cinema_paradiso_.jpg"  class="external-img wp-post-image "   /></noscript></div><p>&#8216;Nuovo Cinema Paradiso&#8217; diventerà una serie Tv</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/eventi/luciano-pavarotti-avra-una-stella-sulla-walk-of-fame.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-15bf6cd67420-069a3732a669-1000/format/huge/pavarottiftg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15bf6cd67420-069a3732a669-1000/format/huge/pavarottiftg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15bf6cd67420-069a3732a669-1000/format/huge/pavarottiftg.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Luciano Pavarotti avrà una stella sulla Walk of Fame</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/eventi/eurovision-song-contest-2023-si-terra-nel-regno-unito.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0276-15610a4c6294-6706ef85e697-1000/format/huge/kalush_fg_1505.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0276-15610a4c6294-6706ef85e697-1000/format/huge/kalush_fg_1505.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0276-15610a4c6294-6706ef85e697-1000/format/huge/kalush_fg_1505.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Eurovision Song Contest 2023 si terrà nel Regno Unito</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/eventi/ben-affleck-e-jennifer-lopez-convolati-a-nozze-a-las-vegas.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/026d-1336305da368-16ac32dc7ff6-1000/format/huge/lopez_affleck_afp.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/026d-1336305da368-16ac32dc7ff6-1000/format/huge/lopez_affleck_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/026d-1336305da368-16ac32dc7ff6-1000/format/huge/lopez_affleck_afp.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Ben Affleck e Jennifer Lopez convolati a nozze a Las Vegas</p></a></li></ul></div></div></li>
	<li id="menu-item-261406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261406 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/scienza-tecnologia">Scienza e Ricerca</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/07/scienza-tecnologia/spazio-esa-successo-la-missione-lunare-sulletna.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-158ee53369c4-2aae7f1b5653-1000/format/huge/interact_rover_by_lunar_lander_article.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-158ee53369c4-2aae7f1b5653-1000/format/huge/interact_rover_by_lunar_lander_article.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-158ee53369c4-2aae7f1b5653-1000/format/huge/interact_rover_by_lunar_lander_article.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Spazio, Esa: &#8220;Successo la missione &#8216;lunare&#8217; sull&#8217;Etna&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/scienza-tecnologia/ecco-perche-alcuni-rettili-e-anfibi-campano-centanni.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2022/07/mori_tritone-002-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="278397" data-permalink="https://www.liberoreporter.it/2022/07/scienza-tecnologia/ecco-perche-alcuni-rettili-e-anfibi-campano-centanni.html/attachment/mori_tritone-002" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2022/07/mori_tritone-002.jpg" data-orig-size="700,525" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mori_tritone (002)" data-image-description data-image-caption data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2022/07/mori_tritone-002-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2022/07/mori_tritone-002-700x450.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2022/07/mori_tritone-002-400x240.jpg 400w, https://www.liberoreporter.it/wp-content/uploads/2022/07/mori_tritone-002-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2022/07/mori_tritone-002-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Ecco perché alcuni rettili e anfibi campano cent’anni</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/scienza-tecnologia/marmolada-esperto-ghiacciai-cnr-tragedia-e-conferma-riscaldamento-globale.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-15896e17b81f-0a4fc70da1af-1000/format/huge/marmolada_fi_4.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15896e17b81f-0a4fc70da1af-1000/format/huge/marmolada_fi_4.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15896e17b81f-0a4fc70da1af-1000/format/huge/marmolada_fi_4.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Marmolada, esperto ghiacciai Cnr: &#8220;Tragedia è conferma riscaldamento globale&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2022/06/scienza-tecnologia/innovazione-gemello-digitale-vivo-per-il-parco-archeologico-appia-antica.html"><div class="mvp-mega-img"><img src="https://www.liberoreporter.it/wp-content/uploads/2022/06/parco-appia-antica.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2022/06/parco-appia-antica.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.liberoreporter.it/wp-content/uploads/2022/06/parco-appia-antica.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Innovazione, &#8216;gemello digitale vivo&#8217; per il Parco Archeologico Appia Antica</p></a></li><li><a href="https://www.liberoreporter.it/2022/06/scienza-tecnologia/etna-eruzione-con-nuove-fratture-e-colata-lavica.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0275-152af060aee3-a28c3f8ebbc7-1000/format/huge/etna_eruzione_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0275-152af060aee3-a28c3f8ebbc7-1000/format/huge/etna_eruzione_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0275-152af060aee3-a28c3f8ebbc7-1000/format/huge/etna_eruzione_fg.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Etna: eruzione con nuove fratture e colata lavica</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-261407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261407 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/sport">Sport</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/08/sport/europei-nuoto-oro-per-razzetti-e-bronzo-per-matteazzi-nei-400-misti.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15d7d60e5015-52510b7b4da0-1000/format/huge/nuoto_europei_razzetti_afp.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15d7d60e5015-52510b7b4da0-1000/format/huge/nuoto_europei_razzetti_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15d7d60e5015-52510b7b4da0-1000/format/huge/nuoto_europei_razzetti_afp.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Europei nuoto, oro per Razzetti e bronzo per Matteazzi nei 400 misti</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/sport/europei-di-nuoto-prima-medaglia-per-litalia-azzurre-argento-nel-sincro.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15d79a7f682f-d2d2ed2f86d3-1000/format/huge/nuoto_sincronizzato_italia_afp.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15d79a7f682f-d2d2ed2f86d3-1000/format/huge/nuoto_sincronizzato_italia_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15d79a7f682f-d2d2ed2f86d3-1000/format/huge/nuoto_sincronizzato_italia_afp.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Europei di nuoto, prima medaglia per l&#8217;Italia: azzurre argento nel sincro</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/sport/motogp-silverstone-vince-bagnaia-davanti-a-vinales-e-miller.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15cf740d7be8-5eea0a7b9348-1000/format/huge/bagnaia_afp.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15cf740d7be8-5eea0a7b9348-1000/format/huge/bagnaia_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15cf740d7be8-5eea0a7b9348-1000/format/huge/bagnaia_afp.jpg"  class="external-img wp-post-image "   /></noscript></div><p>MotoGP, Silverstone: vince Bagnaia davanti a Viñales e Miller</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/sport/motogp-dovizioso-lascia-ritiro-dopo-misano.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15c95bb64d9c-72bf4fe2abb6-1000/format/huge/dovizioso_fg_0408.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15c95bb64d9c-72bf4fe2abb6-1000/format/huge/dovizioso_fg_0408.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15c95bb64d9c-72bf4fe2abb6-1000/format/huge/dovizioso_fg_0408.jpg"  class="external-img wp-post-image "   /></noscript></div><p>MotoGp, Dovizioso lascia: ritiro dopo Misano</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/sport/motogp-2022-si-riparte-da-silverstone-tutti-gli-orari-di-tutte-le-classi.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15c5379c54fb-1556d98cce42-1000/format/huge/quartararo_germania_2022_afp.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15c5379c54fb-1556d98cce42-1000/format/huge/quartararo_germania_2022_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15c5379c54fb-1556d98cce42-1000/format/huge/quartararo_germania_2022_afp.jpg"  class="external-img wp-post-image "   /></noscript></div><p>MotoGp 2022, si riparte da Silverstone: tutti gli orari di tutte le classi</p></a></li></ul></div></div></li>
<li id="menu-item-261408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261408 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/esteri">World</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/08/esteri/germania-schianto-vagoni-montagne-russe-a-legoland-34-feriti.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15d7d7719c77-ceed745b86f0-1000/format/huge/legolandftg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15d7d7719c77-ceed745b86f0-1000/format/huge/legolandftg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15d7d7719c77-ceed745b86f0-1000/format/huge/legolandftg.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Germania, schianto vagoni montagne russe a Legoland: 34 feriti</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/esteri/new-york-trovati-morti-in-albergo-due-italiani-originari-di-rovigo.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15d7a16df5a8-db06f30409dd-1000/format/huge/newyork_cattedrale_polizia_afp.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15d7a16df5a8-db06f30409dd-1000/format/huge/newyork_cattedrale_polizia_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15d7a16df5a8-db06f30409dd-1000/format/huge/newyork_cattedrale_polizia_afp.jpg"  class="external-img wp-post-image "   /></noscript></div><p>New York, trovati morti in albergo due italiani originari di Rovigo</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/esteri/incendi-in-francia-boschi-gironda-in-fiamme-10mila-persone-evacuate.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15d6ea23dfb2-275694d6d382-1000/format/huge/francia_incendio_giraonda_afp.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15d6ea23dfb2-275694d6d382-1000/format/huge/francia_incendio_giraonda_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15d6ea23dfb2-275694d6d382-1000/format/huge/francia_incendio_giraonda_afp.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Incendi in Francia, boschi Gironda in fiamme: 10mila persone evacuate</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/esteri/usa-trump-interrogato-a-new-york-per-frode-fiscale.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15d566b3040b-675baeba6735-1000/format/huge/trump_scuro_afp.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15d566b3040b-675baeba6735-1000/format/huge/trump_scuro_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15d566b3040b-675baeba6735-1000/format/huge/trump_scuro_afp.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Usa, Trump interrogato a New York per frode fiscale</p></a></li><li><a href="https://www.liberoreporter.it/2022/08/esteri/gb-a-londra-scatta-allarme-polio.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0278-15d57ce44386-3b612c2058d5-1000/format/huge/contenitori_acqua_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15d57ce44386-3b612c2058d5-1000/format/huge/contenitori_acqua_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15d57ce44386-3b612c2058d5-1000/format/huge/contenitori_acqua_fg.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Gb, a Londra scatta allarme polio</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.liberoreporter.it/2022/08/cronaca/elezioni-2022-conte-raggi-non-candidabile-in-parlamento.html"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.liberoreporter.it/category/cronaca"><span class="mvp-post-cat left">News</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Elezioni 2022, Conte: &#8220;Raggi non candidabile in Parlamento&#8221;</h1>
																													</header>
																																									<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																				<meta itemprop="url" content="https://www.adnkronos.com/resources/0278-15d7f313d881-df613d072062-1000/format/huge/conte_camiciaftg.jpg">
										<meta itemprop="width" content="1000">
										<meta itemprop="height" content="600">
									</div><!--mvp-post-img-hide-->
																								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.liberoreporter.it/2022/08/cronaca/elezioni-2022-conte-raggi-non-candidabile-in-parlamento.html&amp;t=Elezioni 2022, Conte: &#8220;Raggi non candidabile in Parlamento&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fab fa-facebook-f" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/intent/tweet?text=Elezioni 2022, Conte: &#8220;Raggi non candidabile in Parlamento&#8221; -&amp;url=https://www.liberoreporter.it/2022/08/cronaca/elezioni-2022-conte-raggi-non-candidabile-in-parlamento.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fab fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.liberoreporter.it/2022/08/cronaca/elezioni-2022-conte-raggi-non-candidabile-in-parlamento.html&amp;media=https://www.adnkronos.com/resources/0278-15d7f313d881-df613d072062-1000/format/huge/conte_camiciaftg.jpg&amp;description=Elezioni 2022, Conte: &#8220;Raggi non candidabile in Parlamento&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fab fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Elezioni 2022, Conte: &#8220;Raggi non candidabile in Parlamento&#8221;&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.liberoreporter.it/2022/08/cronaca/elezioni-2022-conte-raggi-non-candidabile-in-parlamento.html">
			<li class="mvp-post-soc-email">
				<i class="fa fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
																		<a href="https://www.liberoreporter.it/2022/08/cronaca/elezioni-2022-conte-raggi-non-candidabile-in-parlamento.html#respond">
						<li class="mvp-post-soc-com mvp-com-click">
							<i class="far fa-comment" aria-hidden="true"></i>
						</li>
						</a>
														</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.liberoreporter.it/2022/08/cronaca/elezioni-2022-conte-raggi-non-candidabile-in-parlamento.html&amp;t=Elezioni 2022, Conte: &#8220;Raggi non candidabile in Parlamento&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fab fa-facebook-f" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Elezioni 2022, Conte: &#8220;Raggi non candidabile in Parlamento&#8221; -&amp;url=https://www.liberoreporter.it/2022/08/cronaca/elezioni-2022-conte-raggi-non-candidabile-in-parlamento.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fab fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.liberoreporter.it/2022/08/cronaca/elezioni-2022-conte-raggi-non-candidabile-in-parlamento.html&amp;media=https://www.adnkronos.com/resources/0278-15d7f313d881-df613d072062-1000/format/huge/conte_camiciaftg.jpg&amp;description=Elezioni 2022, Conte: &#8220;Raggi non candidabile in Parlamento&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fab fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Elezioni 2022, Conte: &#8220;Raggi non candidabile in Parlamento&#8221; https://www.liberoreporter.it/2022/08/cronaca/elezioni-2022-conte-raggi-non-candidabile-in-parlamento.html"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fab fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Elezioni 2022, Conte: &#8220;Raggi non candidabile in Parlamento&#8221;&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.liberoreporter.it/2022/08/cronaca/elezioni-2022-conte-raggi-non-candidabile-in-parlamento.html">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://www.liberoreporter.it/2022/08/cronaca/elezioni-2022-conte-raggi-non-candidabile-in-parlamento.html#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="far fa-comment" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<br><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=48&l=ur1&category=pw&banner=0X8GPM41PPYT6JGEND82&f=ifr&linkID=303fc995f46bbb3b3b38a7518b91e943&t=liberor-21&tracking_id=liberor-21" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0" sandbox="allow-scripts allow-same-origin allow-popups allow-top-navigation-by-user-activation"></iframe><br><br><div id="tps_slideContainer_283813" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><img src="https://www.adnkronos.com/resources/0278-15d7f313d881-df613d072062-1000/format/huge/conte_camiciaftg.jpg" data-lazy-src="https://www.adnkronos.com/resources/0278-15d7f313d881-df613d072062-1000/format/huge/conte_camiciaftg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15d7f313d881-df613d072062-1000/format/huge/conte_camiciaftg.jpg"  /></noscript></p>
<div>
<p class="art-text">&#8220;Non ho compreso su quale base <span id="U1029727043815TH">Raggi </span>dia l&#8217;interpretazione che è candidabile. In realtà abbiamo detto che<span id="U102972704381FGB"> vale il doppio mandato per tutti</span>: lei, considerando il mandato zero, comunque sta svolgendo un terzo mandato. Per questo ritengo che non ci siano assolutamente le condizioni&#8221; per una candidatura di Raggi in Parlamento. A chiarirlo una volta per tutte è Giuseppe Conte, leader del M5S, a &#8216;Controcorrente&#8217;. &#8220;Virginia Raggi non è candidabile. Lo dico &#8211; ribadisce &#8211; perché questo ha creato, rispetto agli altri nelle medesime condizioni, una prospettiva assolutamente falsata&#8221;.</p>
<p class="art-text">Quanto all&#8217;altro &#8216;big&#8217; non candidato, per sua scelta, Alessandro <span id="U102972704381i8H">Di Battista</span> &#8220;me lo aspettavo &#8211; afferma &#8211; perché ci siamo parlati alcune volte nei giorni scorsi, abbiamo parlato della linea politica del Movimento e abbiamo registrato qualche divergenza. Forse questa è la ragione principale che ha portato poi a questa decisione di Alessandro&#8221;. Di Battista, ha proseguito Conte, &#8220;<span id="U102972704381yBB">è una persona che ha avuto un ruolo importante nella storia del Movimento</span>, lui ha detto una cosa che a me piace molto: voglio comunque fare politica e creare un&#8217;associazione. Io sono convinto che la politica sia dappertutto&#8221;. Quanto alle parole dell&#8217;ex deputato pentastellato su Beppe Grillo definito un padre-padrone, Conte non afferma: &#8220;Non entro nel loro rapporto personale, mi sembrano assolutamente <span id="U1029727043814xB">parole ingenerose nei confronti di Grillo</span>. E&#8217; una sua opinione. Con Grillo ci sentiamo quasi tutti i giorni. Siamo tutti e due concentrati per rilanciare l&#8217;azione del Movimento&#8221;. Sul palco insieme in campagna elettorale? &#8220;Sicuramente organizzeremo qualcosa. Ogni movimento attraversa delle varie fasi, questa è una fase nuova in cui però Grillo rimane assolutamente indispensabile&#8221;, assicura l&#8217;ex premier.</p>
<p class="art-text">Secondo Conte &#8220;<span id="U102972704381KC">il M5S può essere una sorpresa</span> perché &#8211; afferma &#8211; c&#8217;è un forte astensionismo. I cittadini devono capire che se non si schierano e rimangono a casa per coltivare un disimpegno, lasceranno che in Italia non cambi nulla. Devono andare a votare. <span id="U102972704381JUD">Quando l&#8217;astensionismo si ridurrà, sono convinto che cresceremo</span>. <strong>Siamo l&#8217;unica forza politica che può vantarsi di aver realizzato almeno l&#8217;80% del programma elettorale presentato nel 2018</strong>&#8220;, rivendica Conte.</p>
<p class="art-text">&#8220;Quando il governo Conte 2 è caduto c&#8217;era la fila all&#8217;ambasciata americana di politici italiani che andavano e venivano. Tutti andavano lì a raccomandarsi. Io garantisco a Washington e a tutti gli alleati dell&#8217;alleanza euro-atlantica la massima lealtà. Però loro mi conoscono e conoscono il M5S: <span id="U102972704381IPG">noi difendiamo gli interessi nazionali in modo serio</span>, concreto e diamo un contributo costruttivo per leggere con attenzione e interpretare il quadro geopolitico&#8221;.</p>
<p class="art-text">E sull&#8217;<span id="U102972704381hOI">accordo Calenda-Renzi </span>ironizza: &#8220;Qual è il balletto di oggi? Mi sono distratto anch&#8217;io, non ci capisco più nulla&#8230; Mi verrebbe da commentare con il titolo di quel famoso film &#8216;<span id="U102972704381eHF">Una poltrona per due</span>&#8216;. Girano dei video in cui, qualche giorno fa, Calenda dichiarava che gli faceva orrore far politica con chi ha cercato di sponsorizzare il rinascimento saudita, oggi invece li vediamo affianco. Vediamo quanto durerà e se riusciranno ad andare d&#8217;accordo almeno in campagna elettorale&#8221;, attacca il leader M5S.</p>
<p class="art-text">Quanto a un suo possibile <span id="U102972704381kwF">riavvicinamento al Pd </span><span id="U102972704381C3">&#8220;non vedo la prospettiva</span>, in questo momento, di una alleanza dopo il voto &#8211; afferma &#8211; vedo la prospettiva di un progetto del M5S che sollecita i cittadini, anche quelli astensionisti, ad andare a votare, e vedo degli obiettivi&#8221;, insiste.</p>
<p class="art-text">Che effetto fa vedere la foto di <span id="U10297270438140E">Di Maio nella sede del Pd? </span>&#8220;Ha uno sguardo un po&#8217; furtivo&#8230; <span id="U102972704381k0G">Mi fa un certo effetto</span>, però non voglio parlare di Di Maio. Ho detto quello che pensavo, lasciamogli la possibilità di inseguire le sue ambizioni politiche&#8221;.</p>
</div>
<p>LE ULTIME NOTIZIE</p>

<div class="wprpsp-pro-slider-wrp wprpsp-clearfix " data-conf="{&quot;dots&quot;:&quot;true&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;fade&quot;:&quot;false&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplay_interval&quot;:3000,&quot;speed&quot;:600,&quot;design&quot;:&quot;design-13&quot;,&quot;rtl&quot;:&quot;false&quot;,&quot;infinite&quot;:&quot;true&quot;,&quot;nav_slides&quot;:4,&quot;hover_pause&quot;:&quot;true&quot;,&quot;focus_pause&quot;:&quot;false&quot;,&quot;lazyload&quot;:&quot;progressive&quot;}">
	<div id="wprpsp-pro-slider-1" class="wprpsp-recent-post-slider wprpsp-post-slider wprpsp-design-13 wprpsp-image-fit" >
<div class="wprpsp-post-slides">
	<div class="wprpsp-post-cnt-pos">
		<div class="wprpsp-post-cnt-left">
		 					<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/in-evidenza" rel="category" target="_self"> In Evidenza </a></li></ul></div>
							<h2 class="wprpsp-post-title">
					<a href="https://www.liberoreporter.it/2022/08/in-evidenza/elezioni-2022-ecco-il-programma-del-centrodestra.html" target="_self">Elezioni 2022, ecco il programma del centrodestra</a>
				</h2>
							<div class="wprpsp-post-date">
															11 Agosto 2022				</div>
										<div class="wprpsp-post-content">
					<div>Posizionamento atlantista e filo-occidentale italiano al primo punto del programma del centrodestra appena validato dai leader della coalizione. "Italia, a...</div>
											<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/08/in-evidenza/elezioni-2022-ecco-il-programma-del-centrodestra.html" target="_self" >Read More</a>
									</div>
					</div>
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:380px;'>
							<img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/0278-15d7ea82012d-638730c134e0-1000/format/huge/salvini_berlusconi_meloni_fg.jpg" src alt="Elezioni 2022, ecco il programma del centrodestra"><noscript><img data-lazy-fallback="1" class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/0278-15d7ea82012d-638730c134e0-1000/format/huge/salvini_berlusconi_meloni_fg.jpg"  src="" alt="Elezioni 2022, ecco il programma del centrodestra"  /></noscript>
					</div>
		<a class="wprpsp-post-link" href="https://www.liberoreporter.it/2022/08/in-evidenza/elezioni-2022-ecco-il-programma-del-centrodestra.html" target="_self"></a>
	</div>
</div>
<div class="wprpsp-post-slides">
	<div class="wprpsp-post-cnt-pos">
		<div class="wprpsp-post-cnt-left">
		 					<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/in-evidenza" rel="category" target="_self"> In Evidenza </a></li></ul></div>
							<h2 class="wprpsp-post-title">
					<a href="https://www.liberoreporter.it/2022/08/in-evidenza/elezioni-2022-da-berlusconi-salvini-meloni-via-libera-al-programma.html" target="_self">Elezioni 2022, da Berlusconi-Salvini-Meloni via libera al programma</a>
				</h2>
							<div class="wprpsp-post-date">
															11 Agosto 2022				</div>
										<div class="wprpsp-post-content">
					<div>E' stato 'approvato' dai leader del centrodestra, Silvio Berlusconi, Matteo Salvini e Giorgia Meloni e dagli alleati centristi il programma...</div>
											<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/08/in-evidenza/elezioni-2022-da-berlusconi-salvini-meloni-via-libera-al-programma.html" target="_self" >Read More</a>
									</div>
					</div>
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:380px;'>
							<img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/0278-15d329c16f68-900bfa49632f-1000/format/huge/meloni_berlusconi_salvini_fg.jpg" src alt="Elezioni 2022, da Berlusconi-Salvini-Meloni via libera al programma"><noscript><img data-lazy-fallback="1" class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/0278-15d329c16f68-900bfa49632f-1000/format/huge/meloni_berlusconi_salvini_fg.jpg"  src="" alt="Elezioni 2022, da Berlusconi-Salvini-Meloni via libera al programma"  /></noscript>
					</div>
		<a class="wprpsp-post-link" href="https://www.liberoreporter.it/2022/08/in-evidenza/elezioni-2022-da-berlusconi-salvini-meloni-via-libera-al-programma.html" target="_self"></a>
	</div>
</div>
<div class="wprpsp-post-slides">
	<div class="wprpsp-post-cnt-pos">
		<div class="wprpsp-post-cnt-left">
		 					<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/cronaca" rel="category" target="_self"> News </a></li></ul></div>
							<h2 class="wprpsp-post-title">
					<a href="https://www.liberoreporter.it/2022/08/cronaca/elezioni-2022-accordo-calenda-renzi-terzo-polo-al-lavoro-per-le-liste.html" target="_self">Elezioni 2022, accordo Calenda-Renzi: Terzo polo al lavoro per le liste</a>
				</h2>
							<div class="wprpsp-post-date">
															11 Agosto 2022				</div>
										<div class="wprpsp-post-content">
					<div>Alla fine l'atteso sì tra Matteo Renzi e Carlo Calenda è arrivato. "Abbiamo deciso di provarci", ha annunciato il leader...</div>
											<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/08/cronaca/elezioni-2022-accordo-calenda-renzi-terzo-polo-al-lavoro-per-le-liste.html" target="_self" >Read More</a>
									</div>
					</div>
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:380px;'>
							<img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/0278-15d7a3d9b822-96836ab9dc43-1000/format/huge/calenda_renzi_schermo_fg.jpg" src alt="Elezioni 2022, accordo Calenda-Renzi: Terzo polo al lavoro per le liste"><noscript><img data-lazy-fallback="1" class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/0278-15d7a3d9b822-96836ab9dc43-1000/format/huge/calenda_renzi_schermo_fg.jpg"  src="" alt="Elezioni 2022, accordo Calenda-Renzi: Terzo polo al lavoro per le liste"  /></noscript>
					</div>
		<a class="wprpsp-post-link" href="https://www.liberoreporter.it/2022/08/cronaca/elezioni-2022-accordo-calenda-renzi-terzo-polo-al-lavoro-per-le-liste.html" target="_self"></a>
	</div>
</div>
<div class="wprpsp-post-slides">
	<div class="wprpsp-post-cnt-pos">
		<div class="wprpsp-post-cnt-left">
		 					<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/sport" rel="category" target="_self"> Sport </a></li></ul></div>
							<h2 class="wprpsp-post-title">
					<a href="https://www.liberoreporter.it/2022/08/sport/europei-nuoto-oro-per-razzetti-e-bronzo-per-matteazzi-nei-400-misti.html" target="_self">Europei nuoto, oro per Razzetti e bronzo per Matteazzi nei 400 misti</a>
				</h2>
							<div class="wprpsp-post-date">
															11 Agosto 2022				</div>
										<div class="wprpsp-post-content">
					<div>Alberto Razzetti vince la medaglia d'oro nei 400 misti ai campionati europei di Roma. L'azzurro tocca in 4'10"60 precedendo l'ungherese...</div>
											<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/08/sport/europei-nuoto-oro-per-razzetti-e-bronzo-per-matteazzi-nei-400-misti.html" target="_self" >Read More</a>
									</div>
					</div>
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:380px;'>
							<img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/0278-15d7d60e5015-52510b7b4da0-1000/format/huge/nuoto_europei_razzetti_afp.jpg" src alt="Europei nuoto, oro per Razzetti e bronzo per Matteazzi nei 400 misti"><noscript><img data-lazy-fallback="1" class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/0278-15d7d60e5015-52510b7b4da0-1000/format/huge/nuoto_europei_razzetti_afp.jpg"  src="" alt="Europei nuoto, oro per Razzetti e bronzo per Matteazzi nei 400 misti"  /></noscript>
					</div>
		<a class="wprpsp-post-link" href="https://www.liberoreporter.it/2022/08/sport/europei-nuoto-oro-per-razzetti-e-bronzo-per-matteazzi-nei-400-misti.html" target="_self"></a>
	</div>
</div>
<div class="wprpsp-post-slides">
	<div class="wprpsp-post-cnt-pos">
		<div class="wprpsp-post-cnt-left">
		 					<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/esteri" rel="category" target="_self"> World </a></li></ul></div>
							<h2 class="wprpsp-post-title">
					<a href="https://www.liberoreporter.it/2022/08/esteri/germania-schianto-vagoni-montagne-russe-a-legoland-34-feriti.html" target="_self">Germania, schianto vagoni montagne russe a Legoland: 34 feriti</a>
				</h2>
							<div class="wprpsp-post-date">
															11 Agosto 2022				</div>
										<div class="wprpsp-post-content">
					<div>E' di almeno 34 feriti, tra cui due in modo grave, il bilancio di uno scontro tra treni sulle montagne...</div>
											<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/08/esteri/germania-schianto-vagoni-montagne-russe-a-legoland-34-feriti.html" target="_self" >Read More</a>
									</div>
					</div>
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:380px;'>
							<img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/0278-15d7d7719c77-ceed745b86f0-1000/format/huge/legolandftg.jpg" src alt="Germania, schianto vagoni montagne russe a Legoland: 34 feriti"><noscript><img data-lazy-fallback="1" class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/0278-15d7d7719c77-ceed745b86f0-1000/format/huge/legolandftg.jpg"  src="" alt="Germania, schianto vagoni montagne russe a Legoland: 34 feriti"  /></noscript>
					</div>
		<a class="wprpsp-post-link" href="https://www.liberoreporter.it/2022/08/esteri/germania-schianto-vagoni-montagne-russe-a-legoland-34-feriti.html" target="_self"></a>
	</div>
</div>
<div class="wprpsp-post-slides">
	<div class="wprpsp-post-cnt-pos">
		<div class="wprpsp-post-cnt-left">
		 					<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/esteri" rel="category" target="_self"> World </a></li></ul></div>
							<h2 class="wprpsp-post-title">
					<a href="https://www.liberoreporter.it/2022/08/esteri/new-york-trovati-morti-in-albergo-due-italiani-originari-di-rovigo.html" target="_self">New York, trovati morti in albergo due italiani originari di Rovigo</a>
				</h2>
							<div class="wprpsp-post-date">
															11 Agosto 2022				</div>
										<div class="wprpsp-post-content">
					<div>Due italiani originari di Rovigo sono stati trovati morti ieri mattina in un albergo a New York dalla polizia. Si...</div>
											<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/08/esteri/new-york-trovati-morti-in-albergo-due-italiani-originari-di-rovigo.html" target="_self" >Read More</a>
									</div>
					</div>
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:380px;'>
							<img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/0278-15d7a16df5a8-db06f30409dd-1000/format/huge/newyork_cattedrale_polizia_afp.jpg" src alt="New York, trovati morti in albergo due italiani originari di Rovigo"><noscript><img data-lazy-fallback="1" class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/0278-15d7a16df5a8-db06f30409dd-1000/format/huge/newyork_cattedrale_polizia_afp.jpg"  src="" alt="New York, trovati morti in albergo due italiani originari di Rovigo"  /></noscript>
					</div>
		<a class="wprpsp-post-link" href="https://www.liberoreporter.it/2022/08/esteri/new-york-trovati-morti-in-albergo-due-italiani-originari-di-rovigo.html" target="_self"></a>
	</div>
</div>
<div class="wprpsp-post-slides">
	<div class="wprpsp-post-cnt-pos">
		<div class="wprpsp-post-cnt-left">
		 					<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/flash" rel="category" target="_self"> Flash </a></li></ul></div>
							<h2 class="wprpsp-post-title">
					<a href="https://www.liberoreporter.it/2022/08/flash/elezioni-il-nome-di-calenda-nel-simbolo-del-terzo-polo-con-azione-iv-e-re.html" target="_self">Elezioni, il nome di Calenda nel simbolo del Terzo polo con Azione, Iv e Re</a>
				</h2>
							<div class="wprpsp-post-date">
															11 Agosto 2022				</div>
										<div class="wprpsp-post-content">
					<div>Il simbolo del terzo polo, formato dopo la definizione dell'accordo tra il leader di Azione Calenda e quello di Italia...</div>
											<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/08/flash/elezioni-il-nome-di-calenda-nel-simbolo-del-terzo-polo-con-azione-iv-e-re.html" target="_self" >Read More</a>
									</div>
					</div>
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:380px;'>
							<img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/0278-15d7885999c8-4eacaf7166e3-1000/format/huge/clipboard-0038.png" src alt="Elezioni, il nome di Calenda nel simbolo del Terzo polo con Azione, Iv e Re"><noscript><img data-lazy-fallback="1" class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/0278-15d7885999c8-4eacaf7166e3-1000/format/huge/clipboard-0038.png"  src="" alt="Elezioni, il nome di Calenda nel simbolo del Terzo polo con Azione, Iv e Re"  /></noscript>
					</div>
		<a class="wprpsp-post-link" href="https://www.liberoreporter.it/2022/08/flash/elezioni-il-nome-di-calenda-nel-simbolo-del-terzo-polo-con-azione-iv-e-re.html" target="_self"></a>
	</div>
</div>
<div class="wprpsp-post-slides">
	<div class="wprpsp-post-cnt-pos">
		<div class="wprpsp-post-cnt-left">
		 					<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/sport" rel="category" target="_self"> Sport </a></li></ul></div>
							<h2 class="wprpsp-post-title">
					<a href="https://www.liberoreporter.it/2022/08/sport/europei-di-nuoto-prima-medaglia-per-litalia-azzurre-argento-nel-sincro.html" target="_self">Europei di nuoto, prima medaglia per l&#8217;Italia: azzurre argento nel sincro</a>
				</h2>
							<div class="wprpsp-post-date">
															11 Agosto 2022				</div>
										<div class="wprpsp-post-content">
					<div>Prima medaglia per l'Italia ai Campionati europei di nuoto 2022 in corso al Foro Italico di Roma. La Nazionale azzurra...</div>
											<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/08/sport/europei-di-nuoto-prima-medaglia-per-litalia-azzurre-argento-nel-sincro.html" target="_self" >Read More</a>
									</div>
					</div>
		<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:380px;'>
							<img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/0278-15d79a7f682f-d2d2ed2f86d3-1000/format/huge/nuoto_sincronizzato_italia_afp.jpg" src alt="Europei di nuoto, prima medaglia per l&#8217;Italia: azzurre argento nel sincro"><noscript><img data-lazy-fallback="1" class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/0278-15d79a7f682f-d2d2ed2f86d3-1000/format/huge/nuoto_sincronizzato_italia_afp.jpg"  src="" alt="Europei di nuoto, prima medaglia per l&#8217;Italia: azzurre argento nel sincro"  /></noscript>
					</div>
		<a class="wprpsp-post-link" href="https://www.liberoreporter.it/2022/08/sport/europei-di-nuoto-prima-medaglia-per-litalia-azzurre-argento-nel-sincro.html" target="_self"></a>
	</div>
</div>
	</div>

	</div>
<p>(AdnKronos)</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi su:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.liberoreporter.it/2022/08/cronaca/elezioni-2022-conte-raggi-non-candidabile-in-parlamento.html?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp" ><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.liberoreporter.it/2022/08/cronaca/elezioni-2022-conte-raggi-non-candidabile-in-parlamento.html" data-text="Elezioni 2022, Conte: &quot;Raggi non candidabile in Parlamento&quot;" data-via="Liberoreporter" >Tweet</a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.liberoreporter.it/2022/08/cronaca/elezioni-2022-conte-raggi-non-candidabile-in-parlamento.html?share=telegram" target="_blank" title="Fai clic per condividere su Telegram" ><span>Telegram</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.liberoreporter.it/2022/08/cronaca/elezioni-2022-conte-raggi-non-candidabile-in-parlamento.html" data-layout="button_count"></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F08%2Fcronaca%2Felezioni-2022-conte-raggi-non-candidabile-in-parlamento.html&#038;media=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fc986aac41a4ab519176d593d3f8e9a5c%3Fs%3D96%26r%3Dg&#038;description=Elezioni%202022%2C%20Conte%3A%20%22Raggi%20non%20candidabile%20in%20Parlamento%22" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" data-lazy-src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png"  /></noscript></a></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Elezioni 2022, Conte: "Raggi non candidabile in Parlamento"" data-content="https://www.liberoreporter.it/2022/08/cronaca/elezioni-2022-conte-raggi-non-candidabile-in-parlamento.html" title="Condividi su Tumblr">Condividi su Tumblr</a></li><li class="share-linkedin"><div class="linkedin_button"></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.liberoreporter.it/2022/08/cronaca/elezioni-2022-conte-raggi-non-candidabile-in-parlamento.html#print" target="_blank" title="Fai clic qui per stampare" ><span>Stampa</span></a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://www.liberoreporter.it/2022/08/cronaca/elezioni-2022-conte-raggi-non-candidabile-in-parlamento.html" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://www.liberoreporter.it/2022/08/cronaca/elezioni-2022-conte-raggi-non-candidabile-in-parlamento.html" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F08%2Fcronaca%2Felezioni-2022-conte-raggi-non-candidabile-in-parlamento.html&amp;title=Elezioni%202022%2C%20Conte%3A%20%22Raggi%20non%20candidabile%20in%20Parlamento%22" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_283813&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;classic&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.liberoreporter.it\/2022\/08\/cronaca\/elezioni-2022-conte-raggi-non-candidabile-in-parlamento.html&quot;,&quot;postId&quot;:283813,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;]}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://www.liberoreporter.it/tag/candidabile" rel="tag">candidabile</a><a href="https://www.liberoreporter.it/tag/conte" rel="tag">Conte</a><a href="https://www.liberoreporter.it/tag/elezioni" rel="tag">elezioni</a><a href="https://www.liberoreporter.it/tag/m5s" rel="tag">m5s</a><a href="https://www.liberoreporter.it/tag/parlamento" rel="tag">parlamento</a><a href="https://www.liberoreporter.it/tag/raggi" rel="tag">raggi</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.liberoreporter.it/2022/08/cronaca/elezioni-2022-accordo-calenda-renzi-terzo-polo-al-lavoro-per-le-liste.html" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Up Next</span>
																						<p>Elezioni 2022, accordo Calenda-Renzi: Terzo polo al lavoro per le liste</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.liberoreporter.it/2022/08/cronaca/incendi-in-fumo-60-ettari-di-bosco-a-bagni-di-lucca.html" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Incendi, in fumo 60 ettari di bosco a Bagni di Lucca</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.liberoreporter.it/wp-content/uploads/2022/05/nuova-testata-liberoreporter-lr-2022gr.jpg"/>
																	<meta itemprop="url" content="https://www.liberoreporter.it/wp-content/uploads/2022/05/nuova-testata-liberoreporter-lr-2022gr.jpg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="LiberoReporter">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.liberoreporter.it/2022/08/in-evidenza/elezioni-2022-ecco-il-programma-del-centrodestra.html" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img src="https://www.adnkronos.com/resources/0278-15d7ea82012d-638730c134e0-1000/format/huge/salvini_berlusconi_meloni_fg.jpg" class="external-img wp-post-image mvp-reg-img jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15d7ea82012d-638730c134e0-1000/format/huge/salvini_berlusconi_meloni_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15d7ea82012d-638730c134e0-1000/format/huge/salvini_berlusconi_meloni_fg.jpg"  class="external-img wp-post-image mvp-reg-img"   /></noscript>									<img src="https://www.adnkronos.com/resources/0278-15d7ea82012d-638730c134e0-1000/format/huge/salvini_berlusconi_meloni_fg.jpg" class="external-img wp-post-image mvp-mob-img jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15d7ea82012d-638730c134e0-1000/format/huge/salvini_berlusconi_meloni_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15d7ea82012d-638730c134e0-1000/format/huge/salvini_berlusconi_meloni_fg.jpg"  class="external-img wp-post-image mvp-mob-img"   /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Elezioni 2022, ecco il programma del centrodestra</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.liberoreporter.it/2022/08/in-evidenza/elezioni-2022-da-berlusconi-salvini-meloni-via-libera-al-programma.html" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img src="https://www.adnkronos.com/resources/0278-15d329c16f68-900bfa49632f-1000/format/huge/meloni_berlusconi_salvini_fg.jpg" class="external-img wp-post-image mvp-reg-img jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15d329c16f68-900bfa49632f-1000/format/huge/meloni_berlusconi_salvini_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15d329c16f68-900bfa49632f-1000/format/huge/meloni_berlusconi_salvini_fg.jpg"  class="external-img wp-post-image mvp-reg-img"   /></noscript>									<img src="https://www.adnkronos.com/resources/0278-15d329c16f68-900bfa49632f-1000/format/huge/meloni_berlusconi_salvini_fg.jpg" class="external-img wp-post-image mvp-mob-img jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15d329c16f68-900bfa49632f-1000/format/huge/meloni_berlusconi_salvini_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15d329c16f68-900bfa49632f-1000/format/huge/meloni_berlusconi_salvini_fg.jpg"  class="external-img wp-post-image mvp-mob-img"   /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Elezioni 2022, da Berlusconi-Salvini-Meloni via libera al programma</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.liberoreporter.it/2022/08/cronaca/elezioni-2022-accordo-calenda-renzi-terzo-polo-al-lavoro-per-le-liste.html" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img src="https://www.adnkronos.com/resources/0278-15d7a3d9b822-96836ab9dc43-1000/format/huge/calenda_renzi_schermo_fg.jpg" class="external-img wp-post-image mvp-reg-img jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15d7a3d9b822-96836ab9dc43-1000/format/huge/calenda_renzi_schermo_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15d7a3d9b822-96836ab9dc43-1000/format/huge/calenda_renzi_schermo_fg.jpg"  class="external-img wp-post-image mvp-reg-img"   /></noscript>									<img src="https://www.adnkronos.com/resources/0278-15d7a3d9b822-96836ab9dc43-1000/format/huge/calenda_renzi_schermo_fg.jpg" class="external-img wp-post-image mvp-mob-img jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15d7a3d9b822-96836ab9dc43-1000/format/huge/calenda_renzi_schermo_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15d7a3d9b822-96836ab9dc43-1000/format/huge/calenda_renzi_schermo_fg.jpg"  class="external-img wp-post-image mvp-mob-img"   /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Elezioni 2022, accordo Calenda-Renzi: Terzo polo al lavoro per le liste</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																							<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-283813 mvp-com-click-main">
						<p>
			You must be logged in to post a comment			<a href="https://www.liberoreporter.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F08%2Fcronaca%2Felezioni-2022-conte-raggi-non-candidabile-in-parlamento.html">
				Login			</a>
		</p>
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/08/cronaca/elezioni-2022-conte-raggi-non-candidabile-in-parlamento.html#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.liberoreporter.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F08%2Fcronaca%2Felezioni-2022-conte-raggi-non-candidabile-in-parlamento.html">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="feedzy_wp_widget-4" class="widget mvp-side-widget widget_feedzy_wp_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Le ultime da&#8230; Bonvivre</span></h4></div><p class="feedzy-widget-intro"><p>Tutte le ultime news dal nostro giornale tematico BONVIVRE su arte, cultura, tempo libero e stile di vita...</p>
</p><link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.liberoreporter.it/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.8.3' type='text/css' media='all' />
<div class="feedzy-rss feedzy-0a485ff72acf148fa73a6aab7881da32"><ul><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"><a href="https://www.bonvivre.it/2022/08/il-gusto/vallagarina-in-festa-per-la-vigna-eccellente-ed-e-subito-isera.html" target="_blank" rel=" noopener" title="Vallagarina in festa per “La Vigna Eccellente… ed è subito Isera”" style="width:100px; height:100px;"><span class="fetched" style="background-image:  url('https://www.bonvivre.it/wp-content/uploads/Marzemino_FototecaStradaVinoSaporiTrentino_Ph.L.Campolongo1-004-002.jpg');" title="Vallagarina in festa per “La Vigna Eccellente… ed è subito Isera”"></span><amp-img width="100" height="100" src="https://www.bonvivre.it/wp-content/uploads/Marzemino_FototecaStradaVinoSaporiTrentino_Ph.L.Campolongo1-004-002.jpg"></a></div><span class="title"><a href="https://www.bonvivre.it/2022/08/il-gusto/vallagarina-in-festa-per-la-vigna-eccellente-ed-e-subito-isera.html" target="_blank" rel=" noopener">Vallagarina in festa per “La Vigna Eccellente… ed è subito Isera”</a></span><div class="rss_content" style=""><p>DAL 16 AL 18 SETTEMBRE RIFLETTORI SUL MARZEMINO Torna anche quest’anno la manifestazione dedicata al vitigno simbolo della valle, uno dei [&hellip;]</p></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"><a href="https://www.bonvivre.it/2022/08/news/palio-di-asti-2022-tradizione-cultura-e-passione.html" target="_blank" rel=" noopener" title="PALIO DI ASTI 2022. Tradizione, cultura e passione" style="width:100px; height:100px;"><span class="fetched" style="background-image:  url('https://www.bonvivre.it/wp-content/uploads/palio-asti22.jpg');" title="PALIO DI ASTI 2022. Tradizione, cultura e passione"></span><amp-img width="100" height="100" src="https://www.bonvivre.it/wp-content/uploads/palio-asti22.jpg"></a></div><span class="title"><a href="https://www.bonvivre.it/2022/08/news/palio-di-asti-2022-tradizione-cultura-e-passione.html" target="_blank" rel=" noopener">PALIO DI ASTI 2022. Tradizione, cultura e passione</a></span><div class="rss_content" style=""><p>Domenica 4 settembre si corre il Palio di Asti e la città torna indietro nel tempo di quasi 750 anni, fino al 1275, anno in cui si corse [&hellip;]</p></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"><a href="https://www.bonvivre.it/2022/08/cultura/lugano-idee-di-passato-idee-di-futuro.html" target="_blank" rel=" noopener" title="Lugano. Idee di Passato, idee di Futuro" style="width:100px; height:100px;"><span class="fetched" style="background-image:  url('https://www.bonvivre.it/wp-content/uploads/idee-passate.jpg');" title="Lugano. Idee di Passato, idee di Futuro"></span><amp-img width="100" height="100" src="https://www.bonvivre.it/wp-content/uploads/idee-passate.jpg"></a></div><span class="title"><a href="https://www.bonvivre.it/2022/08/cultura/lugano-idee-di-passato-idee-di-futuro.html" target="_blank" rel=" noopener">Lugano. Idee di Passato, idee di Futuro</a></span><div class="rss_content" style=""><p>Idee di Passato, idee di Futuro è una rassegna di incontri promossi dall’Associazione Fare arte NEL nostro tempo, di cui il primo è una [&hellip;]</p></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"><a href="https://www.bonvivre.it/2022/08/appuntamenti/street-art-in-italia-viaggio-fra-luoghi-e-persone.html" target="_blank" rel=" noopener" title="Street art in Italia. Viaggio fra luoghi e persone" style="width:100px; height:100px;"><span class="fetched" style="background-image:  url('https://www.bonvivre.it/wp-content/uploads/Nettuno-di-Kraser-per-progetto-TRUST-Taranto-002.jpg');" title="Street art in Italia. Viaggio fra luoghi e persone"></span><amp-img width="100" height="100" src="https://www.bonvivre.it/wp-content/uploads/Nettuno-di-Kraser-per-progetto-TRUST-Taranto-002.jpg"></a></div><span class="title"><a href="https://www.bonvivre.it/2022/08/appuntamenti/street-art-in-italia-viaggio-fra-luoghi-e-persone.html" target="_blank" rel=" noopener">Street art in Italia. Viaggio fra luoghi e persone</a></span><div class="rss_content" style=""><p>Esce il 20 settembre 2022 per Polaris Editore Street art in Italia. Viaggio fra luoghi e persone (di Anna Fornaciari e Anastasia Fontanesi, [&hellip;]</p></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"><a href="https://www.bonvivre.it/2022/08/fiori-e-piante/inno-alla-bellezza.html" target="_blank" rel=" noopener" title="Inno alla bellezza" style="width:100px; height:100px;"><span class="fetched" style="background-image:  url('https://www.bonvivre.it/wp-content/uploads/hibiscus.jpg');" title="Inno alla bellezza"></span><amp-img width="100" height="100" src="https://www.bonvivre.it/wp-content/uploads/hibiscus.jpg"></a></div><span class="title"><a href="https://www.bonvivre.it/2022/08/fiori-e-piante/inno-alla-bellezza.html" target="_blank" rel=" noopener">Inno alla bellezza</a></span><div class="rss_content" style=""><p>Nella punta sud occidentale della Sardegna, a circa 20 Km da Cagliari e a mezz’ora di auto dalla spiaggia della cittadina sarda per [&hellip;]</p></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"><a href="https://www.bonvivre.it/2022/08/news/ispra-va-quattro-passeggiate-tra-lago-maggiore-e-archeologia-industriale.html" target="_blank" rel=" noopener" title="Ispra (VA): quattro passeggiate tra Lago Maggiore e archeologia industriale" style="width:100px; height:100px;"><span class="fetched" style="background-image:  url('https://www.bonvivre.it/wp-content/uploads/ispra.jpg');" title="Ispra (VA): quattro passeggiate tra Lago Maggiore e archeologia industriale"></span><amp-img width="100" height="100" src="https://www.bonvivre.it/wp-content/uploads/ispra.jpg"></a></div><span class="title"><a href="https://www.bonvivre.it/2022/08/news/ispra-va-quattro-passeggiate-tra-lago-maggiore-e-archeologia-industriale.html" target="_blank" rel=" noopener">Ispra (VA): quattro passeggiate tra Lago Maggiore e archeologia industriale</a></span><div class="rss_content" style=""><p>Tra natura, archeologia industriale e Lago Maggiore. Il Comune di Ispra (VA) rilancia la propria vocazione turistica con il restyling [&hellip;]</p></div></li></ul> </div></section><section id="feedzy_wp_widget-6" class="widget mvp-side-widget widget_feedzy_wp_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Le ultime di LR</span></h4></div><p class="feedzy-widget-intro"><p>Tutte le ultime news di Liberoreporter</p>
</p><div class="feedzy-rss feedzy-82642b7a0b9d792f277a6f4dab0533ad"><ul><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"><a href="https://www.liberoreporter.it/2022/08/in-evidenza/elezioni-2022-ecco-il-programma-del-centrodestra.html" target="_blank" rel=" noopener" title="Elezioni 2022, ecco il programma del centrodestra" style="width:100px; height:100px;"><span class="fetched" style="background-image:  url('https://www.adnkronos.com/resources/0278-15d7ea82012d-638730c134e0-1000/format/huge/salvini_berlusconi_meloni_fg.jpg');" title="Elezioni 2022, ecco il programma del centrodestra"></span><amp-img width="100" height="100" src="https://www.adnkronos.com/resources/0278-15d7ea82012d-638730c134e0-1000/format/huge/salvini_berlusconi_meloni_fg.jpg"></a></div><span class="title"><a href="https://www.liberoreporter.it/2022/08/in-evidenza/elezioni-2022-ecco-il-programma-del-centrodestra.html" target="_blank" rel=" noopener">Elezioni 2022, ecco il programma del centrodestra</a></span><div class="rss_content" style=""><p>Posizionamento atlantista e filo-occidentale italiano al primo punto del programma del centrodestra appena validato dai leader della [&hellip;]</p></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"><a href="https://www.liberoreporter.it/2022/08/in-evidenza/elezioni-2022-da-berlusconi-salvini-meloni-via-libera-al-programma.html" target="_blank" rel=" noopener" title="Elezioni 2022, da Berlusconi-Salvini-Meloni via libera al programma" style="width:100px; height:100px;"><span class="fetched" style="background-image:  url('https://www.adnkronos.com/resources/0278-15d329c16f68-900bfa49632f-1000/format/huge/meloni_berlusconi_salvini_fg.jpg');" title="Elezioni 2022, da Berlusconi-Salvini-Meloni via libera al programma"></span><amp-img width="100" height="100" src="https://www.adnkronos.com/resources/0278-15d329c16f68-900bfa49632f-1000/format/huge/meloni_berlusconi_salvini_fg.jpg"></a></div><span class="title"><a href="https://www.liberoreporter.it/2022/08/in-evidenza/elezioni-2022-da-berlusconi-salvini-meloni-via-libera-al-programma.html" target="_blank" rel=" noopener">Elezioni 2022, da Berlusconi-Salvini-Meloni via libera al programma</a></span><div class="rss_content" style=""><p>E’ stato ‘approvato’ dai leader del centrodestra, Silvio Berlusconi, Matteo Salvini e Giorgia Meloni e dagli alleati centristi il [&hellip;]</p></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"><a href="https://www.liberoreporter.it/2022/08/cronaca/elezioni-2022-accordo-calenda-renzi-terzo-polo-al-lavoro-per-le-liste.html" target="_blank" rel=" noopener" title="Elezioni 2022, accordo Calenda-Renzi: Terzo polo al lavoro per le liste" style="width:100px; height:100px;"><span class="fetched" style="background-image:  url('https://www.adnkronos.com/resources/0278-15d7a3d9b822-96836ab9dc43-1000/format/huge/calenda_renzi_schermo_fg.jpg');" title="Elezioni 2022, accordo Calenda-Renzi: Terzo polo al lavoro per le liste"></span><amp-img width="100" height="100" src="https://www.adnkronos.com/resources/0278-15d7a3d9b822-96836ab9dc43-1000/format/huge/calenda_renzi_schermo_fg.jpg"></a></div><span class="title"><a href="https://www.liberoreporter.it/2022/08/cronaca/elezioni-2022-accordo-calenda-renzi-terzo-polo-al-lavoro-per-le-liste.html" target="_blank" rel=" noopener">Elezioni 2022, accordo Calenda-Renzi: Terzo polo al lavoro per le liste</a></span><div class="rss_content" style=""><p>Alla fine l’atteso sì tra Matteo Renzi e Carlo Calenda è arrivato. “Abbiamo deciso di provarci”, ha annunciato il leader di Iv su [&hellip;]</p></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"><a href="https://www.liberoreporter.it/2022/08/sport/europei-nuoto-oro-per-razzetti-e-bronzo-per-matteazzi-nei-400-misti.html" target="_blank" rel=" noopener" title="Europei nuoto, oro per Razzetti e bronzo per Matteazzi nei 400 misti" style="width:100px; height:100px;"><span class="fetched" style="background-image:  url('https://www.adnkronos.com/resources/0278-15d7d60e5015-52510b7b4da0-1000/format/huge/nuoto_europei_razzetti_afp.jpg');" title="Europei nuoto, oro per Razzetti e bronzo per Matteazzi nei 400 misti"></span><amp-img width="100" height="100" src="https://www.adnkronos.com/resources/0278-15d7d60e5015-52510b7b4da0-1000/format/huge/nuoto_europei_razzetti_afp.jpg"></a></div><span class="title"><a href="https://www.liberoreporter.it/2022/08/sport/europei-nuoto-oro-per-razzetti-e-bronzo-per-matteazzi-nei-400-misti.html" target="_blank" rel=" noopener">Europei nuoto, oro per Razzetti e bronzo per Matteazzi nei 400 misti</a></span><div class="rss_content" style=""><p>Alberto Razzetti vince la medaglia d’oro nei 400 misti ai campionati europei di Roma. L’azzurro tocca in 4’10″60 precedendo [&hellip;]</p></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"><a href="https://www.liberoreporter.it/2022/08/esteri/germania-schianto-vagoni-montagne-russe-a-legoland-34-feriti.html" target="_blank" rel=" noopener" title="Germania, schianto vagoni montagne russe a Legoland: 34 feriti" style="width:100px; height:100px;"><span class="fetched" style="background-image:  url('https://www.adnkronos.com/resources/0278-15d7d7719c77-ceed745b86f0-1000/format/huge/legolandftg.jpg');" title="Germania, schianto vagoni montagne russe a Legoland: 34 feriti"></span><amp-img width="100" height="100" src="https://www.adnkronos.com/resources/0278-15d7d7719c77-ceed745b86f0-1000/format/huge/legolandftg.jpg"></a></div><span class="title"><a href="https://www.liberoreporter.it/2022/08/esteri/germania-schianto-vagoni-montagne-russe-a-legoland-34-feriti.html" target="_blank" rel=" noopener">Germania, schianto vagoni montagne russe a Legoland: 34 feriti</a></span><div class="rss_content" style=""><p>E’ di almeno 34 feriti, tra cui due in modo grave, il bilancio di uno scontro tra treni sulle montagne russe al parco di divertimenti di [&hellip;]</p></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"><a href="https://www.liberoreporter.it/2022/08/esteri/new-york-trovati-morti-in-albergo-due-italiani-originari-di-rovigo.html" target="_blank" rel=" noopener" title="New York, trovati morti in albergo due italiani originari di Rovigo" style="width:100px; height:100px;"><span class="fetched" style="background-image:  url('https://www.adnkronos.com/resources/0278-15d7a16df5a8-db06f30409dd-1000/format/huge/newyork_cattedrale_polizia_afp.jpg');" title="New York, trovati morti in albergo due italiani originari di Rovigo"></span><amp-img width="100" height="100" src="https://www.adnkronos.com/resources/0278-15d7a16df5a8-db06f30409dd-1000/format/huge/newyork_cattedrale_polizia_afp.jpg"></a></div><span class="title"><a href="https://www.liberoreporter.it/2022/08/esteri/new-york-trovati-morti-in-albergo-due-italiani-originari-di-rovigo.html" target="_blank" rel=" noopener">New York, trovati morti in albergo due italiani originari di Rovigo</a></span><div class="rss_content" style=""><p>Due italiani originari di Rovigo sono stati trovati morti ieri mattina in un albergo a New York dalla polizia. Si tratta di Luca Nogaris, [&hellip;]</p></div></li></ul> </div></section><section id="custom_html-10" class="widget_text widget mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">di tendenza</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.liberoreporter.it/2022/08/esteri/usa-trump-interrogato-a-new-york-per-frode-fiscale.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img src="https://www.adnkronos.com/resources/0278-15d566b3040b-675baeba6735-1000/format/huge/trump_scuro_afp.jpg" class="external-img wp-post-image mvp-reg-img jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15d566b3040b-675baeba6735-1000/format/huge/trump_scuro_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15d566b3040b-675baeba6735-1000/format/huge/trump_scuro_afp.jpg"  class="external-img wp-post-image mvp-reg-img"   /></noscript>										<img src="https://www.adnkronos.com/resources/0278-15d566b3040b-675baeba6735-1000/format/huge/trump_scuro_afp.jpg" class="external-img wp-post-image mvp-mob-img jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15d566b3040b-675baeba6735-1000/format/huge/trump_scuro_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15d566b3040b-675baeba6735-1000/format/huge/trump_scuro_afp.jpg"  class="external-img wp-post-image mvp-mob-img"   /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">World</span><span class="mvp-cd-date left relative">23 ore ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Usa, Trump interrogato a New York per frode fiscale</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.liberoreporter.it/2022/08/cronaca/meloni-video-per-stampa-internazionale-luttwak-e-patriottica-non-nazionalista.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img src="https://www.liberoreporter.it/wp-content/uploads/2022/08/meloni-video.jpg" class="external-img wp-post-image mvp-reg-img jetpack-lazy-image" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2022/08/meloni-video.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.liberoreporter.it/wp-content/uploads/2022/08/meloni-video.jpg"  class="external-img wp-post-image mvp-reg-img"   /></noscript>										<img src="https://www.liberoreporter.it/wp-content/uploads/2022/08/meloni-video.jpg" class="external-img wp-post-image mvp-mob-img jetpack-lazy-image" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2022/08/meloni-video.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.liberoreporter.it/wp-content/uploads/2022/08/meloni-video.jpg"  class="external-img wp-post-image mvp-mob-img"   /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">23 ore ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Meloni: video per stampa internazionale. Luttwak: &#8220;E&#8217; patriottica non nazionalista&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.liberoreporter.it/2022/08/in-evidenza/covid-nord-corea-kim-dichiara-vittoria-contro-coronavirus.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img src="https://www.liberoreporter.it/wp-content/uploads/2020/05/kim-jong_un.jpg" class="external-img wp-post-image mvp-reg-img jetpack-lazy-image" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2020/05/kim-jong_un.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.liberoreporter.it/wp-content/uploads/2020/05/kim-jong_un.jpg"  class="external-img wp-post-image mvp-reg-img"   /></noscript>										<img src="https://www.liberoreporter.it/wp-content/uploads/2020/05/kim-jong_un.jpg" class="external-img wp-post-image mvp-mob-img jetpack-lazy-image" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2020/05/kim-jong_un.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.liberoreporter.it/wp-content/uploads/2020/05/kim-jong_un.jpg"  class="external-img wp-post-image mvp-mob-img"   /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">In Evidenza</span><span class="mvp-cd-date left relative">14 ore ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Covid Nord Corea, Kim dichiara &#8220;vittoria&#8221; contro coronavirus</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.liberoreporter.it/2022/08/esteri/incendi-in-francia-boschi-gironda-in-fiamme-10mila-persone-evacuate.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img src="https://www.adnkronos.com/resources/0278-15d6ea23dfb2-275694d6d382-1000/format/huge/francia_incendio_giraonda_afp.jpg" class="external-img wp-post-image mvp-reg-img jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15d6ea23dfb2-275694d6d382-1000/format/huge/francia_incendio_giraonda_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15d6ea23dfb2-275694d6d382-1000/format/huge/francia_incendio_giraonda_afp.jpg"  class="external-img wp-post-image mvp-reg-img"   /></noscript>										<img src="https://www.adnkronos.com/resources/0278-15d6ea23dfb2-275694d6d382-1000/format/huge/francia_incendio_giraonda_afp.jpg" class="external-img wp-post-image mvp-mob-img jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0278-15d6ea23dfb2-275694d6d382-1000/format/huge/francia_incendio_giraonda_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0278-15d6ea23dfb2-275694d6d382-1000/format/huge/francia_incendio_giraonda_afp.jpg"  class="external-img wp-post-image mvp-mob-img"   /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">World</span><span class="mvp-cd-date left relative">13 ore ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Incendi in Francia, boschi Gironda in fiamme: 10mila persone evacuate</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.liberoreporter.it/"><img src="https://www.liberoreporter.it/wp-content/uploads/2022/05/nuova-testata-liberoreporter-lr-2022pic.jpg" alt="LiberoReporter" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/LiberoReporter/" target="_blank" class="fab fa-facebook-f"></a></li>
																									<li><a href="https://twitter.com/LiberoReporter" target="_blank" class="fab fa-twitter"></a></li>
																																	<li><a href="https://www.instagram.com/liberoreporter/" target="_blank" class="fab fa-instagram"></a></li>
																																																	<li><a href="https://www.tumblr.com/blog/view/liberoreporter" target="_blank" class="fab fa-tumblr"></a></li>
															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-portali-tematici-lr-container"><ul id="menu-portali-tematici-lr" class="menu"><li id="menu-item-261444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261444"><a href="https://www.liberoreporter.it/redazione">Redazione</a></li>
<li id="menu-item-261443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261443"><a href="https://www.liberoreporter.it/direzione">Direzione</a></li>
<li id="menu-item-261442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261442"><a href="https://www.liberoreporter.it/collaboratori">Collaboratori</a></li>
<li id="menu-item-265027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265027"><a href="/wp-admin">A.R.</a></li>
<li id="menu-item-261430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261430"><a href="https://www.bonvivre.it">Bonvivre-IT</a></li>
<li id="menu-item-261432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261432"><a href="http://www.bonvivre.eu">Bonvivre-International</a></li>
<li id="menu-item-261433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261433"><a href="https://www.segretidistato.it">Segreti di Stato</a></li>
<li id="menu-item-184622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184622"><a href="https://www.liberoreporter.it/shop">I nostri Libri</a></li>
<li id="menu-item-261643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-261643"><a href="https://www.liberoreporter.it/informativa-privacy-privacy-policy">Privacy Policy</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright 2006 © 2022 LiberoReporter Network - London - Le Soleil Press LTD</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="https://www.liberoreporter.it/2022/08/cronaca/elezioni-2022-conte-raggi-non-candidabile-in-parlamento.html" data-title="Elezioni 2022, Conte: &#8220;Raggi non candidabile in Parlamento&#8221;" data-post_id="283813"></div>
					</div>
				</div><div class="et_social_flyin et_social_resize et_social_flyin_bottom_right et_social_flipinx et_social_mobile_on et_social_scroll" data-scroll_pos="30">
					<a href="#" class="et_social_icon et_social_icon_cancel"></a>
					<div class="et_social_header">
						<h3>Condividi - Share This</h3>
						<p>Condividi questo post con i tuoi amici - Share this post with your friends</p>
					</div>
					<div class="et_social_networks et_social_2col et_social_simple et_social_circle et_social_left et_social_withnetworknames">
						
						<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F08%2Fcronaca%2Felezioni-2022-conte-raggi-non-candidabile-in-parlamento.html&#038;t=Elezioni%202022%2C%20Conte%3A%20%E2%80%9CRaggi%20non%20candidabile%20in%20Parlamento%E2%80%9D" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="283813" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Elezioni%202022%2C%20Conte%3A%20%E2%80%9CRaggi%20non%20candidabile%20in%20Parlamento%E2%80%9D&#038;url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F08%2Fcronaca%2Felezioni-2022-conte-raggi-non-candidabile-in-parlamento.html" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="283813" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F08%2Fcronaca%2Felezioni-2022-conte-raggi-non-candidabile-in-parlamento.html&#038;t=Elezioni%202022%2C%20Conte%3A%20%E2%80%9CRaggi%20non%20candidabile%20in%20Parlamento%E2%80%9D" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="283813" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="283813" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_pinterest"></i><div class="et_social_network_label"><div class="et_social_networkname">Pinterest</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Elezioni%202022%2C%20Conte%3A%20%E2%80%9CRaggi%20non%20candidabile%20in%20Parlamento%E2%80%9D&#038;body=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F08%2Fcronaca%2Felezioni-2022-conte-raggi-non-candidabile-in-parlamento.html&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="283813" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_gmail"></i><div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F08%2Fcronaca%2Felezioni-2022-conte-raggi-non-candidabile-in-parlamento.html&#038;title=Elezioni%202022%2C%20Conte%3A%20%E2%80%9CRaggi%20non%20candidabile%20in%20Parlamento%E2%80%9D" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="283813" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_tumblr">
									<a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F08%2Fcronaca%2Felezioni-2022-conte-raggi-non-candidabile-in-parlamento.html&#038;t=Elezioni%202022%2C%20Conte%3A%20%E2%80%9CRaggi%20non%20candidabile%20in%20Parlamento%E2%80%9D" class="et_social_share" rel="nofollow" data-social_name="tumblr" data-post_id="283813" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_tumblr"></i><div class="et_social_network_label"><div class="et_social_networkname">Tumblr</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_livejournal">
									<a href="http://www.livejournal.com/update.bml?subject=Elezioni%202022%2C%20Conte%3A%20%E2%80%9CRaggi%20non%20candidabile%20in%20Parlamento%E2%80%9D&#038;event=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F08%2Fcronaca%2Felezioni-2022-conte-raggi-non-candidabile-in-parlamento.html" class="et_social_share" rel="nofollow" data-social_name="livejournal" data-post_id="283813" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_livejournal"></i><div class="et_social_network_label"><div class="et_social_networkname">LiveJournal</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_amazon">
									<a href="http://www.amazon.com/gp/wishlist/static-add?u=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F08%2Fcronaca%2Felezioni-2022-conte-raggi-non-candidabile-in-parlamento.html&#038;t=Elezioni%202022%2C%20Conte%3A%20%E2%80%9CRaggi%20non%20candidabile%20in%20Parlamento%E2%80%9D" class="et_social_share" rel="nofollow" data-social_name="amazon" data-post_id="283813" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_amazon"></i><div class="et_social_network_label"><div class="et_social_networkname">Amazon</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_reddit">
									<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F08%2Fcronaca%2Felezioni-2022-conte-raggi-non-candidabile-in-parlamento.html&#038;title=Elezioni%202022%2C%20Conte%3A%20%E2%80%9CRaggi%20non%20candidabile%20in%20Parlamento%E2%80%9D" class="et_social_share" rel="nofollow" data-social_name="reddit" data-post_id="283813" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_reddit"></i><div class="et_social_network_label"><div class="et_social_networkname">reddit</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
					</div>
				</div>	<div style="display:none">
			<div class="grofile-hash-map-c986aac41a4ab519176d593d3f8e9a5c">
		</div>
		</div>
			
	
	
							
						<div id="fb-root"></div>
			
			
								
					
						
					
						
					<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		


















































    
	<script>var et_site_url='https://www.liberoreporter.it';var et_post_id='283813';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><script>window._wca = window._wca || [];</script><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.liberoreporter.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script id="liber-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script><script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-automatic/js/main-front.js?ver=6.0.1' id='wp_automatic_gallery-js'></script><script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.6.1/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script><script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.liberoreporter.it\/carrello","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.6.1/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.4.2' id='vc_woocommerce-add-to-cart-js-js'></script><script type="text/javascript" src="https://www.liberoreporter.it/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1660251902"></script><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3375245404724109" crossorigin="anonymous" type="text/javascript"></script><script>var lepopup_customjs_handlers={};var lepopup_cookie_value="ilovefamily";var lepopup_events_data={};var lepopup_content_id="283813";</script><script>function lepopup_add_event(_event,_data){if(typeof _lepopup_add_event == typeof undefined){jQuery(document).ready(function(){_lepopup_add_event(_event,_data);});}else{_lepopup_add_event(_event,_data);}}</script><script type="in/share" data-url="https://www.liberoreporter.it/2022/08/cronaca/elezioni-2022-conte-raggi-non-candidabile-in-parlamento.html" data-counter="right"></script><script>
lepopup_add_event("onscroll", {
    item:        "popup-2022-05-06-10-42-50",
    item_mobile: "popup-2022-05-06-10-42-50",
    mode:        "once-period",
    period:      1,
    offset:      "50%"
});
</script><script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.liberoreporter.it\/2022\/08\/cronaca\/elezioni-2022-conte-raggi-non-candidabile-in-parlamento.html":283813};
	</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&amp;appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script><script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script><script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script><script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script><script>
		( function () {
			var currentScript = document.currentScript;

			// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
			function jetpack_sharing_pocket_init() {
				var script = document.createElement( 'script' );
				var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
				script.setAttribute( 'async', true );
				script.setAttribute( 'src', 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
				prev.parentNode.insertBefore( script, prev );
			}

			if ( document.readyState === 'loading' ) {
				document.addEventListener( 'DOMContentLoaded', jetpack_sharing_pocket_init );
			} else {
				jetpack_sharing_pocket_init();
			}
			document.body.addEventListener( 'is.post-load', jetpack_sharing_pocket_init );
		} )();
		</script><script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script><script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/masonry.min.js' id='masonry-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script><script type='text/javascript' id='wppm-plugin-functions-js-extra'>
/* <![CDATA[ */
var wppm_localize = {"ajax_err":"<a href=\"%url%\">The content<\/a> could not be loaded.","ajax_url":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php","iecheck":""};
/* ]]> */
</script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/js/wppm.frontend.js?ver=6.0.1' id='wppm-plugin-functions-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/js/jquery.easing.min.js?ver=6.0.1' id='wppm-jq-easing-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/js/owl.carousel.min.js?ver=6.0.1' id='wppm-jq-owl-carousel-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/js/jquery.marquee.min.js?ver=6.0.1' id='wppm-jq-marquee-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.0.1' id='jquery-sticky-kit-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.0.1' id='jquery-waypoints-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.14' id='et_monarch-idle-js'></script><script type='text/javascript' id='et_monarch-custom-js-js-extra'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.liberoreporter.it\/2022\/08\/cronaca\/elezioni-2022-conte-raggi-non-candidabile-in-parlamento.html","stats_nonce":"675236a222","share_counts":"dbfdf288ea","follow_counts":"d8124a3c9d","total_counts":"590acb6bf1","media_single":"7d490d7ee7","media_total":"ec770bc86e","generate_all_window_nonce":"ff02c78334","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/monarch/js/custom.js?ver=1.4.14' id='et_monarch-custom-js-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script><script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"c84aa35ab5","ajax_url":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"6a775c08dc","ajax_url":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"3347261c51","ajax_url":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script><script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"9388c988de","ajax_url":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script><script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202232' id='grofiles-cards-js'></script><script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.0/modules/wpgroho.js' id='wpgroho-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0.1' id='mvp-custom-js'></script><script type='text/javascript' id='mvp-custom-js-after'>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</script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/zox-news/js/scripts.js?ver=6.0.1' id='zoxnews-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/zox-news/js/retina.js?ver=6.0.1' id='retina-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.4.2' id='flexslider-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.0.1' id='infinitescroll-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.0/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/jetpack-boost/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script><script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/jetpack-boost/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/monarch/core/admin/js/common.js?ver=6.0.1' id='et-core-common-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/halfdata-green-popups/js/lepopup.js?ver=7.33' id='lepopup-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/halfdata-green-popups/js/airdatepicker.js?ver=7.33' id='airdatepicker-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/js/slick.min.js?ver=1.4.1' id='wpos-slick-jquery-js'></script><script type='text/javascript' id='wprpsp-public-script-js-extra'>
/* <![CDATA[ */
var Wprpsp = {"is_mobile":"0","is_rtl":"0","is_old_browser":"0"};
/* ]]> */
</script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/js/wprpsp-public.min.js?ver=1.4.1' id='wprpsp-public-script-js'></script><script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.0/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script><script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202232.js' defer></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'65378551',post:'283813',tz:'2',srv:'www.liberoreporter.it'} ]);
	_stq.push([ 'clickTrackerInit', '65378551', '283813' ]);
</script><script>
	var lepopup_ajax_url = "https://www.liberoreporter.it/wp-admin/admin-ajax.php";
	var lepopup_ga_tracking = "off";
	var lepopup_abd_enabled = "off";
	var lepopup_async_init = "on";
	var lepopup_preload = "off";
	var lepopup_overlays = {"popup-2022-05-06-10-42-50":["13","middle-center","on","rgba(0,0,0,0.7)","on","fadeIn","#FFFFFF","#FFFFFF","#FFFFFF","365"]};
	var lepopup_campaigns = {};
</script><script type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="aoVCUZvH" value="]tqx6@M0" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="pvNKnBgy" value="UVNrnZ" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="QlfHPIFO" value="8yA*SQFoixkPU" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="aoVCUZvH" value="]tqx6@M0" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="pvNKnBgy" value="UVNrnZ" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="QlfHPIFO" value="8yA*SQFoixkPU" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("aoVCUZvH", "]tqx6@M0");
data.data.append("pvNKnBgy", "UVNrnZ");
data.data.append("QlfHPIFO", "8yA*SQFoixkPU");
                    }
                    else {
                        data.data = data.data + '&aoVCUZvH=]tqx6@M0&pvNKnBgy=UVNrnZ&QlfHPIFO=8yA*SQFoixkPU';
                    }
                }
            });

        });
    </script></body>
</html>