<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.liberoreporter.it/xmlrpc.php" />
<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.liberoreporter.it/2022/07/ambiente/consumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html" />
<meta property="og:title" content="Consumo di suolo, nel 2021 il valore più alto degli ultimi 10 anni" />
<meta property="og:description" content="Con una media di 19 ettari al giorno, il valore più alto negli ultimi dieci anni, e una velocità che supera i 2 metri quadrati al secondo, il consumo di suolo torna a crescere e nel 2021 sfiora i 70 km2 di nuove coperture artificiali in un solo anno. Il cemento ricopre ormai 21.500 km2 [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://www.liberoreporter.it/2022/07/ambiente/consumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html">
<meta name="twitter:title" content="Consumo di suolo, nel 2021 il valore più alto degli ultimi 10 anni">
<meta name="twitter:description" content="Con una media di 19 ettari al giorno, il valore più alto negli ultimi dieci anni, e una velocità che supera i 2 metri quadrati al secondo, il consumo di suolo torna a crescere e nel 2021 sfiora i 70 km2 di nuove coperture artificiali in un solo anno. Il cemento ricopre ormai 21.500 km2 [&hellip;]">
<title>Consumo di suolo, nel 2021 il valore più alto degli ultimi 10 anni &#8211; LiberoReporter</title>
<meta name='robots' content='max-image-preview:large' />

<link rel='dns-prefetch' href='//www.liberoreporter.it' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="LiberoReporter &raquo; Feed" href="https://www.liberoreporter.it/feed" />
<link rel="alternate" type="application/rss+xml" title="LiberoReporter &raquo; Feed dei commenti" href="https://www.liberoreporter.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="LiberoReporter &raquo; Consumo di suolo, nel 2021 il valore più alto degli ultimi 10 anni Feed dei commenti" href="https://www.liberoreporter.it/2022/07/ambiente/consumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html/feed" />

<!-- liberoreporter.it is managing ads with Advanced Ads 1.34.0 – https://wpadvancedads.com/ -->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wppm-plugin-css-css'  href='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/css/wppm.frontend.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/6.6.1/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://c0.wp.com/p/woocommerce/6.6.1/packages/woocommerce-blocks/build/wc-blocks-style.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.liberoreporter.it/wp-content/plugins/theia-post-slider/dist/css/buttons-orange.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.liberoreporter.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.liberoreporter.it/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wprpsp-public-style-css'  href='https://www.liberoreporter.it/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/wprpsp-public.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.liberoreporter.it/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/slick.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://www.liberoreporter.it/wp-content/plugins/monarch/css/style.css?ver=1.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.liberoreporter.it/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.liberoreporter.it/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.liberoreporter.it/wp-content/themes/zox-news/style.css?ver=6.0.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.liberoreporter.it/wp-content/themes/zox-news/css/reset.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.liberoreporter.it/wp-content/themes/zox-news/font-awesome/css/all.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%26display%3Dswap' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.liberoreporter.it/wp-content/themes/zox-news/css/media-queries.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://www.liberoreporter.it/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lepopup-style-css'  href='https://www.liberoreporter.it/wp-content/plugins/halfdata-green-popups/css/style.css?ver=7.33' type='text/css' media='all' />
<link rel='stylesheet' id='airdatepicker-css'  href='https://www.liberoreporter.it/wp-content/plugins/halfdata-green-popups/css/airdatepicker.css?ver=7.33' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/11.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.0/css/jetpack.css' type='text/css' media='all' />












<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.34.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202230.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-219852349-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.liberoreporter.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-219852349-1", {"anonymize_ip":true});
gtag("config", "G-PTLGLMPZ06");
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<link rel="https://api.w.org/" href="https://www.liberoreporter.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.liberoreporter.it/wp-json/wp/v2/posts/281536" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.liberoreporter.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.liberoreporter.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<meta name="generator" content="WooCommerce 6.6.1" />
<link rel='shortlink' href='https://www.liberoreporter.it/?p=281536' />
<link rel="alternate" type="application/json+oembed" href="https://www.liberoreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F07%2Fambiente%2Fconsumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.liberoreporter.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F07%2Fambiente%2Fconsumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html&#038;format=xml" />
		<style type="text/css">
		.feedzy-rss-link-icon:after {
			content: url( "https://www.liberoreporter.it/wp-content/plugins/feedzy-rss-feeds/img/external-link.png" );
			margin-left: 3px;
		}
	</style>
		<meta name="generator" content="Site Kit by Google 1.75.0" /><style type="text/css" id="wppm_custom_css"></style><style type="text/css" id="et-social-custom-css">
				 
			</style><link rel="preload" href="https://www.liberoreporter.it/wp-content/plugins/monarch/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style>img#wpstats{display:none}</style>
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Snippet Google AdSense aggiunto da Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->

<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		
<!-- Snippet Google AdSense aggiunto da Site Kit -->


<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Consumo di suolo, nel 2021 il valore più alto degli ultimi 10 anni" />
<meta property="og:url" content="https://www.liberoreporter.it/2022/07/ambiente/consumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html" />
<meta property="og:description" content="Con una media di 19 ettari al giorno, il valore più alto negli ultimi dieci anni, e una velocità che supera i 2 metri quadrati al secondo, il consumo di suolo torna a crescere e nel 2021 sfiora i 7…" />
<meta property="article:published_time" content="2022-07-27T00:58:46+00:00" />
<meta property="article:modified_time" content="2022-07-27T00:58:46+00:00" />
<meta property="og:site_name" content="LiberoReporter" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@LiberoReporter" />
<meta name="twitter:site" content="@Liberoreporter" />
<meta name="twitter:text:title" content="Consumo di suolo, nel 2021 il valore più alto degli ultimi 10 anni" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->

		
        <!-- Begin Social Meta tags by WP Post Modules -->
            <!-- Schema.org markup for Google+ -->
            <meta itemprop="name" content="Consumo di suolo, nel 2021 il valore più alto degli ultimi 10 anni">
            <meta itemprop="description" content="Con una media di 19 ettari al giorno, il valore più alto negli ultimi dieci anni, e una velocità che supera i 2 metri quadrati al secondo, il consumo di suolo torna a crescere e nel 2021 sfiora i 70 km2 di nuove coperture artificiali in un solo anno. Il cemento ricopre ormai 21.500 km2 [&hellip;]">
            <meta itemprop="image" content="">            
           
            <!-- Twitter Card data -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:title" content="Consumo di suolo, nel 2021 il valore più alto degli ultimi 10 anni">
            <meta name="twitter:description" content="Con una media di 19 ettari al giorno, il valore più alto negli ultimi dieci anni, e una velocità che supera i 2 metri quadrati al secondo, il consumo di suolo torna a crescere e nel 2021 sfiora i 70 km2 di nuove coperture artificiali in un solo anno. Il cemento ricopre ormai 21.500 km2 [&hellip;]">
            <meta name="twitter:image:src" content="">            
            
            <!-- Open Graph data -->
            <meta property="og:title" content="Consumo di suolo, nel 2021 il valore più alto degli ultimi 10 anni" />
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.liberoreporter.it/2022/07/ambiente/consumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html" />
            <meta property="og:image" content="" />
            <meta property="og:image:url" content="" />
            <meta property="og:description" content="Con una media di 19 ettari al giorno, il valore più alto negli ultimi dieci anni, e una velocità che supera i 2 metri quadrati al secondo, il consumo di suolo torna a crescere e nel 2021 sfiora i 70 km2 di nuove coperture artificiali in un solo anno. Il cemento ricopre ormai 21.500 km2 [&hellip;]" />
            <meta property="og:site_name" content="LiberoReporter" />
        <!-- End Social Meta tags by WP Post Modules -->
		<style type="text/css" id="wp-custom-css">#mvp-foot-wrap {
    background: #FFF;
    width: 100%;
}
#mvp-foot-copy p {
    color: #fff;
    font-size: .9rem;
    font-weight: 400;
    line-height: 1.4;
}
.mvp-feat1-left-wrap .mvp-cat-date-wrap, .mvp-widget-feat1-top-story .mvp-cat-date-wrap, .mvp-widget-feat2-left-cont .mvp-cat-date-wrap, .mvp-widget-dark-feat .mvp-cat-date-wrap {
    margin-bottom: 0px;
	}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-281536 single-format-standard wp-embed-responsive theme-zox-news theiaPostSlider_body woocommerce-no-js et_monarch wpb-js-composer js-comp-ver-6.4.2 vc_responsive aa-prefix-liber- aa-disabled-bots">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.liberoreporter.it/"><img src="https://www.liberoreporter.it/wp-content/uploads/2022/05/nuova-testata-maggio2022-lrnetmicro.jpg" alt="LiberoReporter" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-mobile-container"><ul id="menu-mobile" class="menu"><li id="menu-item-173424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-173424"><a href="https://www.liberoreporter.it/category/primo-piano">Primo Piano</a>
<ul class="sub-menu">
	<li id="menu-item-173416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173416"><a href="https://www.liberoreporter.it/category/dossier">Dossier</a></li>
	<li id="menu-item-173419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173419"><a href="https://www.liberoreporter.it/category/inchieste">Inchieste</a></li>
	<li id="menu-item-173426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173426"><a href="https://www.liberoreporter.it/category/Speciali">Speciali</a></li>
	<li id="menu-item-269737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-269737"><a href="https://www.liberoreporter.it/informativa-privacy-privacy-policy">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-173418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-173418"><a href="https://www.liberoreporter.it/category/in-evidenza">In Evidenza</a>
<ul class="sub-menu">
	<li id="menu-item-173422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173422"><a href="https://www.liberoreporter.it/category/novecento">Novecento</a></li>
	<li id="menu-item-173423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173423"><a href="https://www.liberoreporter.it/category/pirateria-2">Pirateria</a></li>
</ul>
</li>
<li id="menu-item-173421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-173421"><a href="https://www.liberoreporter.it/category/cronaca">News</a>
<ul class="sub-menu">
	<li id="menu-item-173414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173414"><a href="https://www.liberoreporter.it/category/banche">Banche</a></li>
	<li id="menu-item-269728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269728"><a href="https://www.liberoreporter.it/category/cronaca/cronaca-cronaca">Cronaca</a></li>
	<li id="menu-item-269729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269729"><a href="https://www.liberoreporter.it/category/cronaca/economia">Economia</a></li>
	<li id="menu-item-269730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269730"><a href="https://www.liberoreporter.it/category/cronaca/meteo-cronaca">Meteo</a></li>
	<li id="menu-item-269731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269731"><a href="https://www.liberoreporter.it/category/cronaca/salute">Salute</a></li>
	<li id="menu-item-269732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269732"><a href="https://www.liberoreporter.it/category/cronaca/tasse-e-balzelli">Tasse e Balzelli</a></li>
	<li id="menu-item-269733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269733"><a href="https://www.liberoreporter.it/category/cronaca/tecnologia">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-269725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-269725"><a href="https://www.liberoreporter.it/category/flash">Flash</a>
<ul class="sub-menu">
	<li id="menu-item-173412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173412"><a href="https://www.liberoreporter.it/category/acqua-salata">Acqua Salata</a></li>
	<li id="menu-item-173413" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-173413"><a href="https://www.liberoreporter.it/category/ambiente">Ambiente</a>
	<ul class="sub-menu">
		<li id="menu-item-269724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269724"><a href="https://www.liberoreporter.it/category/ambiente/energia">Energia</a></li>
	</ul>
</li>
	<li id="menu-item-173417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173417"><a href="https://www.liberoreporter.it/category/eventi">Eventi</a></li>
	<li id="menu-item-173420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-173420"><a href="https://www.liberoreporter.it/category/auto-moto">Motori</a>
	<ul class="sub-menu">
		<li id="menu-item-269727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269727"><a href="https://www.liberoreporter.it/category/auto-moto/car-motorcycles">Cars and Motorcycles</a></li>
	</ul>
</li>
	<li id="menu-item-173425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173425"><a href="https://www.liberoreporter.it/category/scienza-tecnologia">Scienza e Ricerca</a></li>
</ul>
</li>
<li id="menu-item-173428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173428"><a href="https://www.liberoreporter.it/category/esteri">World</a></li>
<li id="menu-item-173427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173427"><a href="https://www.liberoreporter.it/category/sport">Sport</a></li>
<li id="menu-item-269735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269735"><a href="https://www.liberoreporter.it/wp-login.php">Login</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/LiberoReporter/" target="_blank" class="fab fa-facebook-f"></a></li>
										<li><a href="https://twitter.com/LiberoReporter" target="_blank" class="fab fa-twitter"></a></li>
													<li><a href="https://www.instagram.com/liberoreporter/" target="_blank" class="fab fa-instagram"></a></li>
																			<li><a href="https://www.tumblr.com/blog/view/liberoreporter" target="_blank" class="fab fa-tumblr"></a></li>
					</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.liberoreporter.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/LiberoReporter/" target="_blank"><span class="mvp-nav-soc-but fab fa-facebook-f"></span></a>
																																														<a href="https://twitter.com/LiberoReporter" target="_blank"><span class="mvp-nav-soc-but fab fa-twitter"></span></a>
																																														<a href="https://www.instagram.com/liberoreporter/" target="_blank"><span class="mvp-nav-soc-but fab fa-instagram"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.liberoreporter.it/"><img itemprop="logo" src="https://www.liberoreporter.it/wp-content/uploads/2022/05/nuova-testata-liberoreporter-lr-2022gr.jpg" alt="LiberoReporter" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.liberoreporter.it/"><img src="https://www.liberoreporter.it/wp-content/uploads/2022/05/nuova-testata-maggio2022-lrnetmicro.jpg" alt="LiberoReporter" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">LiberoReporter</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Consumo di suolo, nel 2021 il valore più alto degli ultimi 10 anni</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																							<div class="mvp-woo-cart-wrap">
													<a class="mvp-woo-cart" href="https://www.liberoreporter.it/carrello" title="View your shopping cart"><span class="mvp-woo-cart-num">0</span></a><span class="mvp-woo-cart-icon fa fa-shopping-cart" aria-hidden="true"></span>
												</div><!--mvp-woo-cart-wrap-->
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-navi-container"><ul id="menu-navi" class="menu"><li id="menu-item-175781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-175781"><a href="https://www.liberoreporter.it">Prima Pagina</a>
<ul class="sub-menu">
	<li id="menu-item-150215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-150215"><a href="https://www.liberoreporter.it/informativa-privacy-privacy-policy">Privacy Policy</a></li>
	<li id="menu-item-261416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261416 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/primo-piano/video">Video</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div></li>
</ul>
</li>
<li id="menu-item-261391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261391 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/primo-piano">Primo Piano</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/07/primo-piano/ucraina-russia-raid-odessa-obiettivo-militare-no-impatto-su-export-grano.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-15b50d83f0c1-8d84a7d92182-1000/format/huge/grano_ucraina5_afp.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15b50d83f0c1-8d84a7d92182-1000/format/huge/grano_ucraina5_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15b50d83f0c1-8d84a7d92182-1000/format/huge/grano_ucraina5_afp.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Ucraina, Russia: &#8220;Raid Odessa obiettivo militare, no impatto su export grano&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/primo-piano/ucraina-russia-firma-accordo-su-grano-ma-poi-bombarda-porto-odessa.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-15b1401ab472-14a8f2daf43f-1000/format/huge/odessa_ucraina_esplosione_afp.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15b1401ab472-14a8f2daf43f-1000/format/huge/odessa_ucraina_esplosione_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15b1401ab472-14a8f2daf43f-1000/format/huge/odessa_ucraina_esplosione_afp.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Ucraina, Russia firma accordo su grano ma poi bombarda porto Odessa</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/primo-piano/elezioni-politiche-sondaggisti-astensionismo-in-crescita-italiani-fortemente-delusi.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0276-155b6309d37e-b371e777ff65-1000/format/huge/elezioni_seggio_cartello_generica_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0276-155b6309d37e-b371e777ff65-1000/format/huge/elezioni_seggio_cartello_generica_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0276-155b6309d37e-b371e777ff65-1000/format/huge/elezioni_seggio_cartello_generica_fg.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Elezioni politiche, sondaggisti: &#8220;Astensionismo in crescita, italiani fortemente delusi&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/primo-piano/elezioni-draghi-italiani-alle-urne-il-25-settembre.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-15ad8a650cdc-2f6d2f9155a3-1000/format/huge/draghi_primopiano_afp_1-0-2796699500.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15ad8a650cdc-2f6d2f9155a3-1000/format/huge/draghi_primopiano_afp_1-0-2796699500.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15ad8a650cdc-2f6d2f9155a3-1000/format/huge/draghi_primopiano_afp_1-0-2796699500.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Elezioni, Draghi: &#8220;Italiani alle urne il 25 settembre&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/primo-piano/draghi-si-e-dimesso-quali-saranno-ora-i-passi-successivi.html"><div class="mvp-mega-img"><img src="https://www.quirinale.it/APIRed/api/media/static/thumbnail/47283/720" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.quirinale.it/APIRed/api/media/static/thumbnail/47283/720?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.quirinale.it/APIRed/api/media/static/thumbnail/47283/720"  class="external-img wp-post-image "   /></noscript></div><p>Draghi si è dimesso: quali saranno ora i passi successivi?</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-261412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261412 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/dossier">Dossier</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2019/04/dossier/finalmente-una-decisione-sacrosanta-gli-f-35-alla-marina.html"><div class="mvp-mega-img"><img src="https://upload.wikimedia.org/wikipedia/commons/thumb/4/47/U.S._Air_Force_pilot_navigates_an_F-35A_Lightning_II_aircraft_assigned_to_the_58th_Fighter_Squadron%2C_33rd_Fighter_Wing_into_position_to_refuel_with_a_KC-135_Stratotanker_assigned_to_the_336th_Air_Refueling_130516-F-XL333-390.jpg/1024px-thumbnail.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://upload.wikimedia.org/wikipedia/commons/thumb/4/47/U.S._Air_Force_pilot_navigates_an_F-35A_Lightning_II_aircraft_assigned_to_the_58th_Fighter_Squadron%2C_33rd_Fighter_Wing_into_position_to_refuel_with_a_KC-135_Stratotanker_assigned_to_the_336th_Air_Refueling_130516-F-XL333-390.jpg/1024px-thumbnail.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://upload.wikimedia.org/wikipedia/commons/thumb/4/47/U.S._Air_Force_pilot_navigates_an_F-35A_Lightning_II_aircraft_assigned_to_the_58th_Fighter_Squadron%2C_33rd_Fighter_Wing_into_position_to_refuel_with_a_KC-135_Stratotanker_assigned_to_the_336th_Air_Refueling_130516-F-XL333-390.jpg/1024px-thumbnail.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Finalmente una decisione sacrosanta: gli F-35 alla Marina!</p></a></li><li><a href="https://www.liberoreporter.it/2019/02/dossier/giornata-del-ricordo-larrivo-dei-profughi-giuliani-dalmati-visti-da-un-veneziano-doc-omaggio-a-gigio-zanon.html"><div class="mvp-mega-img"><img width="292" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2019/02/esodo-giuliani-dalmati.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="174790" data-permalink="https://www.liberoreporter.it/2019/02/dossier/giornata-del-ricordo-larrivo-dei-profughi-giuliani-dalmati-visti-da-un-veneziano-doc-omaggio-a-gigio-zanon.html/attachment/esodo-giuliani-dalmati" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2019/02/esodo-giuliani-dalmati.jpg" data-orig-size="730,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="esodo-giuliani-dalmati" data-image-description data-image-caption data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2019/02/esodo-giuliani-dalmati-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2019/02/esodo-giuliani-dalmati-730x450.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2019/02/esodo-giuliani-dalmati.jpg 730w, https://www.liberoreporter.it/wp-content/uploads/2019/02/esodo-giuliani-dalmati-316x260.jpg 316w, https://www.liberoreporter.it/wp-content/uploads/2019/02/esodo-giuliani-dalmati-348x286.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2019/02/esodo-giuliani-dalmati-450x370.jpg 450w" data-lazy-sizes="(max-width: 292px) 100vw, 292px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2019/02/esodo-giuliani-dalmati.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Giornata Ricordo: arrivo profughi Giuliani Dalmati visti da Gigio Zanon</p></a></li><li><a href="https://www.liberoreporter.it/2019/02/dossier/giornata-del-ricordo-massimo-bernardi-evoca-il-racconto-di-un-istriano-novantenne.html"><div class="mvp-mega-img"><img width="175" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2019/02/istria-foto.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="174793" data-permalink="https://www.liberoreporter.it/2019/02/dossier/giornata-del-ricordo-massimo-bernardi-evoca-il-racconto-di-un-istriano-novantenne.html/attachment/istria-foto" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2019/02/istria-foto.jpg" data-orig-size="925,1268" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="istria-foto" data-image-description data-image-caption data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2019/02/istria-foto-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2019/02/istria-foto-730x450.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2019/02/istria-foto.jpg 925w, https://www.liberoreporter.it/wp-content/uploads/2019/02/istria-foto-768x1053.jpg 768w, https://www.liberoreporter.it/wp-content/uploads/2019/02/istria-foto-292x400.jpg 292w, https://www.liberoreporter.it/wp-content/uploads/2019/02/istria-foto-348x477.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2019/02/istria-foto-450x617.jpg 450w" data-lazy-sizes="(max-width: 175px) 100vw, 175px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2019/02/istria-foto.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Giornata del Ricordo: Massimo Bernardi evoca il racconto di un Istriano novantenne</p></a></li><li><a href="https://www.liberoreporter.it/2018/12/cronaca/reportage-la-divaricazione-concettuale-le-scelte-opinabili-ed-i-giochi-sull-f-35.html"><div class="mvp-mega-img"></div><p>Reportage. La divaricazione concettuale, le scelte opinabili ed i &#8220;giochi’&#8221; sull’ F-35</p></a></li><li><a href="https://www.liberoreporter.it/2018/11/dossier/il-paradosso-della-difesa-nelle-acquisizioni-dellf-35b-stovl.html"><div class="mvp-mega-img"><img width="305" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2018/11/f35b-stovl.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="174112" data-permalink="https://www.liberoreporter.it/2018/11/dossier/il-paradosso-della-difesa-nelle-acquisizioni-dellf-35b-stovl.html/attachment/f35b-stovl" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2018/11/f35b-stovl.jpg" data-orig-size="730,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;US Navy Photo by Randy Hepp&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="f35b-stovl" data-image-description data-image-caption data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2018/11/f35b-stovl-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2018/11/f35b-stovl-730x450.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2018/11/f35b-stovl.jpg 730w, https://www.liberoreporter.it/wp-content/uploads/2018/11/f35b-stovl-316x248.jpg 316w, https://www.liberoreporter.it/wp-content/uploads/2018/11/f35b-stovl-348x274.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2018/11/f35b-stovl-450x354.jpg 450w" data-lazy-sizes="(max-width: 305px) 100vw, 305px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2018/11/f35b-stovl.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Il paradosso della Difesa nelle acquisizioni dell’F-35b STOVL</p></a></li></ul></div></div></li>
	<li id="menu-item-261399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261399 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/inchieste">Inchieste</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2016/07/inchieste/lo-sviluppo-economico-in-italia-tecnologie-e-fattori-limitanti.html"><div class="mvp-mega-img"></div><p>Lo sviluppo economico in Italia: tecnologie e fattori limitanti</p></a></li><li><a href="https://www.liberoreporter.it/2016/03/inchieste/la-scuola-in-italia-un-fattore-di-crescita-e-di-identita.html"><div class="mvp-mega-img"><img width="400" height="222" src="https://www.liberoreporter.it/wp-content/uploads/2016/03/scuola-italia.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="155714" data-permalink="https://www.liberoreporter.it/2016/03/inchieste/la-scuola-in-italia-un-fattore-di-crescita-e-di-identita.html/attachment/scuola-italia" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2016/03/scuola-italia.jpg" data-orig-size="700,389" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scuola-italia" data-image-description data-image-caption data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2016/03/scuola-italia-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2016/03/scuola-italia.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2016/03/scuola-italia.jpg 700w, https://www.liberoreporter.it/wp-content/uploads/2016/03/scuola-italia-348x193.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2016/03/scuola-italia-450x250.jpg 450w, https://www.liberoreporter.it/wp-content/uploads/2016/03/scuola-italia-316x176.jpg 316w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2016/03/scuola-italia.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>La scuola in Italia: un fattore di crescita e di identità?</p></a></li><li><a href="https://www.liberoreporter.it/2016/03/inchieste/italia-la-difesa-squattrinata-fra-ambizioni-realta-e-demagogia.html"><div class="mvp-mega-img"><img width="369" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2016/03/consiglio-di-difesa.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="155173" data-permalink="https://www.liberoreporter.it/2016/03/inchieste/italia-la-difesa-squattrinata-fra-ambizioni-realta-e-demagogia.html/attachment/consiglio-di-difesa" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2016/03/consiglio-di-difesa.jpg" data-orig-size="600,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;ibm&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1456477452&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="consiglio-di-difesa" data-image-description data-image-caption data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2016/03/consiglio-di-difesa-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2016/03/consiglio-di-difesa.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2016/03/consiglio-di-difesa.jpg 600w, https://www.liberoreporter.it/wp-content/uploads/2016/03/consiglio-di-difesa-348x226.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2016/03/consiglio-di-difesa-450x293.jpg 450w, https://www.liberoreporter.it/wp-content/uploads/2016/03/consiglio-di-difesa-316x205.jpg 316w" data-lazy-sizes="(max-width: 369px) 100vw, 369px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2016/03/consiglio-di-difesa.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Italia. La Difesa squattrinata: fra ambizioni, realtà e demagogia</p></a></li></ul></div></div></li>
	<li id="menu-item-261417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261417 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/Speciali">Speciali</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/06/Speciali/politica-m5s-in-subbuglio-ecco-le-piu-celebri-scissioni-italiane.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0276-15678248d7ac-fb2c75d89e90-1000/format/huge/conte_dimaio_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0276-15678248d7ac-fb2c75d89e90-1000/format/huge/conte_dimaio_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0276-15678248d7ac-fb2c75d89e90-1000/format/huge/conte_dimaio_fg.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Politica: M5S in subbuglio, ecco le più celebri scissioni italiane</p></a></li><li><a href="https://www.liberoreporter.it/2022/06/Speciali/putin-voci-rumors-e-congetture-sulla-salute-del-presidente-russo.html"><div class="mvp-mega-img"><img src="https://images.sportschau.de/image/e22bc83d-8e01-4f0c-95e5-25ae9a7f7427/AAABgQ2Eg1Y/AAABgPp7ZaU/original/wladimir-putin-116.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://images.sportschau.de/image/e22bc83d-8e01-4f0c-95e5-25ae9a7f7427/AAABgQ2Eg1Y/AAABgPp7ZaU/original/wladimir-putin-116.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://images.sportschau.de/image/e22bc83d-8e01-4f0c-95e5-25ae9a7f7427/AAABgQ2Eg1Y/AAABgPp7ZaU/original/wladimir-putin-116.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Putin: voci, rumors e congetture sulla salute del Presidente russo</p></a></li><li><a href="https://www.liberoreporter.it/2022/06/Speciali/russia-e-disinformazione-la-tendenza-attuale.html"><div class="mvp-mega-img"><img src="https://www.liberoreporter.it/wp-content/uploads/2022/03/cremlino.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2022/03/cremlino.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.liberoreporter.it/wp-content/uploads/2022/03/cremlino.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Russia e disinformazione, la tendenza attuale</p></a></li><li><a href="https://www.liberoreporter.it/2022/05/Speciali/guerra-ucraina-cose-kinzhal-il-missile-lanciato-per-seconda-volta-da-russia.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0275-151c2356bc6a-7b55557bd6e4-1000/format/huge/russia_aerei_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0275-151c2356bc6a-7b55557bd6e4-1000/format/huge/russia_aerei_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0275-151c2356bc6a-7b55557bd6e4-1000/format/huge/russia_aerei_fg.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Guerra Ucraina: cos&#8217;è Kinzhal, il missile lanciato per seconda volta da Russia</p></a></li><li><a href="https://www.liberoreporter.it/2022/04/Speciali/armi-nucleari-russia-quante-sono-e-che-gittata-hanno.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0274-14de4f114489-2caa269a28ba-1000/format/big/missile_russia_fi.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0274-14de4f114489-2caa269a28ba-1000/format/big/missile_russia_fi.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0274-14de4f114489-2caa269a28ba-1000/format/big/missile_russia_fi.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Armi nucleari Russia: quante sono e che gittata hanno</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-261392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261392 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/in-evidenza">In Evidenza</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/07/in-evidenza/covid-nessun-dubbio-studio-conferma-che-virus-partito-da-mercato-wuhan.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-15b7cbee5978-e723ffdcb3c8-1000/format/huge/virus_cina_wuhan_afp.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15b7cbee5978-e723ffdcb3c8-1000/format/huge/virus_cina_wuhan_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15b7cbee5978-e723ffdcb3c8-1000/format/huge/virus_cina_wuhan_afp.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Covid: nessun dubbio, studio conferma che virus partito da mercato Wuhan</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/in-evidenza/gas-lue-risparmia-per-linverno-15-da-1-agosto-e-si-lavora-a-price-cap.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-15b79b46c493-0da1aed698b0-1000/format/huge/gas_afp.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15b79b46c493-0da1aed698b0-1000/format/huge/gas_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15b79b46c493-0da1aed698b0-1000/format/huge/gas_afp.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Gas, l&#8217;Ue risparmia per l&#8217;inverno: -15% da 1° agosto e si lavora a price cap</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/in-evidenza/gas-russo-da-domani-nuovo-taglio-gazprom-su-nord-stream-per-germania.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0275-153076fba4a2-d10007fafb82-1000/format/huge/gazprom_russa_afp.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0275-153076fba4a2-d10007fafb82-1000/format/huge/gazprom_russa_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0275-153076fba4a2-d10007fafb82-1000/format/huge/gazprom_russa_afp.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Gas russo, da domani nuovo taglio Gazprom su Nord Stream per Germania</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/in-evidenza/sondaggi-elettorali-fratelli-ditalia-al-25.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-15b5ca954e01-9b1e2f41d0ca-1000/format/huge/preparazione_dei_seggi_per_l_elezioni_dei_membri_del_parlamento_europeo_spettanti_all_italia.jpeg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15b5ca954e01-9b1e2f41d0ca-1000/format/huge/preparazione_dei_seggi_per_l_elezioni_dei_membri_del_parlamento_europeo_spettanti_all_italia.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15b5ca954e01-9b1e2f41d0ca-1000/format/huge/preparazione_dei_seggi_per_l_elezioni_dei_membri_del_parlamento_europeo_spettanti_all_italia.jpeg"  class="external-img wp-post-image "   /></noscript></div><p>Sondaggi elettorali, Fratelli d&#8217;Italia al 25%</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/in-evidenza/pane-e-pasta-ipotesi-azzeramento-iva-per-sostenere-i-redditi-piu-bassi.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-15b51877c943-d4a09881ce96-1000/format/huge/pasta_scaffali_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15b51877c943-d4a09881ce96-1000/format/huge/pasta_scaffali_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15b51877c943-d4a09881ce96-1000/format/huge/pasta_scaffali_fg.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Pane e pasta, ipotesi azzeramento Iva per sostenere i redditi più bassi</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-261413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261413 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/novecento">Novecento</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2021/12/novecento/piazza-fontana-mattarella-risposta-unitaria-isolo-eversione.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0270-13f046fefb7c-5f43abaf2783-1000/format/big/foto_di_archivio_-_strage_attentato_bomba_alla_banca_dell_agricoltura_del_1969_-_fotostoria_-_citare_la_fonte_-_foto_di_repertorio.jpeg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0270-13f046fefb7c-5f43abaf2783-1000/format/big/foto_di_archivio_-_strage_attentato_bomba_alla_banca_dell_agricoltura_del_1969_-_fotostoria_-_citare_la_fonte_-_foto_di_repertorio.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0270-13f046fefb7c-5f43abaf2783-1000/format/big/foto_di_archivio_-_strage_attentato_bomba_alla_banca_dell_agricoltura_del_1969_-_fotostoria_-_citare_la_fonte_-_foto_di_repertorio.jpeg"  class="external-img wp-post-image "   /></noscript></div><p>Piazza Fontana, Mattarella: &#8220;Risposta unitaria isolò eversione&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2021/04/novecento/nel-1960-la-cia-voleva-assassinare-raul-castro-con-finto-incidente-aereo.html"><div class="mvp-mega-img"></div><p>Nel 1960 la Cia voleva assassinare Raul Castro con finto incidente aereo</p></a></li><li><a href="https://www.liberoreporter.it/2019/11/cronaca/dal-pronto-moda-alla-catastrofe.html"><div class="mvp-mega-img"><img width="166" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2019/11/FRANCESCA-FOSSSATI-MILANO-photo-by-FEDERICO-CANNATA-2.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="178486" data-permalink="https://www.liberoreporter.it/2019/11/cronaca/dal-pronto-moda-alla-catastrofe.html/attachment/francesca-fosssati-milano-photo-by-federico-cannata-2" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2019/11/FRANCESCA-FOSSSATI-MILANO-photo-by-FEDERICO-CANNATA-2.jpg" data-orig-size="720,1042" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1561762490&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FRANCESCA FOSSSATI MILANO photo by FEDERICO CANNATA (2)" data-image-description data-image-caption data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2019/11/FRANCESCA-FOSSSATI-MILANO-photo-by-FEDERICO-CANNATA-2-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2019/11/FRANCESCA-FOSSSATI-MILANO-photo-by-FEDERICO-CANNATA-2-720x450.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2019/11/FRANCESCA-FOSSSATI-MILANO-photo-by-FEDERICO-CANNATA-2.jpg 720w, https://www.liberoreporter.it/wp-content/uploads/2019/11/FRANCESCA-FOSSSATI-MILANO-photo-by-FEDERICO-CANNATA-2-276x400.jpg 276w, https://www.liberoreporter.it/wp-content/uploads/2019/11/FRANCESCA-FOSSSATI-MILANO-photo-by-FEDERICO-CANNATA-2-348x504.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2019/11/FRANCESCA-FOSSSATI-MILANO-photo-by-FEDERICO-CANNATA-2-450x651.jpg 450w" data-lazy-sizes="(max-width: 166px) 100vw, 166px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2019/11/FRANCESCA-FOSSSATI-MILANO-photo-by-FEDERICO-CANNATA-2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Dal pronto moda alla catastrofe</p></a></li><li><a href="https://www.liberoreporter.it/2018/10/eventi/torna-il-fascino-e-leuforia-degli-anni-venti-a-ritmo-di-swing.html"><div class="mvp-mega-img"><img width="367" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2018/10/anni-venti-swing.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="173671" data-permalink="https://www.liberoreporter.it/2018/10/eventi/torna-il-fascino-e-leuforia-degli-anni-venti-a-ritmo-di-swing.html/attachment/anni-venti-swing" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2018/10/anni-venti-swing.jpg" data-orig-size="573,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="anni-venti-swing" data-image-description data-image-caption data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2018/10/anni-venti-swing-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2018/10/anni-venti-swing.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2018/10/anni-venti-swing.jpg 573w, https://www.liberoreporter.it/wp-content/uploads/2018/10/anni-venti-swing-316x207.jpg 316w, https://www.liberoreporter.it/wp-content/uploads/2018/10/anni-venti-swing-348x228.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2018/10/anni-venti-swing-450x295.jpg 450w" data-lazy-sizes="(max-width: 367px) 100vw, 367px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2018/10/anni-venti-swing.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Torna il fascino e l&#8217;euforia degli anni Venti a ritmo di swing</p></a></li><li><a href="https://www.liberoreporter.it/2017/08/cronaca/addio-a-jerry-lewis-altro-grande-del-novecento-che-ci-lascia.html"><div class="mvp-mega-img"><img width="400" height="229" src="https://www.liberoreporter.it/wp-content/uploads/2017/08/jerry-lewis.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="167882" data-permalink="https://www.liberoreporter.it/2017/08/cronaca/addio-a-jerry-lewis-altro-grande-del-novecento-che-ci-lascia.html/attachment/jerry-lewis" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2017/08/jerry-lewis.jpg" data-orig-size="402,230" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jerry-lewis" data-image-description data-image-caption data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2017/08/jerry-lewis-350x230.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2017/08/jerry-lewis.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2017/08/jerry-lewis.jpg 402w, https://www.liberoreporter.it/wp-content/uploads/2017/08/jerry-lewis-348x199.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2017/08/jerry-lewis-316x181.jpg 316w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2017/08/jerry-lewis.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Addio a Jerry Lewis, altro grande del novecento che ci lascia</p></a></li></ul></div></div></li>
	<li id="menu-item-261414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261414 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/pirateria-2">Pirateria</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/01/in-evidenza/caso-maro-gip-roma-archivia-inchiesta-su-latorre-e-girone.html"><div class="mvp-mega-img"><img width="394" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="153326" data-permalink="https://www.liberoreporter.it/2016/01/primo-piano/la-corte-olandese-mena-i-2-maro-per-laia-nessuna-decisione-fino-al-2018.html/attachment/caso-maro" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg" data-orig-size="700,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="caso-maro" data-image-description data-image-caption data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg 700w, https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro-348x212.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro-450x274.jpg 450w, https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro-316x192.jpg 316w" data-lazy-sizes="(max-width: 394px) 100vw, 394px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Caso Marò, gip Roma archivia inchiesta su Latorre e Girone</p></a></li><li><a href="https://www.liberoreporter.it/2021/12/in-evidenza/caso-maro-procura-roma-chiede-archiviazione-prove-insufficienti.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/026a-1286e10fe065-02731e878c5c-1000/format/big/kollam_india_processo_ai_maro_massimiliano_latorre_e_salvatore_girone.jpeg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/026a-1286e10fe065-02731e878c5c-1000/format/big/kollam_india_processo_ai_maro_massimiliano_latorre_e_salvatore_girone.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/026a-1286e10fe065-02731e878c5c-1000/format/big/kollam_india_processo_ai_maro_massimiliano_latorre_e_salvatore_girone.jpeg"  class="external-img wp-post-image "   /></noscript></div><p>Caso Marò, procura Roma chiede archiviazione: &#8220;Prove insufficienti&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2021/10/in-evidenza/maro-chiuso-formalmente-contenzioso-tra-italia-e-india-su-fucilieri-girone-e-latorre.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/026e-1377da533b80-b69f69d13cb9-1000/format/big/india_i_due_maro_italiani_latorre_e_girone_lasciano_il_carcere.jpeg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/026e-1377da533b80-b69f69d13cb9-1000/format/big/india_i_due_maro_italiani_latorre_e_girone_lasciano_il_carcere.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/026e-1377da533b80-b69f69d13cb9-1000/format/big/india_i_due_maro_italiani_latorre_e_girone_lasciano_il_carcere.jpeg"  class="external-img wp-post-image "   /></noscript></div><p>Marò, chiuso formalmente contenzioso tra Italia e India su fucilieri Girone e Latorre</p></a></li><li><a href="https://www.liberoreporter.it/2021/06/in-evidenza/maro-india-chiude-procedimenti-dietro-risarcimento-contro-latorre-e-girone.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/026a-128607464845-1a30481a71dc-1000/format/big/latorre_girone_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/026a-128607464845-1a30481a71dc-1000/format/big/latorre_girone_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/026a-128607464845-1a30481a71dc-1000/format/big/latorre_girone_fg.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Marò, India chiude procedimenti (dietro risarcimento) contro Latorre e Girone</p></a></li><li><a href="https://www.liberoreporter.it/2020/11/in-evidenza/nave-martinengo-marina-militare-sventa-attacco-pirati-golfo-guinea.html"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2020/11/freg-martinengo-m-m.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="183342" data-permalink="https://www.liberoreporter.it/2020/11/in-evidenza/nave-martinengo-marina-militare-sventa-attacco-pirati-golfo-guinea.html/attachment/freg-martinengo-m-m" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2020/11/freg-martinengo-m-m.jpg" data-orig-size="2048,1365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="freg-martinengo-m-m" data-image-description data-image-caption data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2020/11/freg-martinengo-m-m-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2020/11/freg-martinengo-m-m-730x450.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2020/11/freg-martinengo-m-m.jpg 2048w, https://www.liberoreporter.it/wp-content/uploads/2020/11/freg-martinengo-m-m-768x512.jpg 768w, https://www.liberoreporter.it/wp-content/uploads/2020/11/freg-martinengo-m-m-316x211.jpg 316w, https://www.liberoreporter.it/wp-content/uploads/2020/11/freg-martinengo-m-m-348x232.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2020/11/freg-martinengo-m-m-450x300.jpg 450w, https://www.liberoreporter.it/wp-content/uploads/2020/11/freg-martinengo-m-m-1200x800.jpg 1200w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2020/11/freg-martinengo-m-m.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Nave Martinengo Marina Militare sventa attacco pirati, marinai in buone condizioni</p></a></li></ul></div></div>
	<ul class="sub-menu">
		<li id="menu-item-261415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261415 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/pirateria-2/caso-fucilieri">Caso Fucilieri India</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/01/in-evidenza/caso-maro-gip-roma-archivia-inchiesta-su-latorre-e-girone.html"><div class="mvp-mega-img"><img width="394" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="153326" data-permalink="https://www.liberoreporter.it/2016/01/primo-piano/la-corte-olandese-mena-i-2-maro-per-laia-nessuna-decisione-fino-al-2018.html/attachment/caso-maro" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg" data-orig-size="700,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="caso-maro" data-image-description data-image-caption data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg 700w, https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro-348x212.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro-450x274.jpg 450w, https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro-316x192.jpg 316w" data-lazy-sizes="(max-width: 394px) 100vw, 394px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Caso Marò, gip Roma archivia inchiesta su Latorre e Girone</p></a></li><li><a href="https://www.liberoreporter.it/2021/12/in-evidenza/caso-maro-procura-roma-chiede-archiviazione-prove-insufficienti.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/026a-1286e10fe065-02731e878c5c-1000/format/big/kollam_india_processo_ai_maro_massimiliano_latorre_e_salvatore_girone.jpeg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/026a-1286e10fe065-02731e878c5c-1000/format/big/kollam_india_processo_ai_maro_massimiliano_latorre_e_salvatore_girone.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/026a-1286e10fe065-02731e878c5c-1000/format/big/kollam_india_processo_ai_maro_massimiliano_latorre_e_salvatore_girone.jpeg"  class="external-img wp-post-image "   /></noscript></div><p>Caso Marò, procura Roma chiede archiviazione: &#8220;Prove insufficienti&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2021/10/in-evidenza/maro-chiuso-formalmente-contenzioso-tra-italia-e-india-su-fucilieri-girone-e-latorre.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/026e-1377da533b80-b69f69d13cb9-1000/format/big/india_i_due_maro_italiani_latorre_e_girone_lasciano_il_carcere.jpeg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/026e-1377da533b80-b69f69d13cb9-1000/format/big/india_i_due_maro_italiani_latorre_e_girone_lasciano_il_carcere.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/026e-1377da533b80-b69f69d13cb9-1000/format/big/india_i_due_maro_italiani_latorre_e_girone_lasciano_il_carcere.jpeg"  class="external-img wp-post-image "   /></noscript></div><p>Marò, chiuso formalmente contenzioso tra Italia e India su fucilieri Girone e Latorre</p></a></li><li><a href="https://www.liberoreporter.it/2021/06/in-evidenza/maro-india-chiude-procedimenti-dietro-risarcimento-contro-latorre-e-girone.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/026a-128607464845-1a30481a71dc-1000/format/big/latorre_girone_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/026a-128607464845-1a30481a71dc-1000/format/big/latorre_girone_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/026a-128607464845-1a30481a71dc-1000/format/big/latorre_girone_fg.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Marò, India chiude procedimenti (dietro risarcimento) contro Latorre e Girone</p></a></li><li><a href="https://www.liberoreporter.it/2020/07/primo-piano/caso-enrica-lexia-tribunale-aja-i-due-maro-godono-di-immunita.html"><div class="mvp-mega-img"><img width="394" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="153326" data-permalink="https://www.liberoreporter.it/2016/01/primo-piano/la-corte-olandese-mena-i-2-maro-per-laia-nessuna-decisione-fino-al-2018.html/attachment/caso-maro" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg" data-orig-size="700,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="caso-maro" data-image-description data-image-caption data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg 700w, https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro-348x212.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro-450x274.jpg 450w, https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro-316x192.jpg 316w" data-lazy-sizes="(max-width: 394px) 100vw, 394px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2016/01/caso-maro.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Caso Enrica Lexie: Tribunale Aja, i due marò godono di immunità</p></a></li></ul></div></div></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-261393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261393 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/cronaca">News</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/07/cronaca/elezioni-guzzetta-nulla-osta-ai-governatori-di-candidarsi-senza-rinunciare-a-incarico.html"><div class="mvp-mega-img"><img src="https://www.liberoreporter.it/wp-content/uploads/2017/06/news-speciale-elezioni-celeste.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2017/06/news-speciale-elezioni-celeste.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.liberoreporter.it/wp-content/uploads/2017/06/news-speciale-elezioni-celeste.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Elezioni, Guzzetta: &#8220;Nulla osta ai Governatori di candidarsi senza rinunciare a incarico&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/cronaca/elezioni-2022-demopolis-fdi-primo-partito-al-235-inseguito-dal-pd-al-223.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-15b774aad0e6-36d8d16c1f1b-1000/format/huge/meloni_amministrative_vittoria_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15b774aad0e6-36d8d16c1f1b-1000/format/huge/meloni_amministrative_vittoria_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15b774aad0e6-36d8d16c1f1b-1000/format/huge/meloni_amministrative_vittoria_fg.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Elezioni 2022, Demopolis: Fdi primo partito al 23,5% inseguito dal Pd al 22,3%</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/cronaca/carburante-nuovo-calo-per-benzina-e-diesel.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-15b6e810a311-25d91871e2fa-1000/format/huge/benzinaio34_fg_ipa.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15b6e810a311-25d91871e2fa-1000/format/huge/benzinaio34_fg_ipa.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15b6e810a311-25d91871e2fa-1000/format/huge/benzinaio34_fg_ipa.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Carburante, nuovo calo per benzina e diesel</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/cronaca/meteo-cronaca/caldo-asfissiante-ancora-per-poco-al-nord-arrivano-i-temporali.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-15b6ca59fadf-699fd7c3e5d5-1000/format/huge/editoriale_26722.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15b6ca59fadf-699fd7c3e5d5-1000/format/huge/editoriale_26722.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15b6ca59fadf-699fd7c3e5d5-1000/format/huge/editoriale_26722.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Caldo asfissiante: ancora per poco al nord, arrivano i temporali</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/cronaca/scontro-tra-barche-allargentario-piloti-delle-due-imbarcazioni-indagati.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-15b346457efc-7cced1e6b972-1000/format/huge/scontro_barche_fi.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15b346457efc-7cced1e6b972-1000/format/huge/scontro_barche_fi.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15b346457efc-7cced1e6b972-1000/format/huge/scontro_barche_fi.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Scontro tra barche all&#8217;Argentario, piloti delle due imbarcazioni indagati</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-261401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261401 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/cronaca/cronaca-cronaca">Cronaca</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2017/03/cronaca/cronaca-cronaca/cabina-ascensore-precipita-in-un-palazzo-a-roma-3-feriti-gravi.html"><div class="mvp-mega-img"></div><p>Cabina ascensore precipita in un palazzo a Roma, 3 feriti gravi</p></a></li></ul></div></div></li>
	<li id="menu-item-261402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261402 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/cronaca/economia">Economia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/07/cronaca/economia/bonus-prima-casa-requisiti-condizioni-e-per-quali-motivi-si-puo-perdere.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-15acd0065a59-c354384050da-1000/format/huge/casa_mutuo_1_fg.jpg.jpeg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15acd0065a59-c354384050da-1000/format/huge/casa_mutuo_1_fg.jpg.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15acd0065a59-c354384050da-1000/format/huge/casa_mutuo_1_fg.jpg.jpeg"  class="external-img wp-post-image "   /></noscript></div><p>Bonus prima casa: requisiti, condizioni e per quali motivi si può perdere</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/cronaca/economia/inflazione-che-scoppola-per-le-famiglie-intorno-3mila-euro-allanno-in-piu.html"><div class="mvp-mega-img"><img src="https://www.liberoreporter.it/wp-content/uploads/2016/06/soldi.png" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2016/06/soldi.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.liberoreporter.it/wp-content/uploads/2016/06/soldi.png"  class="external-img wp-post-image "   /></noscript></div><p>Inflazione: che scoppola per le famiglie, intorno 3mila euro all&#8217;anno in più</p></a></li><li><a href="https://www.liberoreporter.it/2022/05/cronaca/economia/stop-patto-stabilita-anche-2023-dombrovskis-non-e-un-liberi-tutti.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0275-153650782ea1-22eed06c693a-1000/format/huge/dombrovskis_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0275-153650782ea1-22eed06c693a-1000/format/huge/dombrovskis_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0275-153650782ea1-22eed06c693a-1000/format/huge/dombrovskis_fg.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Stop Patto stabilità anche 2023, Dombrovskis: &#8220;Non è un liberi tutti&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2022/03/cronaca/economia/bonus-mobili-2022-tutte-le-info-dellagenzia-delle-entrate.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0273-14c9b2e0bd19-d1e88bd3bfb7-1000/format/big/agenzia_entrate_fg_ipa.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0273-14c9b2e0bd19-d1e88bd3bfb7-1000/format/big/agenzia_entrate_fg_ipa.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0273-14c9b2e0bd19-d1e88bd3bfb7-1000/format/big/agenzia_entrate_fg_ipa.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Bonus Mobili 2022, tutte le info dell&#8217;Agenzia delle Entrate</p></a></li><li><a href="https://www.liberoreporter.it/2022/03/cronaca/economia/il-welfare-aziendale-fa-sorridere-dipendenti-ed-aziende-i-benefici-per-entrambi.html"><div class="mvp-mega-img"><img src="https://images.unsplash.com/photo-1414690165279-49ab0a9a7e66?ixlib=rb-1.2.1&#038;ixid=MnwxMjA3fDB8MHxwaG90by1wYWdlfHx8fGVufDB8fHx8&#038;auto=format&#038;fit=crop&#038;w=870&#038;q=80" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://images.unsplash.com/photo-1414690165279-49ab0a9a7e66?ixlib=rb-1.2.1&amp;is-pending-load=1#038;ixid=MnwxMjA3fDB8MHxwaG90by1wYWdlfHx8fGVufDB8fHx8&#038;auto=format&#038;fit=crop&#038;w=870&#038;q=80" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://images.unsplash.com/photo-1414690165279-49ab0a9a7e66?ixlib=rb-1.2.1&#038;ixid=MnwxMjA3fDB8MHxwaG90by1wYWdlfHx8fGVufDB8fHx8&#038;auto=format&#038;fit=crop&#038;w=870&#038;q=80"  class="external-img wp-post-image "   /></noscript></div><p>Il welfare aziendale fa sorridere dipendenti ed aziende: i benefici per entrambi</p></a></li></ul></div></div></li>
	<li id="menu-item-261403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261403 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/cronaca/meteo-cronaca">Meteo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/07/cronaca/meteo-cronaca/caldo-asfissiante-ancora-per-poco-al-nord-arrivano-i-temporali.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-15b6ca59fadf-699fd7c3e5d5-1000/format/huge/editoriale_26722.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15b6ca59fadf-699fd7c3e5d5-1000/format/huge/editoriale_26722.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15b6ca59fadf-699fd7c3e5d5-1000/format/huge/editoriale_26722.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Caldo asfissiante: ancora per poco al nord, arrivano i temporali</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/cronaca/meteo-cronaca/caldo-record-tregua-al-nord-attenzione-a-temporali-e-grandine.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-15b4c65ecb05-8db4c4778064-1000/format/huge/editoriale_25722.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15b4c65ecb05-8db4c4778064-1000/format/huge/editoriale_25722.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15b4c65ecb05-8db4c4778064-1000/format/huge/editoriale_25722.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Caldo record: tregua al Nord, attenzione a temporali e grandine</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/cronaca/meteo-cronaca/italia-caldo-record-domani-bollino-rosso-in-14-citta.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0276-156aa873084b-b386ffeec651-1000/format/huge/caldo_repertorio_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0276-156aa873084b-b386ffeec651-1000/format/huge/caldo_repertorio_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0276-156aa873084b-b386ffeec651-1000/format/huge/caldo_repertorio_fg.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Italia: Caldo record, domani bollino rosso in 14 città</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/cronaca/meteo-cronaca/meteo-con-anticiclone-apocalisse-4800-nuovi-record-di-caldo-su-mezza-europa.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-15a8bc804d27-18c6a4ca48ce-1000/format/huge/editoriale-mappa-19722.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15a8bc804d27-18c6a4ca48ce-1000/format/huge/editoriale-mappa-19722.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15a8bc804d27-18c6a4ca48ce-1000/format/huge/editoriale-mappa-19722.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Meteo, con anticiclone Apocalisse 4800 nuovi record di caldo su mezza Europa</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/cronaca/meteo-cronaca/meteo-torna-anticiclone-africano-nuovo-caldo-da-record-da-apocalisse4800.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-15a0a0ab482f-b721943492c4-1000/format/huge/thumbnail_mappa-edi-15722.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15a0a0ab482f-b721943492c4-1000/format/huge/thumbnail_mappa-edi-15722.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15a0a0ab482f-b721943492c4-1000/format/huge/thumbnail_mappa-edi-15722.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Meteo: torna anticiclone africano, nuovo caldo da record da Apocalisse4800</p></a></li></ul></div></div></li>
	<li id="menu-item-261394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261394 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/cronaca/salute">Salute</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/07/cronaca/salute/vaiolo-scimmie-virologa-capua-diffusione-inattesa-e-preoccupante.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-15b4cb079954-d944e87f52bc-1000/format/huge/ilaria_capua_tv_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15b4cb079954-d944e87f52bc-1000/format/huge/ilaria_capua_tv_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15b4cb079954-d944e87f52bc-1000/format/huge/ilaria_capua_tv_fg.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Vaiolo scimmie, virologa Capua: &#8220;Diffusione inattesa e preoccupante&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/cronaca/salute/covid-allarme-iss-infezioni-non-notificate-e-autodiagnosi-sono-in-aumento.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-15b0fe3a8411-a0880a66493f-1000/format/huge/gente_milano_fg_1_.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15b0fe3a8411-a0880a66493f-1000/format/huge/gente_milano_fg_1_.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15b0fe3a8411-a0880a66493f-1000/format/huge/gente_milano_fg_1_.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Covid, allarme Iss: &#8220;Infezioni non notificate e autodiagnosi sono in aumento&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/cronaca/salute/covid-pregliasco-probabilmente-siamo-arrivati-al-picco.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-15af45a08e2c-bccf3d6c184b-1000/format/huge/pregliasco5_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15af45a08e2c-bccf3d6c184b-1000/format/huge/pregliasco5_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15af45a08e2c-bccf3d6c184b-1000/format/huge/pregliasco5_fg.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Covid, Pregliasco: &#8220;Probabilmente siamo arrivati al picco&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/cronaca/salute/vaiolo-scimmie-ok-ema-a-vaccino.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-15af2127607d-4eeee4784b9e-1000/format/huge/vaiolo_scimmie_23rf_1.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15af2127607d-4eeee4784b9e-1000/format/huge/vaiolo_scimmie_23rf_1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15af2127607d-4eeee4784b9e-1000/format/huge/vaiolo_scimmie_23rf_1.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Vaiolo scimmie, ok Ema a vaccino</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/cronaca/salute/virus-west-nile-in-italia-iss-4-morti-su-15-casi-confermati.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-15aeb53c3376-db90865b14af-1000/format/huge/zanzara_tigre_fg-kkcg--1280x960_web.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15aeb53c3376-db90865b14af-1000/format/huge/zanzara_tigre_fg-kkcg--1280x960_web.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15aeb53c3376-db90865b14af-1000/format/huge/zanzara_tigre_fg-kkcg--1280x960_web.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Virus West Nile in Italia, Iss: &#8220;4 morti su 15 casi confermati&#8221;</p></a></li></ul></div></div></li>
	<li id="menu-item-261404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261404 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/cronaca/tasse-e-balzelli">Tasse e Balzelli</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/07/cronaca/tasse-e-balzelli/riforma-fiscale-addio-a-micro-tasse-si-va-verso-semplificazione.html"><div class="mvp-mega-img"><img src="https://www.liberoreporter.it/wp-content/uploads/2016/05/news-new-verde.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2016/05/news-new-verde.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.liberoreporter.it/wp-content/uploads/2016/05/news-new-verde.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Riforma fiscale, addio a micro tasse: si va verso semplificazione</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/cronaca/tasse-e-balzelli/fisco-servizio-assistenza-videochiamata-cose-e-come-funziona.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-1593246a5708-1031b4944dec-1000/format/huge/pc_portatile_tastiera_fg_.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-1593246a5708-1031b4944dec-1000/format/huge/pc_portatile_tastiera_fg_.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-1593246a5708-1031b4944dec-1000/format/huge/pc_portatile_tastiera_fg_.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Fisco, servizio assistenza videochiamata: cos&#8217;è e come funziona</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/cronaca/tasse-e-balzelli/scadenze-fiscali-ecco-gli-appuntamenti-di-luglio-2022.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-158667ab8909-a42f291e2e78-1000/format/huge/fisco_soldi_1_per_facilitalia.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-158667ab8909-a42f291e2e78-1000/format/huge/fisco_soldi_1_per_facilitalia.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-158667ab8909-a42f291e2e78-1000/format/huge/fisco_soldi_1_per_facilitalia.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Scadenze fiscali, ecco gli appuntamenti di luglio 2022</p></a></li><li><a href="https://www.liberoreporter.it/2022/06/cronaca/tasse-e-balzelli/imu-la-scadenza-slitta-per-presentazione-della-dichiarazione.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0276-15631f91cad7-4fc4c0f01203-1000/format/huge/casa_simbolica_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0276-15631f91cad7-4fc4c0f01203-1000/format/huge/casa_simbolica_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0276-15631f91cad7-4fc4c0f01203-1000/format/huge/casa_simbolica_fg.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Imu, la scadenza slitta per presentazione della dichiarazione</p></a></li><li><a href="https://www.liberoreporter.it/2022/06/cronaca/tasse-e-balzelli/bonus-200-euro-dipendenti-serve-autocertificazione-come-richiederlo.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0273-14be12d71554-a9b182705816-1000/format/huge/busta_paga_ftg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0273-14be12d71554-a9b182705816-1000/format/huge/busta_paga_ftg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0273-14be12d71554-a9b182705816-1000/format/huge/busta_paga_ftg.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Bonus 200 euro dipendenti, serve autocertificazione: come richiederlo</p></a></li></ul></div></div></li>
	<li id="menu-item-200571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200571 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/cronaca/tecnologia">Tecnologia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/07/cronaca/tecnologia/whatsapp-rendersi-invisibili-a-breve-sara-possibile.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-158edfa27f01-27f960f55c52-1000/format/huge/whattsapp_mano_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-158edfa27f01-27f960f55c52-1000/format/huge/whattsapp_mano_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-158edfa27f01-27f960f55c52-1000/format/huge/whattsapp_mano_fg.jpg"  class="external-img wp-post-image "   /></noscript></div><p>WhatsApp: rendersi invisibili? A breve sarà possibile</p></a></li><li><a href="https://www.liberoreporter.it/2022/05/cronaca/tecnologia/cybersecurity-verizon-lancia-allarme-incremento-attacchi-nellultimo-anno.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0275-1538b5291e93-78cbb95e5e73-1000/format/huge/immagine_generica_security.png" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0275-1538b5291e93-78cbb95e5e73-1000/format/huge/immagine_generica_security.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0275-1538b5291e93-78cbb95e5e73-1000/format/huge/immagine_generica_security.png"  class="external-img wp-post-image "   /></noscript></div><p>Cybersecurity, Verizon lancia allarme: &#8220;Incremento attacchi nell&#8217;ultimo anno&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2022/05/cronaca/tecnologia/whatsapp-non-piu-aggiornato-addio-a-questi-smartphone.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0275-153843369547-8cb5176d5c72-1000/format/huge/whatsapp_ftg_ipa.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0275-153843369547-8cb5176d5c72-1000/format/huge/whatsapp_ftg_ipa.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0275-153843369547-8cb5176d5c72-1000/format/huge/whatsapp_ftg_ipa.jpg"  class="external-img wp-post-image "   /></noscript></div><p>WhatsApp non più aggiornato: addio a questi smartphone</p></a></li><li><a href="https://www.liberoreporter.it/2022/05/cronaca/tecnologia/zuckerberg-annuncia-novita-in-arrivo-su-whatsapp.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0275-151633c58a9a-4cab65e0823a-1000/format/huge/whatsapp_ftg_ipa.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0275-151633c58a9a-4cab65e0823a-1000/format/huge/whatsapp_ftg_ipa.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0275-151633c58a9a-4cab65e0823a-1000/format/huge/whatsapp_ftg_ipa.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Zuckerberg annuncia novità in arrivo su WhatsApp</p></a></li><li><a href="https://www.liberoreporter.it/2021/09/cronaca/tecnologia/smartphone-migliori-top-di-gamma-del-2021.html"><div class="mvp-mega-img"><img src="https://cdn.pixabay.com/photo/2018/04/27/03/51/technology-3353701_960_720.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://cdn.pixabay.com/photo/2018/04/27/03/51/technology-3353701_960_720.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://cdn.pixabay.com/photo/2018/04/27/03/51/technology-3353701_960_720.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Smartphone: migliori top di gamma del 2021</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-261398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261398 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/flash">Flash</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/07/in-evidenza/gas-russo-da-domani-nuovo-taglio-gazprom-su-nord-stream-per-germania.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0275-153076fba4a2-d10007fafb82-1000/format/huge/gazprom_russa_afp.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0275-153076fba4a2-d10007fafb82-1000/format/huge/gazprom_russa_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0275-153076fba4a2-d10007fafb82-1000/format/huge/gazprom_russa_afp.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Gas russo, da domani nuovo taglio Gazprom su Nord Stream per Germania</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/flash/varese-uccide-il-compagno-della-ex-e-riduce-lei-in-fin-di-vita-poi-si-suicida.html"><div class="mvp-mega-img"><img src="https://www.archivioliberoreporter.it//wp-content/uploads/2015/05/polizia-cantonale-chiasso.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.archivioliberoreporter.it//wp-content/uploads/2015/05/polizia-cantonale-chiasso.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.archivioliberoreporter.it//wp-content/uploads/2015/05/polizia-cantonale-chiasso.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Varese, uccide il compagno della ex e riduce lei in fin di vita, poi si suicida</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/flash/possibile-attacco-hacker-ad-agenzia-entrate.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-15b18f13b138-6107eb42c9e1-1000/format/huge/pc_tastiera_hacker_afp_1-0-1562628263.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15b18f13b138-6107eb42c9e1-1000/format/huge/pc_tastiera_hacker_afp_1-0-1562628263.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15b18f13b138-6107eb42c9e1-1000/format/huge/pc_tastiera_hacker_afp_1-0-1562628263.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Possibile attacco hacker ad Agenzia Entrate</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/flash/femminicidio-a-cadorago-33enne-uccisa-a-coltellate-dal-compagno.html"><div class="mvp-mega-img"><img src="https://www.liberoreporter.it/wp-content/uploads/2016/08/carabinieri-paletta.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2016/08/carabinieri-paletta.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.liberoreporter.it/wp-content/uploads/2016/08/carabinieri-paletta.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Femminicidio a Cadorago, 33enne uccisa a coltellate dal compagno</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/flash/politiche-2022-mastella-presenta-simbolo-noi-di-centro-torna-il-campanile.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-15b514ae5ecc-23eb7058edf6-1000/format/huge/logo_noidicentro_25072022.jpeg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15b514ae5ecc-23eb7058edf6-1000/format/huge/logo_noidicentro_25072022.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15b514ae5ecc-23eb7058edf6-1000/format/huge/logo_noidicentro_25072022.jpeg"  class="external-img wp-post-image "   /></noscript></div><p>Politiche 2022, Mastella presenta simbolo &#8216;Noi Di Centro&#8217;, torna il campanile</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-261409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261409 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/acqua-salata">Acqua Salata</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/05/acqua-salata/affonda-un-rimorchiatore-italiano.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2022/05/guardia_costiera_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="271277" data-permalink="https://www.liberoreporter.it/2022/05/acqua-salata/affonda-un-rimorchiatore-italiano.html/attachment/guardia_costiera_1" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2022/05/guardia_costiera_1.jpg" data-orig-size="750,501" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="guardia_costiera_1" data-image-description data-image-caption data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2022/05/guardia_costiera_1-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2022/05/guardia_costiera_1-730x450.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2022/05/guardia_costiera_1-400x240.jpg 400w, https://www.liberoreporter.it/wp-content/uploads/2022/05/guardia_costiera_1-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2022/05/guardia_costiera_1-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Affonda un rimorchiatore italiano</p></a></li><li><a href="https://www.liberoreporter.it/2022/05/acqua-salata/marina-militare-ritrovato-ordigno-bellico-risalente-alla-seconda-guerra-mondiale.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2022/05/marina-ordigno-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="270921" data-permalink="https://www.liberoreporter.it/2022/05/acqua-salata/marina-militare-ritrovato-ordigno-bellico-risalente-alla-seconda-guerra-mondiale.html/attachment/marina-ordigno" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2022/05/marina-ordigno.jpg" data-orig-size="1368,912" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="marina ordigno" data-image-description data-image-caption data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2022/05/marina-ordigno-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2022/05/marina-ordigno-730x450.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2022/05/marina-ordigno-400x240.jpg 400w, https://www.liberoreporter.it/wp-content/uploads/2022/05/marina-ordigno-1000x600.jpg 1000w, https://www.liberoreporter.it/wp-content/uploads/2022/05/marina-ordigno-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2022/05/marina-ordigno-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Marina Militare: ritrovato ordigno bellico risalente alla seconda guerra mondiale</p></a></li><li><a href="https://www.liberoreporter.it/2022/04/acqua-salata/ucraina-amm-de-giorgi-se-moskva-colpita-da-missile-conseguenze-strategiche-gravi.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0274-14ea0f359e1d-b2a5bab5f86b-1000/format/big/degiorgi_ftg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0274-14ea0f359e1d-b2a5bab5f86b-1000/format/big/degiorgi_ftg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0274-14ea0f359e1d-b2a5bab5f86b-1000/format/big/degiorgi_ftg.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Ucraina, amm. De Giorgi: &#8220;Se Moskva colpita da missile conseguenze strategiche gravi&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2022/02/acqua-salata/nato-al-via-lesercitazione-dynamic-manta-2022.html"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2022/02/dynamic.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="256350" data-permalink="https://www.liberoreporter.it/2022/02/acqua-salata/nato-al-via-lesercitazione-dynamic-manta-2022.html/attachment/dynamic-manta-18-_photex" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2022/02/dynamic.jpg" data-orig-size="740,493" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;Christian Valverde&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;DYNAMIC MANTA 18 _PHOTEX&quot;,&quot;created_timestamp&quot;:&quot;1520251504&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;DYNAMIC MANTA 18 _PHOTEX&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DYNAMIC MANTA" data-image-description data-image-caption="&lt;p&gt;DYNAMIC MANTA &#8211; Marina Militare&lt;/p&gt;
" data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2022/02/dynamic-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2022/02/dynamic-730x450.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2022/02/dynamic.jpg 740w, https://www.liberoreporter.it/wp-content/uploads/2022/02/dynamic-316x211.jpg 316w, https://www.liberoreporter.it/wp-content/uploads/2022/02/dynamic-348x232.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2022/02/dynamic-450x300.jpg 450w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2022/02/dynamic.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Nato: al via l&#8217;esercitazione Dynamic Manta 2022</p></a></li><li><a href="https://www.liberoreporter.it/2022/02/acqua-salata/scoperto-ad-avola-sr-il-relitto-di-un-idrovolante-tedesco-dornier-do24.html"><div class="mvp-mega-img"><img width="400" height="225" src="https://www.liberoreporter.it/wp-content/uploads/2022/02/DORNIER_02-002.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="255271" data-permalink="https://www.liberoreporter.it/2022/02/acqua-salata/scoperto-ad-avola-sr-il-relitto-di-un-idrovolante-tedesco-dornier-do24.html/attachment/dornier_02-002" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2022/02/DORNIER_02-002.jpg" data-orig-size="740,416" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DORNIER_02 (002)" data-image-description data-image-caption data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2022/02/DORNIER_02-002-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2022/02/DORNIER_02-002-730x416.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2022/02/DORNIER_02-002.jpg 740w, https://www.liberoreporter.it/wp-content/uploads/2022/02/DORNIER_02-002-316x178.jpg 316w, https://www.liberoreporter.it/wp-content/uploads/2022/02/DORNIER_02-002-348x196.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2022/02/DORNIER_02-002-450x253.jpg 450w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2022/02/DORNIER_02-002.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Scoperto ad Avola (SR) il relitto di un idrovolante tedesco Dornier-Do24</p></a></li></ul></div></div></li>
	<li id="menu-item-261410" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-261410 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/ambiente">Ambiente</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/07/ambiente/donazioni-e-volontariato-limpegno-di-barilla-per-le-comunita.html"><div class="mvp-mega-img"></div><p>Donazioni e volontariato, l’impegno di Barilla per le comunità</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/ambiente/energia-materie-prime-e-packaging-limpegno-green-di-barilla.html"><div class="mvp-mega-img"></div><p>Energia, materie prime e packaging, l&#8217;impegno green di Barilla</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/ambiente/consumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html"><div class="mvp-mega-img"></div><p>Consumo di suolo, nel 2021 il valore più alto degli ultimi 10 anni</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/ambiente/a2a-presenta-lottavo-bilancio-di-sostenibilita-territoriale-di-brescia.html"><div class="mvp-mega-img"></div><p>A2A presenta l’ottavo bilancio di sostenibilità territoriale di Brescia</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/ambiente/brescia-il-lavoro-di-a2a-per-diventare-una-life-company.html"><div class="mvp-mega-img"></div><p>Brescia, il lavoro di A2A per diventare una Life Company</p></a></li></ul></div></div>
	<ul class="sub-menu">
		<li id="menu-item-261411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261411 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/ambiente/energia">Energia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2020/05/ambiente/energia/bollette-parte-riduzione-di-600-mln-euro-per-piccole-imprese-trimestre-giu-lug-ago.html"><div class="mvp-mega-img"><img width="361" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="164582" data-permalink="https://www.liberoreporter.it/2017/01/ambiente/energia/spreco-energetico-come-ridurlo-al-minimo.html/attachment/energia-lampadina" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina.jpg" data-orig-size="960,639" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="energia-lampadina" data-image-description data-image-caption data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina-730x450.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina.jpg 960w, https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina-348x232.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina-450x300.jpg 450w, https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina-768x511.jpg 768w, https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina-316x210.jpg 316w" data-lazy-sizes="(max-width: 361px) 100vw, 361px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Bollette, parte riduzione di 600 mln euro per piccole imprese trimestre giu-lug-ago</p></a></li><li><a href="https://www.liberoreporter.it/2017/09/ambiente/energia/gas-che-sberle-aumento-in-vista-dal-primo-ottobre.html"><div class="mvp-mega-img"></div><p>Gas che sberle: aumento in vista dal primo ottobre</p></a></li><li><a href="https://www.liberoreporter.it/2017/09/ambiente/energia/casa-come-ridurre-i-consumi-energetici.html"><div class="mvp-mega-img"><img width="400" height="229" src="https://www.liberoreporter.it/wp-content/uploads/2017/09/casa_ridurre_consumi.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="168283" data-permalink="https://www.liberoreporter.it/2017/09/ambiente/energia/casa-come-ridurre-i-consumi-energetici.html/attachment/bank-money-investment-business-finance-coin-home" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2017/09/casa_ridurre_consumi.jpg" data-orig-size="640,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;http:\/\/maxpixel.freegreatpicture.com\/&quot;,&quot;camera&quot;:&quot;NIKON D610&quot;,&quot;caption&quot;:&quot;Bank Money Investment Business Finance Coin Home&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright by MaxPixel&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Bank Money Investment Business Finance Coin Home&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="costi" data-image-description data-image-caption data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2017/09/casa_ridurre_consumi-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2017/09/casa_ridurre_consumi.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2017/09/casa_ridurre_consumi.jpg 640w, https://www.liberoreporter.it/wp-content/uploads/2017/09/casa_ridurre_consumi-348x200.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2017/09/casa_ridurre_consumi-450x258.jpg 450w, https://www.liberoreporter.it/wp-content/uploads/2017/09/casa_ridurre_consumi-316x181.jpg 316w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2017/09/casa_ridurre_consumi.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Casa: come ridurre i consumi energetici</p></a></li><li><a href="https://www.liberoreporter.it/2017/09/ambiente/energia/valerio-camerano-a2a-sara-la-prima-utility-a-lanciarsi-sulle-energie-rinnovabili.html"><div class="mvp-mega-img"><img width="371" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2017/09/valerio_camerano.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="168085" data-permalink="https://www.liberoreporter.it/2017/09/ambiente/energia/valerio-camerano-a2a-sara-la-prima-utility-a-lanciarsi-sulle-energie-rinnovabili.html/attachment/valerio_camerano" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2017/09/valerio_camerano.jpg" data-orig-size="640,414" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D50&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="valerio_camerano" data-image-description data-image-caption data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2017/09/valerio_camerano-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2017/09/valerio_camerano.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2017/09/valerio_camerano.jpg 640w, https://www.liberoreporter.it/wp-content/uploads/2017/09/valerio_camerano-348x225.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2017/09/valerio_camerano-450x291.jpg 450w, https://www.liberoreporter.it/wp-content/uploads/2017/09/valerio_camerano-316x204.jpg 316w" data-lazy-sizes="(max-width: 371px) 100vw, 371px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2017/09/valerio_camerano.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Valerio Camerano: A2A sarà la prima utility a lanciarsi sulle energie rinnovabili</p></a></li><li><a href="https://www.liberoreporter.it/2017/01/ambiente/energia/spreco-energetico-come-ridurlo-al-minimo.html"><div class="mvp-mega-img"><img width="361" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="164582" data-permalink="https://www.liberoreporter.it/2017/01/ambiente/energia/spreco-energetico-come-ridurlo-al-minimo.html/attachment/energia-lampadina" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina.jpg" data-orig-size="960,639" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="energia-lampadina" data-image-description data-image-caption data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina-730x450.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina.jpg 960w, https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina-348x232.jpg 348w, https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina-450x300.jpg 450w, https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina-768x511.jpg 768w, https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina-316x210.jpg 316w" data-lazy-sizes="(max-width: 361px) 100vw, 361px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2017/01/energia-lampadina.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Spreco energetico, come ridurlo al minimo</p></a></li></ul></div></div></li>
	</ul>
</li>
	<li id="menu-item-261400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261400 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/auto-moto/car-motorcycles">Cars and Motorcycles</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/06/auto-moto/car-motorcycles/suzuki-v-strom-day-2022-esperienza-motociclistica-unica-ed-indimenticabile.html"><div class="mvp-mega-img"><img src="https://www.liberoreporter.it/wp-content/uploads/2022/06/v-strom-day-3--scaled.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2022/06/v-strom-day-3--scaled.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.liberoreporter.it/wp-content/uploads/2022/06/v-strom-day-3--scaled.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Suzuki V-Strom Day 2022: esperienza motociclistica unica ed indimenticabile</p></a></li><li><a href="https://www.liberoreporter.it/2022/05/auto-moto/car-motorcycles/incentivi-auto-e-moto-2022-al-via-da-oggi-prenotazioni.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0275-153a20052136-7591f5928382-1000/format/huge/automobili.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0275-153a20052136-7591f5928382-1000/format/huge/automobili.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0275-153a20052136-7591f5928382-1000/format/huge/automobili.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Incentivi auto e moto 2022, al via da oggi prenotazioni</p></a></li><li><a href="https://www.liberoreporter.it/2022/05/auto-moto/car-motorcycles/moto-triumph-immette-nuovi-colori-nel-mercato-per-alcuni-modelli.html"><div class="mvp-mega-img"><img src="https://www.liberoreporter.it/wp-content/uploads/2022/05/tiger-850-sport-my23-diablo-red-lhs.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2022/05/tiger-850-sport-my23-diablo-red-lhs.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.liberoreporter.it/wp-content/uploads/2022/05/tiger-850-sport-my23-diablo-red-lhs.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Moto: Triumph immette nuovi colori nel mercato per alcuni modelli</p></a></li><li><a href="https://www.liberoreporter.it/2022/05/auto-moto/car-motorcycles/con-mini-cabrio-caribbean-aqua-per-esplorare-curacao.html"><div class="mvp-mega-img"><img src="https://www.liberoreporter.it/wp-content/uploads/2022/05/p90460337-highres.png" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2022/05/p90460337-highres.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.liberoreporter.it/wp-content/uploads/2022/05/p90460337-highres.png"  class="external-img wp-post-image "   /></noscript></div><p>Con Mini Cabrio Caribbean Aqua per esplorare Curaçao</p></a></li><li><a href="https://www.liberoreporter.it/2022/04/auto-moto/car-motorcycles/vespa-justin-bieber-firma-un-nuovo-modello.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0274-14e1c78421d8-704b24e57037-1000/format/big/01_jb_vespa.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0274-14e1c78421d8-704b24e57037-1000/format/big/01_jb_vespa.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0274-14e1c78421d8-704b24e57037-1000/format/big/01_jb_vespa.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Vespa: Justin Bieber firma un nuovo modello</p></a></li></ul></div></div></li>
	<li id="menu-item-261397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261397 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/eventi">Eventi</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/07/eventi/eurovision-song-contest-2023-si-terra-nel-regno-unito.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0276-15610a4c6294-6706ef85e697-1000/format/huge/kalush_fg_1505.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0276-15610a4c6294-6706ef85e697-1000/format/huge/kalush_fg_1505.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0276-15610a4c6294-6706ef85e697-1000/format/huge/kalush_fg_1505.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Eurovision Song Contest 2023 si terrà nel Regno Unito</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/eventi/ben-affleck-e-jennifer-lopez-convolati-a-nozze-a-las-vegas.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/026d-1336305da368-16ac32dc7ff6-1000/format/huge/lopez_affleck_afp.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/026d-1336305da368-16ac32dc7ff6-1000/format/huge/lopez_affleck_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/026d-1336305da368-16ac32dc7ff6-1000/format/huge/lopez_affleck_afp.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Ben Affleck e Jennifer Lopez convolati a nozze a Las Vegas</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/eventi/covid-de-gregori-positivo-saltano-3-live-con-venditti.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-159f495efc75-3751d5e257f7-1000/format/huge/de_gregori_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-159f495efc75-3751d5e257f7-1000/format/huge/de_gregori_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-159f495efc75-3751d5e257f7-1000/format/huge/de_gregori_fg.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Covid: De Gregori positivo, saltano 3 live con Venditti</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/eventi/elisa-ha-il-covid-rinviati-concerti-di-pistoia-e-bologna.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-15972f1c5086-90f66285428f-1000/format/huge/elisa_fg_0302.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15972f1c5086-90f66285428f-1000/format/huge/elisa_fg_0302.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15972f1c5086-90f66285428f-1000/format/huge/elisa_fg_0302.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Elisa ha il Covid, rinviati concerti di Pistoia e Bologna</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/eventi/jova-beach-party-altro-che-green-e-polemica-sui-social.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-158c949f1cf0-d634209890e4-1000/format/huge/maikid_fermo_-3315.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-158c949f1cf0-d634209890e4-1000/format/huge/maikid_fermo_-3315.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-158c949f1cf0-d634209890e4-1000/format/huge/maikid_fermo_-3315.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Jova Beach Party: &#8220;Altro che green!&#8221;, è polemica sui social</p></a></li></ul></div></div></li>
	<li id="menu-item-261406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261406 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/scienza-tecnologia">Scienza e Ricerca</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/07/scienza-tecnologia/spazio-esa-successo-la-missione-lunare-sulletna.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-158ee53369c4-2aae7f1b5653-1000/format/huge/interact_rover_by_lunar_lander_article.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-158ee53369c4-2aae7f1b5653-1000/format/huge/interact_rover_by_lunar_lander_article.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-158ee53369c4-2aae7f1b5653-1000/format/huge/interact_rover_by_lunar_lander_article.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Spazio, Esa: &#8220;Successo la missione &#8216;lunare&#8217; sull&#8217;Etna&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/scienza-tecnologia/ecco-perche-alcuni-rettili-e-anfibi-campano-centanni.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.liberoreporter.it/wp-content/uploads/2022/07/mori_tritone-002-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt data-attachment-id="278397" data-permalink="https://www.liberoreporter.it/2022/07/scienza-tecnologia/ecco-perche-alcuni-rettili-e-anfibi-campano-centanni.html/attachment/mori_tritone-002" data-orig-file="https://www.liberoreporter.it/wp-content/uploads/2022/07/mori_tritone-002.jpg" data-orig-size="700,525" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mori_tritone (002)" data-image-description data-image-caption data-medium-file="https://www.liberoreporter.it/wp-content/uploads/2022/07/mori_tritone-002-350x280.jpg" data-large-file="https://www.liberoreporter.it/wp-content/uploads/2022/07/mori_tritone-002-700x450.jpg" data-lazy-srcset="https://www.liberoreporter.it/wp-content/uploads/2022/07/mori_tritone-002-400x240.jpg 400w, https://www.liberoreporter.it/wp-content/uploads/2022/07/mori_tritone-002-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2022/07/mori_tritone-002-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><p>Ecco perché alcuni rettili e anfibi campano cent’anni</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/scienza-tecnologia/marmolada-esperto-ghiacciai-cnr-tragedia-e-conferma-riscaldamento-globale.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-15896e17b81f-0a4fc70da1af-1000/format/huge/marmolada_fi_4.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15896e17b81f-0a4fc70da1af-1000/format/huge/marmolada_fi_4.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15896e17b81f-0a4fc70da1af-1000/format/huge/marmolada_fi_4.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Marmolada, esperto ghiacciai Cnr: &#8220;Tragedia è conferma riscaldamento globale&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2022/06/scienza-tecnologia/innovazione-gemello-digitale-vivo-per-il-parco-archeologico-appia-antica.html"><div class="mvp-mega-img"><img src="https://www.liberoreporter.it/wp-content/uploads/2022/06/parco-appia-antica.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.liberoreporter.it/wp-content/uploads/2022/06/parco-appia-antica.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.liberoreporter.it/wp-content/uploads/2022/06/parco-appia-antica.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Innovazione, &#8216;gemello digitale vivo&#8217; per il Parco Archeologico Appia Antica</p></a></li><li><a href="https://www.liberoreporter.it/2022/06/scienza-tecnologia/etna-eruzione-con-nuove-fratture-e-colata-lavica.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0275-152af060aee3-a28c3f8ebbc7-1000/format/huge/etna_eruzione_fg.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0275-152af060aee3-a28c3f8ebbc7-1000/format/huge/etna_eruzione_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0275-152af060aee3-a28c3f8ebbc7-1000/format/huge/etna_eruzione_fg.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Etna: eruzione con nuove fratture e colata lavica</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-261407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261407 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/sport">Sport</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/07/sport/mondiali-atletica-stano-oro-nella-35-km-marcia.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-15b3844b63c0-8daa984f6143-1000/format/huge/stanoafp.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15b3844b63c0-8daa984f6143-1000/format/huge/stanoafp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15b3844b63c0-8daa984f6143-1000/format/huge/stanoafp.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Mondiali atletica, Stano oro nella 35 km marcia</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/sport/f1-gp-francia-leclerc-fuori-vince-verstappen.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-15b37ed2e20f-5ef4be34cc01-1000/format/huge/verstappenafp.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15b37ed2e20f-5ef4be34cc01-1000/format/huge/verstappenafp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15b37ed2e20f-5ef4be34cc01-1000/format/huge/verstappenafp.jpg"  class="external-img wp-post-image "   /></noscript></div><p>F1, Gp Francia: Leclerc fuori, vince Verstappen</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/sport/atp-gstaad-2022-berrettini-ko-in-finale-con-ruud.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-15b337a603e2-1e88aea1cb1f-1000/format/huge/berrettini_afp.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15b337a603e2-1e88aea1cb1f-1000/format/huge/berrettini_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15b337a603e2-1e88aea1cb1f-1000/format/huge/berrettini_afp.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Atp Gstaad 2022, Berrettini ko in finale con Ruud</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/sport/f1-gp-francia-leclerc-in-pole-position.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-15b1814b027b-cad2481233ea-1000/format/huge/leclerc_afp.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15b1814b027b-cad2481233ea-1000/format/huge/leclerc_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15b1814b027b-cad2481233ea-1000/format/huge/leclerc_afp.jpg"  class="external-img wp-post-image "   /></noscript></div><p>F1 Gp Francia, Leclerc in pole position</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/sport/tennis-atp-gstaad-berrettini-batte-thiem-in-2-set-e-vola-in-finale.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-15b11a42b23d-4644d3f70f69-1000/format/huge/berrettini_afp_1906.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15b11a42b23d-4644d3f70f69-1000/format/huge/berrettini_afp_1906.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15b11a42b23d-4644d3f70f69-1000/format/huge/berrettini_afp_1906.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Tennis, Atp Gstaad: Berrettini batte Thiem in 2 set e vola in finale</p></a></li></ul></div></div></li>
<li id="menu-item-261408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261408 mvp-mega-dropdown"><a href="https://www.liberoreporter.it/category/esteri">World</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.liberoreporter.it/2022/07/esteri/le-coste-israeliane-brulicano-di-meduse.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-15b71897a9a8-eeb90092a2bd-1000/format/huge/jellyfish-21741_1920.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15b71897a9a8-eeb90092a2bd-1000/format/huge/jellyfish-21741_1920.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15b71897a9a8-eeb90092a2bd-1000/format/huge/jellyfish-21741_1920.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Israele: il turismo fa i conti con le meduse che brulicano sulle sue coste</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/esteri/assalto-a-capitol-hill-biden-contro-trump-non-ebbe-coraggio-di-agire.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-15b6bf30980e-9bfdbaa33bff-1000/format/huge/biden43_afp.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15b6bf30980e-9bfdbaa33bff-1000/format/huge/biden43_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15b6bf30980e-9bfdbaa33bff-1000/format/huge/biden43_afp.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Assalto a Capitol Hill, Biden contro Trump: &#8220;Non ebbe coraggio di agire&#8221;</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/esteri/svizzera-mamma-si-getta-con-i-suoi-2-figli-in-un-burrone.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-15b519694b5c-f1a3a4063bb6-1000/format/huge/polizia_svizzera_afp.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15b519694b5c-f1a3a4063bb6-1000/format/huge/polizia_svizzera_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15b519694b5c-f1a3a4063bb6-1000/format/huge/polizia_svizzera_afp.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Svizzera, mamma si getta con i suoi 2 figli in un burrone</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/esteri/myanmar-giunta-militare-giustiziate-4-persone.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0277-15b4f1a5cbf8-633ffe2d38e2-1000/format/huge/myanmar_polizia4_afp.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15b4f1a5cbf8-633ffe2d38e2-1000/format/huge/myanmar_polizia4_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15b4f1a5cbf8-633ffe2d38e2-1000/format/huge/myanmar_polizia4_afp.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Myanmar, giunta militare: giustiziate 4 persone</p></a></li><li><a href="https://www.liberoreporter.it/2022/07/esteri/forze-armate-ucraina-distrutto-posto-comando-russia-nel-sud.html"><div class="mvp-mega-img"><img src="https://www.adnkronos.com/resources/0276-154e91056252-59bbc15933e2-1000/format/huge/tank_ucraino_afp.jpg" class="external-img wp-post-image  jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0276-154e91056252-59bbc15933e2-1000/format/huge/tank_ucraino_afp.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0276-154e91056252-59bbc15933e2-1000/format/huge/tank_ucraino_afp.jpg"  class="external-img wp-post-image "   /></noscript></div><p>Forze armate Ucraina: &#8220;Distrutto posto comando Russia nel sud&#8221;</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.liberoreporter.it/2022/07/ambiente/consumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.liberoreporter.it/category/ambiente"><span class="mvp-post-cat left">Ambiente</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Consumo di suolo, nel 2021 il valore più alto degli ultimi 10 anni</h1>
																													</header>
																																									<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																				<meta itemprop="url" content="https://www.liberoreporter.it/wp-includes/images/media/default.png">
										<meta itemprop="width" content="48">
										<meta itemprop="height" content="64">
									</div><!--mvp-post-img-hide-->
																								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.liberoreporter.it/2022/07/ambiente/consumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html&amp;t=Consumo di suolo, nel 2021 il valore più alto degli ultimi 10 anni', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fab fa-facebook-f" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/intent/tweet?text=Consumo di suolo, nel 2021 il valore più alto degli ultimi 10 anni -&amp;url=https://www.liberoreporter.it/2022/07/ambiente/consumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fab fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.liberoreporter.it/2022/07/ambiente/consumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html&amp;media=&amp;description=Consumo di suolo, nel 2021 il valore più alto degli ultimi 10 anni', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fab fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Consumo di suolo, nel 2021 il valore più alto degli ultimi 10 anni&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.liberoreporter.it/2022/07/ambiente/consumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html">
			<li class="mvp-post-soc-email">
				<i class="fa fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
																		<a href="https://www.liberoreporter.it/2022/07/ambiente/consumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html#respond">
						<li class="mvp-post-soc-com mvp-com-click">
							<i class="far fa-comment" aria-hidden="true"></i>
						</li>
						</a>
														</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.liberoreporter.it/2022/07/ambiente/consumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html&amp;t=Consumo di suolo, nel 2021 il valore più alto degli ultimi 10 anni', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fab fa-facebook-f" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Consumo di suolo, nel 2021 il valore più alto degli ultimi 10 anni -&amp;url=https://www.liberoreporter.it/2022/07/ambiente/consumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fab fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.liberoreporter.it/2022/07/ambiente/consumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html&amp;media=&amp;description=Consumo di suolo, nel 2021 il valore più alto degli ultimi 10 anni', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fab fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Consumo di suolo, nel 2021 il valore più alto degli ultimi 10 anni https://www.liberoreporter.it/2022/07/ambiente/consumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fab fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Consumo di suolo, nel 2021 il valore più alto degli ultimi 10 anni&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.liberoreporter.it/2022/07/ambiente/consumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://www.liberoreporter.it/2022/07/ambiente/consumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="far fa-comment" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_281536" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<div>
<p class="art-text">Con una media di 19 ettari al giorno, il valore più alto negli ultimi dieci anni, e una velocità che supera i 2 metri quadrati al secondo, il <span id="U102932218000yi">consumo di suolo</span> torna a crescere e nel 2021 sfiora i 70 km2 di nuove coperture artificiali in un solo anno. Il cemento ricopre ormai 21.500 km2 di suolo nazionale, dei quali 5.400, un territorio grande quanto la Liguria, riguardano i soli edifici che rappresentano il 25% dell’intero suolo consumato. È il consumo di suolo in Italia fotografato dal <span id="U102932218000C4">Rapporto Snpa</span> 2022 che, insieme alla cartografia satellitare di tutto il territorio e alle banche dati disponibili per ogni comune italiano, fornisce il quadro aggiornato dei processi di trasformazione della copertura del suolo a livello nazionale, comunale e provinciale.</p>
<p class="art-text">Como, Impruneta e Marano di Valpolicella si aggiudicano la prima edizione del concorso Ispra e conquistano il titolo di &#8216;Comune Risparmia suolo&#8217; del 2022.</p>
<p class="art-text"> Tra il 2006 e il 2021 il Belpaese ha perso 1.153 km2 di suolo naturale o seminaturale, con una media di 77 km2 all’anno, a causa principalmente dell’espansione urbana e delle sue trasformazioni collaterali che, rendendo il suolo impermeabile, oltre all’aumento degli allagamenti e delle ondate di calore, provoca la perdita di aree verdi, di biodiversità e dei servizi ecosistemici, con un <span id="U102932218000MUE">danno economico stimato in quasi 8 miliardi di euro l’anno</span>. </p>
<p class="art-text">A livello regionale la Valle d’Aosta è la regione con il consumo inferiore, ma aggiunge comunque più di 10 ettari alla sua superficie consumata, la Liguria è riuscita a contenere il nuovo consumo di suolo al di sotto dei 50 ettari, mentre Trentino-Alto Adige, Friuli-Venezia Giulia, Molise, Basilicata e Calabria si mantengono sotto i 100 ettari. <span id="U102932218000taD">Gli incrementi maggiori sono avvenuti in Lombardia</span> (con 883 ettari in più), Veneto (+684 ettari), Emilia-Romagna (+658), Piemonte (+630) e Puglia (+499). I valori percentuali più elevati si collocano anche quest’anno in Lombardia (12,12%), Veneto (11,90%) e Campania (10,49%). </p>
<p class="art-text">Tra i comuni, <span id="U102932218000vNF">Roma</span> conferma la tendenza dell’ultimo periodo e anche quest’anno consuma più suolo di tutte le altre città italiane: in 12 mesi la Capitale perde altri 95 ettari di suolo. Inoltre, Venezia (+24 ettari relativi alla terraferma), Milano (+19), Napoli (+18), Perugia (+13), e L’Aquila (+12) sono i comuni capoluogo di regione con i maggiori aumenti.</p>
</div>
<p></p>
<p>LE ULTIME NOTIZIE</p>
<div class="wprpsp-pro-slider-wrp wprpsp-clearfix " data-conf="{&quot;dots&quot;:&quot;true&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;fade&quot;:&quot;false&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplay_interval&quot;:3000,&quot;speed&quot;:600,&quot;design&quot;:&quot;design-9&quot;,&quot;rtl&quot;:&quot;false&quot;,&quot;infinite&quot;:&quot;true&quot;,&quot;nav_slides&quot;:4,&quot;hover_pause&quot;:&quot;true&quot;,&quot;focus_pause&quot;:&quot;false&quot;,&quot;lazyload&quot;:&quot;progressive&quot;}">
	<div id="wprpsp-pro-slider-1" class="wprpsp-recent-post-slider wprpsp-post-slider wprpsp-design-9 wprpsp-image-fit" >
<div class="wprpsp-post-slides wprpsp-clr-1">
	<div class="wprpsp-post-grid-content">
		<div class="wprpsp-post-overlay">
			<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:350px;'>
							</div>
							<div class="wprpsp-title-content">
					<h2 class="wprpsp-post-title">
						<a href="https://www.liberoreporter.it/2022/07/ambiente/donazioni-e-volontariato-limpegno-di-barilla-per-le-comunita.html" target="_self">Donazioni e volontariato, l’impegno di Barilla per le comunità</a>
					</h2>
				</div>
					</div>
					<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/ambiente" rel="category" target="_self"> Ambiente </a></li></ul></div>
					<div class="wprpsp-post-date">
												27 Luglio 2022			</div>
					<div class="wprpsp-post-content">
					<div>Comunità al servizio di comunità, persone al servizio di persone: è l'impegno del Gruppo Barilla in tutti i territori nei...</div>
											<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/07/ambiente/donazioni-e-volontariato-limpegno-di-barilla-per-le-comunita.html" target="_self">Read More</a>
								</div>
			</div>
</div>
<div class="wprpsp-post-slides wprpsp-clr-2">
	<div class="wprpsp-post-grid-content">
		<div class="wprpsp-post-overlay">
			<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:350px;'>
							</div>
							<div class="wprpsp-title-content">
					<h2 class="wprpsp-post-title">
						<a href="https://www.liberoreporter.it/2022/07/ambiente/energia-materie-prime-e-packaging-limpegno-green-di-barilla.html" target="_self">Energia, materie prime e packaging, l&#8217;impegno green di Barilla</a>
					</h2>
				</div>
					</div>
					<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/ambiente" rel="category" target="_self"> Ambiente </a></li></ul></div>
					<div class="wprpsp-post-date">
												27 Luglio 2022			</div>
					<div class="wprpsp-post-content">
					<div>Nel 2021 il Gruppo Barilla continuato ad investire per migliorare pasta, sughi e prodotti da forno (488 i prodotti riformulati...</div>
											<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/07/ambiente/energia-materie-prime-e-packaging-limpegno-green-di-barilla.html" target="_self">Read More</a>
								</div>
			</div>
</div>
<div class="wprpsp-post-slides wprpsp-clr-3">
	<div class="wprpsp-post-grid-content">
		<div class="wprpsp-post-overlay">
			<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:350px;'>
							</div>
							<div class="wprpsp-title-content">
					<h2 class="wprpsp-post-title">
						<a href="https://www.liberoreporter.it/2022/07/ambiente/consumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html" target="_self">Consumo di suolo, nel 2021 il valore più alto degli ultimi 10 anni</a>
					</h2>
				</div>
					</div>
					<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/ambiente" rel="category" target="_self"> Ambiente </a></li></ul></div>
					<div class="wprpsp-post-date">
												27 Luglio 2022			</div>
					<div class="wprpsp-post-content">
					<div>Con una media di 19 ettari al giorno, il valore più alto negli ultimi dieci anni, e una velocità che...</div>
											<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/07/ambiente/consumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html" target="_self">Read More</a>
								</div>
			</div>
</div>
<div class="wprpsp-post-slides wprpsp-clr-4">
	<div class="wprpsp-post-grid-content">
		<div class="wprpsp-post-overlay">
			<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:350px;'>
							</div>
							<div class="wprpsp-title-content">
					<h2 class="wprpsp-post-title">
						<a href="https://www.liberoreporter.it/2022/07/ambiente/a2a-presenta-lottavo-bilancio-di-sostenibilita-territoriale-di-brescia.html" target="_self">A2A presenta l’ottavo bilancio di sostenibilità territoriale di Brescia</a>
					</h2>
				</div>
					</div>
					<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/ambiente" rel="category" target="_self"> Ambiente </a></li></ul></div>
					<div class="wprpsp-post-date">
												27 Luglio 2022			</div>
					<div class="wprpsp-post-content">
					<div>Il presidente di A2A Marco Patuano e l’amministratore delegato di A2A Renato Mazzoncini hanno presentato oggi, alla presenza del sindaco...</div>
											<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/07/ambiente/a2a-presenta-lottavo-bilancio-di-sostenibilita-territoriale-di-brescia.html" target="_self">Read More</a>
								</div>
			</div>
</div>
<div class="wprpsp-post-slides wprpsp-clr-5">
	<div class="wprpsp-post-grid-content">
		<div class="wprpsp-post-overlay">
			<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:350px;'>
							</div>
							<div class="wprpsp-title-content">
					<h2 class="wprpsp-post-title">
						<a href="https://www.liberoreporter.it/2022/07/ambiente/brescia-il-lavoro-di-a2a-per-diventare-una-life-company.html" target="_self">Brescia, il lavoro di A2A per diventare una Life Company</a>
					</h2>
				</div>
					</div>
					<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/ambiente" rel="category" target="_self"> Ambiente </a></li></ul></div>
					<div class="wprpsp-post-date">
												26 Luglio 2022			</div>
					<div class="wprpsp-post-content">
					<div>A2A, in quanto Life Company che ha l’obiettivo di contribuire a migliorare la qualità della vita delle persone, si è...</div>
											<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/07/ambiente/brescia-il-lavoro-di-a2a-per-diventare-una-life-company.html" target="_self">Read More</a>
								</div>
			</div>
</div>
<div class="wprpsp-post-slides wprpsp-clr-6">
	<div class="wprpsp-post-grid-content">
		<div class="wprpsp-post-overlay">
			<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:350px;'>
									<a href="https://www.liberoreporter.it/2022/07/in-evidenza/covid-nessun-dubbio-studio-conferma-che-virus-partito-da-mercato-wuhan.html" target="_self">
						<img class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/0277-15b7cbee5978-e723ffdcb3c8-1000/format/huge/virus_cina_wuhan_afp.jpg" src alt="Covid: nessun dubbio, studio conferma che virus partito da mercato Wuhan"><noscript><img data-lazy-fallback="1" class="wprpsp-post-img" data-lazy="https://www.adnkronos.com/resources/0277-15b7cbee5978-e723ffdcb3c8-1000/format/huge/virus_cina_wuhan_afp.jpg"  src="" alt="Covid: nessun dubbio, studio conferma che virus partito da mercato Wuhan"  /></noscript>
					</a>
							</div>
							<div class="wprpsp-title-content">
					<h2 class="wprpsp-post-title">
						<a href="https://www.liberoreporter.it/2022/07/in-evidenza/covid-nessun-dubbio-studio-conferma-che-virus-partito-da-mercato-wuhan.html" target="_self">Covid: nessun dubbio, studio conferma che virus partito da mercato Wuhan</a>
					</h2>
				</div>
					</div>
					<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/in-evidenza" rel="category" target="_self"> In Evidenza </a></li></ul></div>
					<div class="wprpsp-post-date">
												26 Luglio 2022			</div>
					<div class="wprpsp-post-content">
					<div>Il covid 19 è partito dagli animali vivi venduti nel mercato di Wuhan, in Cina, alla fine del 2019. E'...</div>
											<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/07/in-evidenza/covid-nessun-dubbio-studio-conferma-che-virus-partito-da-mercato-wuhan.html" target="_self">Read More</a>
								</div>
			</div>
</div>
<div class="wprpsp-post-slides wprpsp-clr-7">
	<div class="wprpsp-post-grid-content">
		<div class="wprpsp-post-overlay">
			<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:350px;'>
							</div>
							<div class="wprpsp-title-content">
					<h2 class="wprpsp-post-title">
						<a href="https://www.liberoreporter.it/2022/07/ambiente/i-progetti-di-a2a-per-il-territorio-e-la-comunita-di-brescia.html" target="_self">I progetti di A2A per il territorio e la comunità di Brescia</a>
					</h2>
				</div>
					</div>
					<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/ambiente" rel="category" target="_self"> Ambiente </a></li></ul></div>
					<div class="wprpsp-post-date">
												26 Luglio 2022			</div>
					<div class="wprpsp-post-content">
					<div>Nel 2021 A2A ha supportato lo sviluppo del territorio bresciano distribuendo 430 milioni di euro sotto forma di dividendi, imposte...</div>
											<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/07/ambiente/i-progetti-di-a2a-per-il-territorio-e-la-comunita-di-brescia.html" target="_self">Read More</a>
								</div>
			</div>
</div>
<div class="wprpsp-post-slides wprpsp-clr-8">
	<div class="wprpsp-post-grid-content">
		<div class="wprpsp-post-overlay">
			<div class="wprpsp-post-image-wrap wprpsp-post-image-bg" style='height:350px;'>
							</div>
							<div class="wprpsp-title-content">
					<h2 class="wprpsp-post-title">
						<a href="https://www.liberoreporter.it/2022/07/ambiente/mazzoncini-a2a-importante-lavorare-su-efficientamento-energetico.html" target="_self">Mazzoncini (A2A): &#8216;Importante lavorare su efficientamento energetico&#8217;</a>
					</h2>
				</div>
					</div>
					<div class="wprpsp-post-cats-wrap"><ul class="post-categories wprpsp-post-categories"><li><a href="https://www.liberoreporter.it/category/ambiente" rel="category" target="_self"> Ambiente </a></li></ul></div>
					<div class="wprpsp-post-date">
												26 Luglio 2022			</div>
					<div class="wprpsp-post-content">
					<div>“Tra il 2020 e il 2021 gli investimenti sul territorio di Brescia hanno visto un aumento del 38%, un dato...</div>
											<a class="wprpsp-read-more-btn" href="https://www.liberoreporter.it/2022/07/ambiente/mazzoncini-a2a-importante-lavorare-su-efficientamento-energetico.html" target="_self">Read More</a>
								</div>
			</div>
</div>
	</div>

	</div><br />
<br />
(AdnKronos)<br />
</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi su:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.liberoreporter.it/2022/07/ambiente/consumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp" ><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.liberoreporter.it/2022/07/ambiente/consumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html" data-text="Consumo di suolo, nel 2021 il valore più alto degli ultimi 10 anni" data-via="Liberoreporter" >Tweet</a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.liberoreporter.it/2022/07/ambiente/consumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html?share=telegram" target="_blank" title="Fai clic per condividere su Telegram" ><span>Telegram</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.liberoreporter.it/2022/07/ambiente/consumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html" data-layout="button_count"></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F07%2Fambiente%2Fconsumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html&#038;media=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2F7420b452d4307a77874f04ffd9806f56%3Fs%3D96%26r%3Dg&#038;description=Consumo%20di%20suolo%2C%20nel%202021%20il%20valore%20pi%C3%B9%20alto%20degli%20ultimi%2010%20anni" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" data-lazy-src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png"  /></noscript></a></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Consumo di suolo, nel 2021 il valore più alto degli ultimi 10 anni" data-content="https://www.liberoreporter.it/2022/07/ambiente/consumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html" title="Condividi su Tumblr">Condividi su Tumblr</a></li><li class="share-linkedin"><div class="linkedin_button"></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.liberoreporter.it/2022/07/ambiente/consumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html#print" target="_blank" title="Fai clic qui per stampare" ><span>Stampa</span></a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://www.liberoreporter.it/2022/07/ambiente/consumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://www.liberoreporter.it/2022/07/ambiente/consumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F07%2Fambiente%2Fconsumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html&amp;title=Consumo%20di%20suolo%2C%20nel%202021%20il%20valore%20pi%C3%B9%20alto%20degli%20ultimi%2010%20anni" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_281536&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;classic&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.liberoreporter.it\/2022\/07\/ambiente\/consumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html&quot;,&quot;postId&quot;:281536,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;]}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://www.liberoreporter.it/tag/alto" rel="tag">alto</a><a href="https://www.liberoreporter.it/tag/anni" rel="tag">anni</a><a href="https://www.liberoreporter.it/tag/consumo" rel="tag">consumo</a><a href="https://www.liberoreporter.it/tag/degli" rel="tag">degli</a><a href="https://www.liberoreporter.it/tag/nel" rel="tag">nel</a><a href="https://www.liberoreporter.it/tag/piu" rel="tag">più</a><a href="https://www.liberoreporter.it/tag/suolo" rel="tag">Suolo</a><a href="https://www.liberoreporter.it/tag/ultimi" rel="tag">ultimi</a><a href="https://www.liberoreporter.it/tag/valore" rel="tag">valore</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.liberoreporter.it/2022/07/ambiente/energia-materie-prime-e-packaging-limpegno-green-di-barilla.html" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Up Next</span>
																						<p>Energia, materie prime e packaging, l&#8217;impegno green di Barilla</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.liberoreporter.it/2022/07/ambiente/a2a-presenta-lottavo-bilancio-di-sostenibilita-territoriale-di-brescia.html" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>A2A presenta l’ottavo bilancio di sostenibilità territoriale di Brescia</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.liberoreporter.it/wp-content/uploads/2022/05/nuova-testata-liberoreporter-lr-2022gr.jpg"/>
																	<meta itemprop="url" content="https://www.liberoreporter.it/wp-content/uploads/2022/05/nuova-testata-liberoreporter-lr-2022gr.jpg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="LiberoReporter">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.liberoreporter.it/2022/07/ambiente/sfollati-per-clima-10-milioni-di-bambini-solo-nel-2020.html" rel="bookmark">
            			<li>
														<div class="mvp-related-text left relative">
								<p>Sfollati &#8216;per clima&#8217; 10 milioni di bambini solo nel 2020</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.liberoreporter.it/2022/07/ambiente/il-medio-oriente-e-piu-vulnerabile-al-cambiamento-climatico.html" rel="bookmark">
            			<li>
														<div class="mvp-related-text left relative">
								<p>Il Medio Oriente è più vulnerabile al cambiamento climatico</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.liberoreporter.it/2022/07/eventi/eurovision-song-contest-2023-si-terra-nel-regno-unito.html" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img src="https://www.adnkronos.com/resources/0276-15610a4c6294-6706ef85e697-1000/format/huge/kalush_fg_1505.jpg" class="external-img wp-post-image mvp-reg-img jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0276-15610a4c6294-6706ef85e697-1000/format/huge/kalush_fg_1505.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0276-15610a4c6294-6706ef85e697-1000/format/huge/kalush_fg_1505.jpg"  class="external-img wp-post-image mvp-reg-img"   /></noscript>									<img src="https://www.adnkronos.com/resources/0276-15610a4c6294-6706ef85e697-1000/format/huge/kalush_fg_1505.jpg" class="external-img wp-post-image mvp-mob-img jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0276-15610a4c6294-6706ef85e697-1000/format/huge/kalush_fg_1505.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0276-15610a4c6294-6706ef85e697-1000/format/huge/kalush_fg_1505.jpg"  class="external-img wp-post-image mvp-mob-img"   /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Eurovision Song Contest 2023 si terrà nel Regno Unito</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																							<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-281536 mvp-com-click-main">
						<p>
			You must be logged in to post a comment			<a href="https://www.liberoreporter.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F07%2Fambiente%2Fconsumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html">
				Login			</a>
		</p>
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/ambiente/consumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.liberoreporter.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F07%2Fambiente%2Fconsumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="feedzy_wp_widget-4" class="widget mvp-side-widget widget_feedzy_wp_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Le ultime da&#8230; Bonvivre</span></h4></div><p class="feedzy-widget-intro"><p>Tutte le ultime news dal nostro giornale tematico BONVIVRE su arte, cultura, tempo libero e stile di vita...</p>
</p><link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.liberoreporter.it/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.8.3' type='text/css' media='all' />
<div class="feedzy-rss feedzy-0a485ff72acf148fa73a6aab7881da32"><ul><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"><a href="https://www.bonvivre.it/2022/07/cultura/lirica-al-teatro-greco-di-siracusa-31-luglio-due-arie-di-verdi-e-puccini.html" target="_blank" rel=" noopener" title="Lirica: al Teatro Greco di Siracusa 31 luglio due arie di Verdi e Puccini" style="width:100px; height:100px;"><span class="fetched" style="background-image:  url('https://www.bonvivre.it/wp-content/uploads/lirica.jpg');" title="Lirica: al Teatro Greco di Siracusa 31 luglio due arie di Verdi e Puccini"></span><amp-img width="100" height="100" src="https://www.bonvivre.it/wp-content/uploads/lirica.jpg"></a></div><span class="title"><a href="https://www.bonvivre.it/2022/07/cultura/lirica-al-teatro-greco-di-siracusa-31-luglio-due-arie-di-verdi-e-puccini.html" target="_blank" rel=" noopener">Lirica: al Teatro Greco di Siracusa 31 luglio due arie di Verdi e Puccini</a></span><div class="rss_content" style=""><p>Domenica 31 luglio, alle 21, al Teatro greco di Siracusa si potrà assistere a un concerto che con due ore di arie, romanze, duetti, del [&hellip;]</p></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"><a href="https://www.bonvivre.it/2022/07/salute/occhiali-da-sole-non-solo-un-accessorio-di-moda.html" target="_blank" rel=" noopener" title="Occhiali da sole, non solo un accessorio di moda" style="width:100px; height:100px;"><span class="fetched" style="background-image:  url('https://www.bonvivre.it/wp-content/uploads/Occhiali-da-sole-2.jpg');" title="Occhiali da sole, non solo un accessorio di moda"></span><amp-img width="100" height="100" src="https://www.bonvivre.it/wp-content/uploads/Occhiali-da-sole-2.jpg"></a></div><span class="title"><a href="https://www.bonvivre.it/2022/07/salute/occhiali-da-sole-non-solo-un-accessorio-di-moda.html" target="_blank" rel=" noopener">Occhiali da sole, non solo un accessorio di moda</a></span><div class="rss_content" style=""><p>Sembra che con l’arrivo dell’estate e del bel tempo gli italiani usino gli occhiali da sole come un accessorio o un vezzo estetico per [&hellip;]</p></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"><a href="https://www.bonvivre.it/2022/07/cultura/pantelleria-ripristinati-i-percorsi-archeologici-subacquei-di-cala-gadir-e-di-punta-tracino-ripartono-le-visite.html" target="_blank" rel=" noopener" title="Pantelleria: ripristinati i percorsi archeologici subacquei  di Cala Gadir e di Punta Tracino. Ripartono le visite" style="width:100px; height:100px;"><span class="fetched" style="background-image:  url('https://www.bonvivre.it/wp-content/uploads/pantelleria.jpg');" title="Pantelleria: ripristinati i percorsi archeologici subacquei  di Cala Gadir e di Punta Tracino. Ripartono le visite"></span><amp-img width="100" height="100" src="https://www.bonvivre.it/wp-content/uploads/pantelleria.jpg"></a></div><span class="title"><a href="https://www.bonvivre.it/2022/07/cultura/pantelleria-ripristinati-i-percorsi-archeologici-subacquei-di-cala-gadir-e-di-punta-tracino-ripartono-le-visite.html" target="_blank" rel=" noopener">Pantelleria: ripristinati i percorsi archeologici subacquei  di Cala Gadir e di Punta Tracino. Ripartono le visite</a></span><div class="rss_content" style=""><p>Palermo – Anche gli itinerari archeologici sommersi di Pantelleria tornano ad essere fruibili grazie alla campagna di messa in sicurezza [&hellip;]</p></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"><a href="https://www.bonvivre.it/2022/07/news/a-sinalunga-la-quinta-edizione-di-incantaborgo.html" target="_blank" rel=" noopener" title="A Sinalunga la quinta edizione di ‘Incantaborgo’" style="width:100px; height:100px;"><span class="fetched" style="background-image:  url('https://www.bonvivre.it/wp-content/uploads/INCANTABORGO.jpg');" title="A Sinalunga la quinta edizione di ‘Incantaborgo’"></span><amp-img width="100" height="100" src="https://www.bonvivre.it/wp-content/uploads/INCANTABORGO.jpg"></a></div><span class="title"><a href="https://www.bonvivre.it/2022/07/news/a-sinalunga-la-quinta-edizione-di-incantaborgo.html" target="_blank" rel=" noopener">A Sinalunga la quinta edizione di ‘Incantaborgo’</a></span><div class="rss_content" style=""><p>Appuntamento nella cittadina della Valdichiana, dal 14 al 17 luglio, per respirare la migliore tradizione del teatro di strada e conoscere [&hellip;]</p></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"><a href="https://www.bonvivre.it/2022/07/salute/le-carenze-che-non-sapevi-di-avere-in-estate-vitamina-d-zinco-melatonina-e-non-solo.html" target="_blank" rel=" noopener" title="Le carenze che non sapevi di avere in estate: Vitamina D, zinco, melatonina e non solo" style="width:100px; height:100px;"><span class="fetched" style="background-image:  url('https://www.bonvivre.it/wp-content/uploads/vitamine.jpg');" title="Le carenze che non sapevi di avere in estate: Vitamina D, zinco, melatonina e non solo"></span><amp-img width="100" height="100" src="https://www.bonvivre.it/wp-content/uploads/vitamine.jpg"></a></div><span class="title"><a href="https://www.bonvivre.it/2022/07/salute/le-carenze-che-non-sapevi-di-avere-in-estate-vitamina-d-zinco-melatonina-e-non-solo.html" target="_blank" rel=" noopener">Le carenze che non sapevi di avere in estate: Vitamina D, zinco, melatonina e non solo</a></span><div class="rss_content" style=""><p>Il Professor Arrigo Cicero spiega quali sono le carenze da non sottovalutare durante il periodo estivo per vivere appieno le tanto agognate [&hellip;]</p></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"><a href="https://www.bonvivre.it/2022/07/news/25-gran-paradiso-film-festival-va-in-scena-la-natura-incontaminata-con-le-meraviglie-dellestonia.html" target="_blank" rel=" noopener" title="25° Gran Paradiso Film Festival: va in scena la natura incontaminata con le meraviglie dell’Estonia" style="width:100px; height:100px;"><span class="fetched" style="background-image:  url('https://www.bonvivre.it/wp-content/uploads/estonia.jpg');" title="25° Gran Paradiso Film Festival: va in scena la natura incontaminata con le meraviglie dell’Estonia"></span><amp-img width="100" height="100" src="https://www.bonvivre.it/wp-content/uploads/estonia.jpg"></a></div><span class="title"><a href="https://www.bonvivre.it/2022/07/news/25-gran-paradiso-film-festival-va-in-scena-la-natura-incontaminata-con-le-meraviglie-dellestonia.html" target="_blank" rel=" noopener">25° Gran Paradiso Film Festival: va in scena la natura incontaminata con le meraviglie dell’Estonia</a></span><div class="rss_content" style=""><p>Il Gran Paradiso Film Festival, che si svolge nelle valli del Gran Paradiso dall’11 luglio al 6 agosto, sempre attento a portare in scena [&hellip;]</p></div></li></ul> </div></section><section id="feedzy_wp_widget-6" class="widget mvp-side-widget widget_feedzy_wp_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Le ultime di LR</span></h4></div><p class="feedzy-widget-intro"><p>Tutte le ultime news di Liberoreporter</p>
</p><div class="feedzy-rss feedzy-82642b7a0b9d792f277a6f4dab0533ad"><ul><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"><a href="https://www.liberoreporter.it/2022/07/ambiente/donazioni-e-volontariato-limpegno-di-barilla-per-le-comunita.html" target="_blank" rel=" noopener" title="Donazioni e volontariato, l’impegno di Barilla per le comunità" style="width:100px; height:100px;"><span class="fetched" style="background-image:  url('https://www.liberoreporter.it/wp-content/plugins/feedzy-rss-feeds/img/feedzy.svg');" title="Donazioni e volontariato, l’impegno di Barilla per le comunità"></span><amp-img width="100" height="100" src="https://www.liberoreporter.it/wp-content/plugins/feedzy-rss-feeds/img/feedzy.svg"></a></div><span class="title"><a href="https://www.liberoreporter.it/2022/07/ambiente/donazioni-e-volontariato-limpegno-di-barilla-per-le-comunita.html" target="_blank" rel=" noopener">Donazioni e volontariato, l’impegno di Barilla per le comunità</a></span><div class="rss_content" style=""><p>Comunità al servizio di comunità, persone al servizio di persone: è l’impegno del Gruppo Barilla in tutti i territori nei quali opera. [&hellip;]</p></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"><a href="https://www.liberoreporter.it/2022/07/ambiente/energia-materie-prime-e-packaging-limpegno-green-di-barilla.html" target="_blank" rel=" noopener" title="Energia, materie prime e packaging, l’impegno green di Barilla" style="width:100px; height:100px;"><span class="fetched" style="background-image:  url('https://www.liberoreporter.it/wp-content/plugins/feedzy-rss-feeds/img/feedzy.svg');" title="Energia, materie prime e packaging, l’impegno green di Barilla"></span><amp-img width="100" height="100" src="https://www.liberoreporter.it/wp-content/plugins/feedzy-rss-feeds/img/feedzy.svg"></a></div><span class="title"><a href="https://www.liberoreporter.it/2022/07/ambiente/energia-materie-prime-e-packaging-limpegno-green-di-barilla.html" target="_blank" rel=" noopener">Energia, materie prime e packaging, l’impegno green di Barilla</a></span><div class="rss_content" style=""><p>Nel 2021 il Gruppo Barilla continuato ad investire per migliorare pasta, sughi e prodotti da forno (488 i prodotti riformulati e migliorati [&hellip;]</p></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"><a href="https://www.liberoreporter.it/2022/07/ambiente/consumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html" target="_blank" rel=" noopener" title="Consumo di suolo, nel 2021 il valore più alto degli ultimi 10 anni" style="width:100px; height:100px;"><span class="fetched" style="background-image:  url('https://www.liberoreporter.it/wp-content/plugins/feedzy-rss-feeds/img/feedzy.svg');" title="Consumo di suolo, nel 2021 il valore più alto degli ultimi 10 anni"></span><amp-img width="100" height="100" src="https://www.liberoreporter.it/wp-content/plugins/feedzy-rss-feeds/img/feedzy.svg"></a></div><span class="title"><a href="https://www.liberoreporter.it/2022/07/ambiente/consumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html" target="_blank" rel=" noopener">Consumo di suolo, nel 2021 il valore più alto degli ultimi 10 anni</a></span><div class="rss_content" style=""><p>Con una media di 19 ettari al giorno, il valore più alto negli ultimi dieci anni, e una velocità che supera i 2 metri quadrati al [&hellip;]</p></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"><a href="https://www.liberoreporter.it/2022/07/ambiente/a2a-presenta-lottavo-bilancio-di-sostenibilita-territoriale-di-brescia.html" target="_blank" rel=" noopener" title="A2A presenta l’ottavo bilancio di sostenibilità territoriale di Brescia" style="width:100px; height:100px;"><span class="fetched" style="background-image:  url('https://www.liberoreporter.it/wp-content/plugins/feedzy-rss-feeds/img/feedzy.svg');" title="A2A presenta l’ottavo bilancio di sostenibilità territoriale di Brescia"></span><amp-img width="100" height="100" src="https://www.liberoreporter.it/wp-content/plugins/feedzy-rss-feeds/img/feedzy.svg"></a></div><span class="title"><a href="https://www.liberoreporter.it/2022/07/ambiente/a2a-presenta-lottavo-bilancio-di-sostenibilita-territoriale-di-brescia.html" target="_blank" rel=" noopener">A2A presenta l’ottavo bilancio di sostenibilità territoriale di Brescia</a></span><div class="rss_content" style=""><p>Il presidente di A2A Marco Patuano e l’amministratore delegato di A2A Renato Mazzoncini hanno presentato oggi, alla presenza del sindaco [&hellip;]</p></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"><a href="https://www.liberoreporter.it/2022/07/ambiente/brescia-il-lavoro-di-a2a-per-diventare-una-life-company.html" target="_blank" rel=" noopener" title="Brescia, il lavoro di A2A per diventare una Life Company" style="width:100px; height:100px;"><span class="fetched" style="background-image:  url('https://www.liberoreporter.it/wp-content/plugins/feedzy-rss-feeds/img/feedzy.svg');" title="Brescia, il lavoro di A2A per diventare una Life Company"></span><amp-img width="100" height="100" src="https://www.liberoreporter.it/wp-content/plugins/feedzy-rss-feeds/img/feedzy.svg"></a></div><span class="title"><a href="https://www.liberoreporter.it/2022/07/ambiente/brescia-il-lavoro-di-a2a-per-diventare-una-life-company.html" target="_blank" rel=" noopener">Brescia, il lavoro di A2A per diventare una Life Company</a></span><div class="rss_content" style=""><p>A2A, in quanto Life Company che ha l’obiettivo di contribuire a migliorare la qualità della vita delle persone, si è impegnata in [&hellip;]</p></div></li><li  style="padding: 10px 0 17px" class="rss_item"><div class="rss_image" style="width:100px; height:100px;"><a href="https://www.liberoreporter.it/2022/07/in-evidenza/covid-nessun-dubbio-studio-conferma-che-virus-partito-da-mercato-wuhan.html" target="_blank" rel=" noopener" title="Covid: nessun dubbio, studio conferma che virus partito da mercato Wuhan" style="width:100px; height:100px;"><span class="fetched" style="background-image:  url('https://www.adnkronos.com/resources/0277-15b7cbee5978-e723ffdcb3c8-1000/format/huge/virus_cina_wuhan_afp.jpg');" title="Covid: nessun dubbio, studio conferma che virus partito da mercato Wuhan"></span><amp-img width="100" height="100" src="https://www.adnkronos.com/resources/0277-15b7cbee5978-e723ffdcb3c8-1000/format/huge/virus_cina_wuhan_afp.jpg"></a></div><span class="title"><a href="https://www.liberoreporter.it/2022/07/in-evidenza/covid-nessun-dubbio-studio-conferma-che-virus-partito-da-mercato-wuhan.html" target="_blank" rel=" noopener">Covid: nessun dubbio, studio conferma che virus partito da mercato Wuhan</a></span><div class="rss_content" style=""><p>Il covid 19 è partito dagli animali vivi venduti nel mercato di Wuhan, in Cina, alla fine del 2019. E’ la conclusione a cui sono [&hellip;]</p></div></li></ul> </div></section><section id="custom_html-10" class="widget_text widget mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">di tendenza</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.liberoreporter.it/2022/07/cronaca/scontro-tra-barche-allargentario-piloti-delle-due-imbarcazioni-indagati.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img src="https://www.adnkronos.com/resources/0277-15b346457efc-7cced1e6b972-1000/format/huge/scontro_barche_fi.jpg" class="external-img wp-post-image mvp-reg-img jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15b346457efc-7cced1e6b972-1000/format/huge/scontro_barche_fi.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15b346457efc-7cced1e6b972-1000/format/huge/scontro_barche_fi.jpg"  class="external-img wp-post-image mvp-reg-img"   /></noscript>										<img src="https://www.adnkronos.com/resources/0277-15b346457efc-7cced1e6b972-1000/format/huge/scontro_barche_fi.jpg" class="external-img wp-post-image mvp-mob-img jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15b346457efc-7cced1e6b972-1000/format/huge/scontro_barche_fi.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15b346457efc-7cced1e6b972-1000/format/huge/scontro_barche_fi.jpg"  class="external-img wp-post-image mvp-mob-img"   /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">21 ore ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Scontro tra barche all&#8217;Argentario, piloti delle due imbarcazioni indagati</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.liberoreporter.it/2022/07/cronaca/elezioni-2022-demopolis-fdi-primo-partito-al-235-inseguito-dal-pd-al-223.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img src="https://www.adnkronos.com/resources/0277-15b774aad0e6-36d8d16c1f1b-1000/format/huge/meloni_amministrative_vittoria_fg.jpg" class="external-img wp-post-image mvp-reg-img jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15b774aad0e6-36d8d16c1f1b-1000/format/huge/meloni_amministrative_vittoria_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15b774aad0e6-36d8d16c1f1b-1000/format/huge/meloni_amministrative_vittoria_fg.jpg"  class="external-img wp-post-image mvp-reg-img"   /></noscript>										<img src="https://www.adnkronos.com/resources/0277-15b774aad0e6-36d8d16c1f1b-1000/format/huge/meloni_amministrative_vittoria_fg.jpg" class="external-img wp-post-image mvp-mob-img jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15b774aad0e6-36d8d16c1f1b-1000/format/huge/meloni_amministrative_vittoria_fg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15b774aad0e6-36d8d16c1f1b-1000/format/huge/meloni_amministrative_vittoria_fg.jpg"  class="external-img wp-post-image mvp-mob-img"   /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">14 ore ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Elezioni 2022, Demopolis: Fdi primo partito al 23,5% inseguito dal Pd al 22,3%</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.liberoreporter.it/2022/07/cronaca/carburante-nuovo-calo-per-benzina-e-diesel.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img src="https://www.adnkronos.com/resources/0277-15b6e810a311-25d91871e2fa-1000/format/huge/benzinaio34_fg_ipa.jpg" class="external-img wp-post-image mvp-reg-img jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15b6e810a311-25d91871e2fa-1000/format/huge/benzinaio34_fg_ipa.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15b6e810a311-25d91871e2fa-1000/format/huge/benzinaio34_fg_ipa.jpg"  class="external-img wp-post-image mvp-reg-img"   /></noscript>										<img src="https://www.adnkronos.com/resources/0277-15b6e810a311-25d91871e2fa-1000/format/huge/benzinaio34_fg_ipa.jpg" class="external-img wp-post-image mvp-mob-img jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15b6e810a311-25d91871e2fa-1000/format/huge/benzinaio34_fg_ipa.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15b6e810a311-25d91871e2fa-1000/format/huge/benzinaio34_fg_ipa.jpg"  class="external-img wp-post-image mvp-mob-img"   /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">21 ore ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Carburante, nuovo calo per benzina e diesel</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.liberoreporter.it/2022/07/esteri/le-coste-israeliane-brulicano-di-meduse.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img src="https://www.adnkronos.com/resources/0277-15b71897a9a8-eeb90092a2bd-1000/format/huge/jellyfish-21741_1920.jpg" class="external-img wp-post-image mvp-reg-img jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15b71897a9a8-eeb90092a2bd-1000/format/huge/jellyfish-21741_1920.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15b71897a9a8-eeb90092a2bd-1000/format/huge/jellyfish-21741_1920.jpg"  class="external-img wp-post-image mvp-reg-img"   /></noscript>										<img src="https://www.adnkronos.com/resources/0277-15b71897a9a8-eeb90092a2bd-1000/format/huge/jellyfish-21741_1920.jpg" class="external-img wp-post-image mvp-mob-img jetpack-lazy-image" data-lazy-src="https://www.adnkronos.com/resources/0277-15b71897a9a8-eeb90092a2bd-1000/format/huge/jellyfish-21741_1920.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.adnkronos.com/resources/0277-15b71897a9a8-eeb90092a2bd-1000/format/huge/jellyfish-21741_1920.jpg"  class="external-img wp-post-image mvp-mob-img"   /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">World</span><span class="mvp-cd-date left relative">15 ore ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Israele: il turismo fa i conti con le meduse che brulicano sulle sue coste</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.liberoreporter.it/"><img src="https://www.liberoreporter.it/wp-content/uploads/2022/05/nuova-testata-liberoreporter-lr-2022pic.jpg" alt="LiberoReporter" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/LiberoReporter/" target="_blank" class="fab fa-facebook-f"></a></li>
																									<li><a href="https://twitter.com/LiberoReporter" target="_blank" class="fab fa-twitter"></a></li>
																																	<li><a href="https://www.instagram.com/liberoreporter/" target="_blank" class="fab fa-instagram"></a></li>
																																																	<li><a href="https://www.tumblr.com/blog/view/liberoreporter" target="_blank" class="fab fa-tumblr"></a></li>
															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-portali-tematici-lr-container"><ul id="menu-portali-tematici-lr" class="menu"><li id="menu-item-261444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261444"><a href="https://www.liberoreporter.it/redazione">Redazione</a></li>
<li id="menu-item-261443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261443"><a href="https://www.liberoreporter.it/direzione">Direzione</a></li>
<li id="menu-item-261442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261442"><a href="https://www.liberoreporter.it/collaboratori">Collaboratori</a></li>
<li id="menu-item-265027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265027"><a href="/wp-admin">A.R.</a></li>
<li id="menu-item-261430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261430"><a href="https://www.bonvivre.it">Bonvivre-IT</a></li>
<li id="menu-item-261432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261432"><a href="http://www.bonvivre.eu">Bonvivre-International</a></li>
<li id="menu-item-261433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261433"><a href="https://www.segretidistato.it">Segreti di Stato</a></li>
<li id="menu-item-184622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184622"><a href="https://www.liberoreporter.it/shop">I nostri Libri</a></li>
<li id="menu-item-261643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-261643"><a href="https://www.liberoreporter.it/informativa-privacy-privacy-policy">Privacy Policy</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright 2006 © 2022 LiberoReporter Network - London - Le Soleil Press LTD</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="https://www.liberoreporter.it/2022/07/ambiente/consumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html" data-title="Consumo di suolo, nel 2021 il valore più alto degli ultimi 10 anni" data-post_id="281536"></div>
					</div>
				</div><div class="et_social_flyin et_social_resize et_social_flyin_bottom_right et_social_flipinx et_social_mobile_on et_social_scroll" data-scroll_pos="30">
					<a href="#" class="et_social_icon et_social_icon_cancel"></a>
					<div class="et_social_header">
						<h3>Condividi - Share This</h3>
						<p>Condividi questo post con i tuoi amici - Share this post with your friends</p>
					</div>
					<div class="et_social_networks et_social_2col et_social_simple et_social_circle et_social_left et_social_withnetworknames">
						
						<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F07%2Fambiente%2Fconsumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html&#038;t=Consumo%20di%20suolo%2C%20nel%202021%20il%20valore%20pi%C3%B9%20alto%20degli%20ultimi%2010%20anni" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="281536" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Consumo%20di%20suolo%2C%20nel%202021%20il%20valore%20pi%C3%B9%20alto%20degli%20ultimi%2010%20anni&#038;url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F07%2Fambiente%2Fconsumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="281536" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F07%2Fambiente%2Fconsumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html&#038;t=Consumo%20di%20suolo%2C%20nel%202021%20il%20valore%20pi%C3%B9%20alto%20degli%20ultimi%2010%20anni" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="281536" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="281536" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_pinterest"></i><div class="et_social_network_label"><div class="et_social_networkname">Pinterest</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Consumo%20di%20suolo%2C%20nel%202021%20il%20valore%20pi%C3%B9%20alto%20degli%20ultimi%2010%20anni&#038;body=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F07%2Fambiente%2Fconsumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="281536" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_gmail"></i><div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F07%2Fambiente%2Fconsumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html&#038;title=Consumo%20di%20suolo%2C%20nel%202021%20il%20valore%20pi%C3%B9%20alto%20degli%20ultimi%2010%20anni" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="281536" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_tumblr">
									<a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F07%2Fambiente%2Fconsumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html&#038;t=Consumo%20di%20suolo%2C%20nel%202021%20il%20valore%20pi%C3%B9%20alto%20degli%20ultimi%2010%20anni" class="et_social_share" rel="nofollow" data-social_name="tumblr" data-post_id="281536" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_tumblr"></i><div class="et_social_network_label"><div class="et_social_networkname">Tumblr</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_livejournal">
									<a href="http://www.livejournal.com/update.bml?subject=Consumo%20di%20suolo%2C%20nel%202021%20il%20valore%20pi%C3%B9%20alto%20degli%20ultimi%2010%20anni&#038;event=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F07%2Fambiente%2Fconsumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html" class="et_social_share" rel="nofollow" data-social_name="livejournal" data-post_id="281536" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_livejournal"></i><div class="et_social_network_label"><div class="et_social_networkname">LiveJournal</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_amazon">
									<a href="http://www.amazon.com/gp/wishlist/static-add?u=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F07%2Fambiente%2Fconsumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html&#038;t=Consumo%20di%20suolo%2C%20nel%202021%20il%20valore%20pi%C3%B9%20alto%20degli%20ultimi%2010%20anni" class="et_social_share" rel="nofollow" data-social_name="amazon" data-post_id="281536" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_amazon"></i><div class="et_social_network_label"><div class="et_social_networkname">Amazon</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_reddit">
									<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.liberoreporter.it%2F2022%2F07%2Fambiente%2Fconsumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html&#038;title=Consumo%20di%20suolo%2C%20nel%202021%20il%20valore%20pi%C3%B9%20alto%20degli%20ultimi%2010%20anni" class="et_social_share" rel="nofollow" data-social_name="reddit" data-post_id="281536" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_reddit"></i><div class="et_social_network_label"><div class="et_social_networkname">reddit</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
					</div>
				</div>	
	
	
							
						<div id="fb-root"></div>
			
			
								
					
						
					
						
					<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		















































    
	<script>var et_site_url='https://www.liberoreporter.it';var et_post_id='281536';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><script>window._wca = window._wca || [];</script><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.liberoreporter.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script id="liber-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script><script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-automatic/js/main-front.js?ver=6.0.1' id='wp_automatic_gallery-js'></script><script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.6.1/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script><script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.liberoreporter.it\/carrello","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.6.1/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.4.2' id='vc_woocommerce-add-to-cart-js-js'></script><script type="text/javascript" src="https://www.liberoreporter.it/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1658899876"></script><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3375245404724109" crossorigin="anonymous" type="text/javascript"></script><script>var lepopup_customjs_handlers={};var lepopup_cookie_value="ilovefamily";var lepopup_events_data={};var lepopup_content_id="281536";</script><script>function lepopup_add_event(_event,_data){if(typeof _lepopup_add_event == typeof undefined){jQuery(document).ready(function(){_lepopup_add_event(_event,_data);});}else{_lepopup_add_event(_event,_data);}}</script><script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '415374439673532');
fbq('track', 'PageView');
</script><script type="in/share" data-url="https://www.liberoreporter.it/2022/07/ambiente/consumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html" data-counter="right"></script><script>
lepopup_add_event("onscroll", {
    item:        "popup-2022-05-06-10-42-50",
    item_mobile: "popup-2022-05-06-10-42-50",
    mode:        "once-period",
    period:      1,
    offset:      "50%"
});
</script><script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.liberoreporter.it\/2022\/07\/ambiente\/consumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html":281536};
	</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&amp;appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script><script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script><script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script><script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script><script>
		( function () {
			var currentScript = document.currentScript;

			// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
			function jetpack_sharing_pocket_init() {
				var script = document.createElement( 'script' );
				var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
				script.setAttribute( 'async', true );
				script.setAttribute( 'src', 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
				prev.parentNode.insertBefore( script, prev );
			}

			if ( document.readyState === 'loading' ) {
				document.addEventListener( 'DOMContentLoaded', jetpack_sharing_pocket_init );
			} else {
				jetpack_sharing_pocket_init();
			}
			document.body.addEventListener( 'is.post-load', jetpack_sharing_pocket_init );
		} )();
		</script><script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script><script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/masonry.min.js' id='masonry-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script><script type='text/javascript' id='wppm-plugin-functions-js-extra'>
/* <![CDATA[ */
var wppm_localize = {"ajax_err":"<a href=\"%url%\">The content<\/a> could not be loaded.","ajax_url":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php","iecheck":""};
/* ]]> */
</script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/js/wppm.frontend.js?ver=6.0.1' id='wppm-plugin-functions-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/js/jquery.easing.min.js?ver=6.0.1' id='wppm-jq-easing-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/js/owl.carousel.min.js?ver=6.0.1' id='wppm-jq-owl-carousel-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-post-modules/assets/js/jquery.marquee.min.js?ver=6.0.1' id='wppm-jq-marquee-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.0.1' id='jquery-sticky-kit-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.0.1' id='jquery-waypoints-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.14' id='et_monarch-idle-js'></script><script type='text/javascript' id='et_monarch-custom-js-js-extra'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.liberoreporter.it\/2022\/07\/ambiente\/consumo-di-suolo-nel-2021-il-valore-piu-alto-degli-ultimi-10-anni.html","stats_nonce":"6c3ff00263","share_counts":"09637c177e","follow_counts":"ce16e4bb7d","total_counts":"773066c5d2","media_single":"a1e035bcaf","media_total":"c7ff79eb03","generate_all_window_nonce":"7afaf0fd4b","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/monarch/js/custom.js?ver=1.4.14' id='et_monarch-custom-js-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script><script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"410bf22f54","ajax_url":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"7d5f2cb831","ajax_url":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"b1b98d5a7f","ajax_url":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script><script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"c3f3100872","ajax_url":"https:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0.1' id='mvp-custom-js'></script><script type='text/javascript' id='mvp-custom-js-after'>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</script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/zox-news/js/scripts.js?ver=6.0.1' id='zoxnews-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/zox-news/js/retina.js?ver=6.0.1' id='retina-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.4.2' id='flexslider-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.0.1' id='infinitescroll-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.0/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/jetpack-boost/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script><script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/jetpack-boost/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/monarch/core/admin/js/common.js?ver=4.9.3' id='et-core-common-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/halfdata-green-popups/js/lepopup.js?ver=7.33' id='lepopup-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/halfdata-green-popups/js/airdatepicker.js?ver=7.33' id='airdatepicker-js'></script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/js/slick.min.js?ver=1.4.1' id='wpos-slick-jquery-js'></script><script type='text/javascript' id='wprpsp-public-script-js-extra'>
/* <![CDATA[ */
var Wprpsp = {"is_mobile":"0","is_rtl":"0","is_old_browser":"0"};
/* ]]> */
</script><script type='text/javascript' src='https://www.liberoreporter.it/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/js/wprpsp-public.min.js?ver=1.4.1' id='wprpsp-public-script-js'></script><script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.0/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script><script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202230.js' defer></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'65378551',post:'281536',tz:'2',srv:'www.liberoreporter.it'} ]);
	_stq.push([ 'clickTrackerInit', '65378551', '281536' ]);
</script><script>
	var lepopup_ajax_url = "https://www.liberoreporter.it/wp-admin/admin-ajax.php";
	var lepopup_ga_tracking = "off";
	var lepopup_abd_enabled = "off";
	var lepopup_async_init = "on";
	var lepopup_preload = "off";
	var lepopup_overlays = {"popup-2022-05-06-10-42-50":["13","middle-center","on","rgba(0,0,0,0.7)","on","fadeIn","#FFFFFF","#FFFFFF","#FFFFFF","365"]};
	var lepopup_campaigns = {};
</script><script type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="aoVCUZvH" value="]tqx6@M0" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="pvNKnBgy" value="UVNrnZ" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="QlfHPIFO" value="8yA*SQFoixkPU" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="aoVCUZvH" value="]tqx6@M0" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="pvNKnBgy" value="UVNrnZ" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="QlfHPIFO" value="8yA*SQFoixkPU" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("aoVCUZvH", "]tqx6@M0");
data.data.append("pvNKnBgy", "UVNrnZ");
data.data.append("QlfHPIFO", "8yA*SQFoixkPU");
                    }
                    else {
                        data.data = data.data + '&aoVCUZvH=]tqx6@M0&pvNKnBgy=UVNrnZ&QlfHPIFO=8yA*SQFoixkPU';
                    }
                }
            });

        });
    </script></body>
</html>