
<!DOCTYPE html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">                   
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>Virus West Nile fa due nuove vittime tra Veneto ed Emilia | LiberoReporter</title>     
    <link rel="profile" href="http://gmpg.org/xfn/11">           
    <link rel="pingback" href="http://www.liberoreporter.it/xmlrpc.php">
    
        
            <link rel="apple-touch-icon" sizes="57x57" href="http://www.liberoreporter.it/wp-content/uploads/2015/12/lr-iphone.jpg">
    
        <link rel="apple-touch-icon" sizes="72x72" href="http://www.liberoreporter.it/wp-content/uploads/2015/12/lr-ipad.jpg">
    
        <link rel="apple-touch-icon" sizes="114x114" href="http://www.liberoreporter.it/wp-content/uploads/2015/12/lr-iphone-retina.jpg">
    
            <link rel="apple-touch-icon" sizes="144x144" href="http://www.liberoreporter.it/wp-content/uploads/2015/12/lr-ipad-retina.jpg">        
        
    <script>var et_site_url='http://www.liberoreporter.it';var et_post_id='173095';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><script>window._wca = window._wca || [];</script>
<meta property="og:title" content="Virus West Nile fa due nuove vittime tra Veneto ed Emilia"/>
<meta property="og:description" content="  Ci sono due nuovi decessi a seguito del contagio con il virus West Nile, portato attraverso la puntura di alcune zanzare. In Veneto, all&#039;ospedale di Rovigo"/>
<meta property="og:url" content="http://liberoreporter.it/2018/09/cronaca/salute/virus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html"/>
<meta property="og:image" content="http://www.liberoreporter.it/wp-content/uploads/2018/09/zanzara.jpg"/>
<meta name="twitter:card" content="summary">
<meta property="twitter:title" content="Virus West Nile fa due nuove vittime tra Veneto ed Emilia"/>
<meta property="twitter:description" content="  Ci sono due nuovi decessi a seguito del contagio con il virus West Nile, portato attraverso la puntura di alcune zanzare. In Veneto, all&#039;ospedale di Rovigo"/>
<meta property="twitter:image" content="http://www.liberoreporter.it/wp-content/uploads/2018/09/zanzara.jpg"/>
<meta name="author" content="Bre-news"/>
<link rel='dns-prefetch' href='//www.liberoreporter.it' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LiberoReporter &raquo; Feed" href="http://www.liberoreporter.it/feed" />
<link rel="alternate" type="application/rss+xml" title="LiberoReporter &raquo; Feed dei commenti" href="http://www.liberoreporter.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="LiberoReporter &raquo; Virus West Nile fa due nuove vittime tra Veneto ed Emilia Feed dei commenti" href="http://www.liberoreporter.it/2018/09/cronaca/salute/virus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.liberoreporter.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='http://www.liberoreporter.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://www.liberoreporter.it/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=1534414563' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='http://www.liberoreporter.it/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=1534414563' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='http://www.liberoreporter.it/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='http://www.liberoreporter.it/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://www.liberoreporter.it/wp-content/plugins/monarch/css/style.css?ver=1.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.liberoreporter.it/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-woocommerce-css-css'  href='http://www.liberoreporter.it/wp-content/themes/ultra-mag/woocommerce/css/woocommerce.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Volkhov-css'  href='https://fonts.googleapis.com/css?family=Volkhov%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Viga-css'  href='https://fonts.googleapis.com/css?family=Viga%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-default-content-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C600&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bootstrap-css'  href='http://www.liberoreporter.it/wp-content/themes/ultra-mag/css/bootstrap.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.liberoreporter.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-superfish-css'  href='http://www.liberoreporter.it/wp-content/themes/ultra-mag/css/superfish.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-flexslider-css'  href='http://www.liberoreporter.it/wp-content/themes/ultra-mag/css/flexslider.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-prettyPhoto-css'  href='http://www.liberoreporter.it/wp-content/themes/ultra-mag/css/prettyPhoto.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-style-css'  href='http://www.liberoreporter.it/wp-content/themes/ultra-mag/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-extra-style-css'  href='http://www.liberoreporter.it/wp-content/themes/ultra-mag/css/extra.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-responsive-css'  href='http://www.liberoreporter.it/wp-content/themes/ultra-mag/css/responsive.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.liberoreporter.it/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://www.liberoreporter.it/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.liberoreporter.it/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"http:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php"},"template":{"post_id":173095}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"http:\/\/www.liberoreporter.it\/carrello","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.4'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.0.1'></script>
<link rel='https://api.w.org/' href='http://www.liberoreporter.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.liberoreporter.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.liberoreporter.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Serie A: Roma, voci su Conte al posto di Di Francesco' href='http://www.liberoreporter.it/2018/09/sport/serie-a-roma-voci-su-conte-al-posto-di-di-francesco.html' />
<meta name="generator" content="WordPress 4.9.8" />
<meta name="generator" content="WooCommerce 3.4.4" />
<link rel="canonical" href="http://www.liberoreporter.it/2018/09/cronaca/salute/virus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html" />
<link rel='shortlink' href='http://www.liberoreporter.it/?p=173095' />
<link rel="alternate" type="application/json+oembed" href="http://www.liberoreporter.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F09%2Fcronaca%2Fsalute%2Fvirus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.liberoreporter.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F09%2Fcronaca%2Fsalute%2Fvirus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html&#038;format=xml" />
<style></style><style type="text/css" id="et-social-custom-css">
				 
			</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style id="kopa-theme-options-custom-styles">#logo-image { margin-top:6px;margin-left:2px;margin-right:2px;margin-bottom:6px; }
        /* BODY TEXT COLOR */
        body,
        blockquote,
        .kp-search-widget .search-form .search-text,
        .kp-newsletter-widget .newsletter-form .email {
            color: #000000;
        }
        
        /* WIDGET TITLE COLOR */
        #main-content .widget .widget-title,
        #bottom-sidebar .widget .widget-title {
            color: #dd3333;
        }
        /* HEADING 1 COLOR */
        h1 {
            color: #161616;
        }
        /* HEADING 2 COLOR */
        h2 {
            color: #000000;
        }
        /* HEADING 3 COLOR */
        h3 {
            color: #000000;
        }
        /* HEADING 4 COLOR */
        h4 {
            color: #000000;
        }
        /* HEADING 5 COLOR */
        h5 {
            color: #000000;
        }
        /* HEADING 6 COLOR */
        h6 {
            color: #000000;
        }
        h1, h2, h3, h4, h5, h6,
        .kp-article-list-widget .entry-item .entry-title,
        .load-more,
        .add-to-cart-button,
        .widget_tag_cloud a,
        #bottom-menu li a,
        .kp-newsletter-widget .newsletter-form .submit,
        .sub-page ul.article-list li .entry-title,
        .pagination ul li a,
        .pagination ul li span,
        .breadcrumb,
        .page-links,
        .socials-link li,
        .tag-box,
        .entry-box footer p,
        .comments-list .comment .comment-body header .comment-button,
        #comments .pagination,
        #comments-form .required,
        #contact-form .required,
        #submit-comment,
        #submit-contact,
        .home-slider ul li .entry-content .entry-title,
        .home-slider ul li .entry-content p {
            font-family: 'Volkhov', sans-serif;
        }
        
        #main-menu > li > a,
        #main-menu li ul li a {
            font-family: 'Viga', sans-serif;
        }
        
        .widget .widget-title {
            font-family: 'Viga', sans-serif;
        }
        
        h6 {
            font-size:14px;
        }
        
        body {
           font-size:15px;
        }
        
        #main-menu > li > a,
        #main-menu li ul li a {
            font-size: 16px;
        }
        
        #main-content .widget .widget-title,
        #bottom-sidebar .widget .widget-title {
            font-size: 16px;
        }
        
        body {
            font-weight: 100;
        }
        </style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.liberoreporter.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://www.liberoreporter.it/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1536147981"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="amphtml" href="http://www.liberoreporter.it/2018/09/cronaca/salute/virus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html/amp">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Virus West Nile fa due nuove vittime tra Veneto ed Emilia" />
<meta property="og:url" content="http://www.liberoreporter.it/2018/09/cronaca/salute/virus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html" />
<meta property="og:description" content="Ci sono due nuovi decessi a seguito del contagio con il virus West Nile, portato attraverso la puntura di alcune zanzare. In Veneto, all&#8217;ospedale di Rovigo, una donna di 84, entrata nel repar…" />
<meta property="article:published_time" content="2018-09-05T10:59:59+00:00" />
<meta property="article:modified_time" content="2018-09-05T10:59:59+00:00" />
<meta property="og:site_name" content="LiberoReporter" />
<meta property="og:image" content="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/zanzara.jpg?fit=730%2C550" />
<meta property="og:image:width" content="730" />
<meta property="og:image:height" content="550" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@Liberoreporter" />
<meta name="twitter:text:title" content="Virus West Nile fa due nuove vittime tra Veneto ed Emilia" />
<meta name="twitter:image" content="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/zanzara.jpg?fit=730%2C550&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@LiberoReporter" />

<!-- End Jetpack Open Graph Tags -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src='https://stats.wp.com/s-201836.js'></script>
<meta property="fb:pages" content="437642309759399" />
</head>
<body class="post-template-default single single-post postid-173095 single-format-standard woocommerce-no-js et_monarch sub-page kp-single-page wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
    <iframe src="http://upstory.it/t.aspx?pID=8832" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    <div class="wrapper">
        <div id="kp-page-header" class="clearfix">
                            <div class="top-bar clearfix">
                    <nav id="top-nav" class="clearfix"><ul id="menu-portali-tematici-lr" class="menu"><li id="menu-item-13484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13484"><a href="http://www.bonvivre.it">BonVivre</a></li>
<li id="menu-item-13485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13485"><a href="http://www.segretidistato.it">Segreti di Stato</a></li>
<li id="menu-item-13486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13486"><a href="http://www.liberoreporter.it/category/sport">Calcio Quotidiano</a></li>
<li id="menu-item-117997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117997"><a href="http://www.liberoreporter.it/i-libri-di-lr">I libri di LR</a></li>
<li id="menu-item-117998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-117998"><a href="http://www.liberoreporter.it/redazione">Redazione</a></li>
<li id="menu-item-124392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124392"><a href="http://www.liberoreporter.it/redazione/collaboratori">Collaboratori</a></li>
<li id="menu-item-117999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117999"><a href="http://www.liberoreporter.it/redazione/direzione">Direzione</a></li>
<li id="menu-item-118128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118128"><a href="http://www.liberoreporter.it/wp-admin">A.R.</a></li>
<li id="menu-item-118699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118699"><a href="http://www.liberoreporter.it/carrello">Carrello</a></li>
<li id="menu-item-118700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118700"><a href="http://www.liberoreporter.it/shop">Shop</a></li>
<li id="menu-item-118701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118701"><a href="http://www.liberoreporter.it/mio-account">Il mio account</a></li>
</ul></nav>                </div><!--top-bar-->
            
            <div class="clear"></div>
            <div id="logo-image">
                                <a href="http://www.liberoreporter.it"><img src="/wp-content/uploads/2016/01/testatagif.gif" alt="LiberoReporter"></a>
                            </div>
            <div class="menu-bar clearfix">
                <nav id="main-nav" class="clearfix">
                    <ul id="main-menu" class="clearfix"><li id="menu-item-117996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-117996"><a href="http://www.liberoreporter.it/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-150215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150215"><a href="http://www.liberoreporter.it/informativa-privacy-privacy-policy">Privacy Policy</a></li>
	<li id="menu-item-136880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136880"><a href="http://www.liberoreporter.it/category/primo-piano/video">Video</a></li>
</ul>
</li>
<li id="menu-item-117993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117993"><a href="http://www.liberoreporter.it/category/primo-piano">PrimoPiano</a>
<ul class="sub-menu">
	<li id="menu-item-136048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136048"><a href="http://www.liberoreporter.it/video-su-lr">Video su LR</a></li>
	<li id="menu-item-118045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118045"><a href="http://www.liberoreporter.it/category/eng-news">International-News</a></li>
</ul>
</li>
<li id="menu-item-122946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122946"><a href="http://www.liberoreporter.it/category/novecento">Novecento</a></li>
<li id="menu-item-117991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117991"><a href="http://www.liberoreporter.it/category/in-evidenza">In Evidenza</a>
<ul class="sub-menu">
	<li id="menu-item-118044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118044"><a href="http://www.liberoreporter.it/category/acqua-salata">Acqua Salata</a></li>
	<li id="menu-item-118037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118037"><a href="http://www.liberoreporter.it/category/dossier">Dossier</a></li>
	<li id="menu-item-118038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118038"><a href="http://www.liberoreporter.it/category/inchieste">Inchieste</a></li>
	<li id="menu-item-118039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118039"><a href="http://www.liberoreporter.it/category/Speciali">Speciali</a></li>
</ul>
</li>
<li id="menu-item-117992" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-117992"><a href="http://www.liberoreporter.it/category/cronaca">News</a>
<ul class="sub-menu">
	<li id="menu-item-117990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117990"><a href="http://www.liberoreporter.it/category/flash">Flash</a></li>
	<li id="menu-item-117988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117988"><a href="http://www.liberoreporter.it/category/banche">Banche</a></li>
	<li id="menu-item-122423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122423"><a href="http://www.liberoreporter.it/category/cronaca/meteo-cronaca">Meteo</a></li>
	<li id="menu-item-118034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118034"><a href="http://www.liberoreporter.it/category/cronaca/economia">Economia</a></li>
	<li id="menu-item-118035" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118035"><a href="http://www.liberoreporter.it/category/cronaca/salute">Salute</a></li>
	<li id="menu-item-118033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118033"><a href="http://www.liberoreporter.it/category/ambiente">Ambiente</a>
	<ul class="sub-menu">
		<li id="menu-item-118036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118036"><a href="http://www.liberoreporter.it/category/ambiente/energia">Energia</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-117989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117989"><a href="http://www.liberoreporter.it/category/eventi">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-118042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118042"><a href="http://www.liberoreporter.it/category/auto-moto">Motori</a></li>
</ul>
</li>
<li id="menu-item-118032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118032"><a href="http://www.liberoreporter.it/category/pirateria-2">Pirateria</a>
<ul class="sub-menu">
	<li id="menu-item-118041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118041"><a href="http://www.liberoreporter.it/category/pirateria-2/caso-fucilieri">Caso Fucilieri India</a></li>
</ul>
</li>
<li id="menu-item-117994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117994"><a href="http://www.liberoreporter.it/category/scienza-tecnologia">Scienza</a></li>
<li id="menu-item-129257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129257"><a href="http://www.liberoreporter.it/category/sport">Sport</a></li>
<li id="menu-item-117995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117995"><a href="http://www.liberoreporter.it/category/esteri">World</a></li>
<li id="menu-item-118712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118712"><a href="http://www.liberoreporter.it/index.php/shop">SHOP</a></li>
</ul><div id="mobile-menu" class="menu-navi-container"><span>Menu</span><ul id="toggle-view-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-117996 clearfix"><h3><a href="http://www.liberoreporter.it/">Home</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150215"><a href="http://www.liberoreporter.it/informativa-privacy-privacy-policy">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136880"><a href="http://www.liberoreporter.it/category/primo-piano/video">Video</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117993 clearfix"><h3><a href="http://www.liberoreporter.it/category/primo-piano">PrimoPiano</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136048"><a href="http://www.liberoreporter.it/video-su-lr">Video su LR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118045"><a href="http://www.liberoreporter.it/category/eng-news">International-News</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122946 clearfix"><h3><a href="http://www.liberoreporter.it/category/novecento">Novecento</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117991 clearfix"><h3><a href="http://www.liberoreporter.it/category/in-evidenza">In Evidenza</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118044"><a href="http://www.liberoreporter.it/category/acqua-salata">Acqua Salata</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118037"><a href="http://www.liberoreporter.it/category/dossier">Dossier</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118038"><a href="http://www.liberoreporter.it/category/inchieste">Inchieste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118039"><a href="http://www.liberoreporter.it/category/Speciali">Speciali</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-117992 clearfix"><h3><a href="http://www.liberoreporter.it/category/cronaca">News</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117990"><a href="http://www.liberoreporter.it/category/flash">Flash</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117988"><a href="http://www.liberoreporter.it/category/banche">Banche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122423"><a href="http://www.liberoreporter.it/category/cronaca/meteo-cronaca">Meteo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118034"><a href="http://www.liberoreporter.it/category/cronaca/economia">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118035"><a href="http://www.liberoreporter.it/category/cronaca/salute">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118033"><a href="http://www.liberoreporter.it/category/ambiente">Ambiente</a><ul>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118036"><a href="http://www.liberoreporter.it/category/ambiente/energia">Energia</a></li>
</ul></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117989 clearfix"><h3><a href="http://www.liberoreporter.it/category/eventi">Eventi</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118042"><a href="http://www.liberoreporter.it/category/auto-moto">Motori</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118032 clearfix"><h3><a href="http://www.liberoreporter.it/category/pirateria-2">Pirateria</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118041"><a href="http://www.liberoreporter.it/category/pirateria-2/caso-fucilieri">Caso Fucilieri India</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117994 clearfix"><h3><a href="http://www.liberoreporter.it/category/scienza-tecnologia">Scienza</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129257 clearfix"><h3><a href="http://www.liberoreporter.it/category/sport">Sport</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117995 clearfix"><h3><a href="http://www.liberoreporter.it/category/esteri">World</a></h3></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118712 clearfix"><h3><a href="http://www.liberoreporter.it/index.php/shop">SHOP</a></h3></li>
</ul></div>                </nav>
                <!-- main-nav -->
            </div><!--menu-bar-->
        </div>
        <!-- kp-page-header -->
                                               
<!-- una volta banner era qui --> 
        <div id="main-content" class="clearfix">
<div id="primary-col">
    <div id="center-col">
		
		
        <div class="breadcrumb clearfix"><a href="http://www.liberoreporter.it">Home</a>&nbsp;/&nbsp;<a href="http://www.liberoreporter.it/category/cronaca/salute">Salute</a>&nbsp;/&nbsp;<span class="current-page">Virus West Nile fa due nuove vittime tra Veneto ed Emilia</span></div>		
		<div id="post-173095" class="entry-box clearfix post-173095 post type-post status-publish format-standard has-post-thumbnail hentry category-salute tag-decessi tag-emilia tag-febbre-del-nilo-occidentale tag-ferrara tag-rovigo tag-salute-2 tag-sanita tag-veneto tag-virus tag-west-nile tag-zanzara">
    <header>
                <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>5 settembre 2018, 12:59</span></span>
        
                <span class="entry-comments clearfix"><span class="fa fa-comment-o entry-icon"></span><a href="http://www.liberoreporter.it/2018/09/cronaca/salute/virus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html#respond">No Comments</a></span>
        
        
        <h1 class="entry-title">Virus West Nile fa due nuove vittime tra Veneto ed Emilia</h1>
    </header>

    
    <div class="elements-box clearfix">
        <p><a href="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/zanzara.jpg"><img data-attachment-id="173096" data-permalink="http://www.liberoreporter.it/2018/09/cronaca/salute/virus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html/attachment/zanzara-2" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/zanzara.jpg?fit=730%2C550" data-orig-size="730,550" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zanzara" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/zanzara.jpg?fit=350%2C280" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/zanzara.jpg?fit=730%2C450" class="alignnone size-full wp-image-173096" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/zanzara.jpg?resize=730%2C550" alt="" width="730" height="550" srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/zanzara.jpg?w=730 730w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/zanzara.jpg?resize=316%2C238 316w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/zanzara.jpg?resize=348%2C262 348w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/zanzara.jpg?resize=450%2C339 450w" sizes="(max-width: 730px) 100vw, 730px" data-recalc-dims="1" /></a></p>
<p>Ci sono due nuovi decessi a seguito del contagio con il virus West Nile, portato attraverso la puntura di alcune zanzare. In Veneto, all&#8217;ospedale di Rovigo, una donna di 84, entrata nel reparto di Medicina del nosocomio rodigino con febbre altissima e sospetta meningite il 26 agosto scorso, è deceduta il 3 settembre. Ad un primo esame si era scartata l&#8217;ipotesi del contagio, ma nel successivo approfondimento è risultato chiaro che era presente l&#8217;agente infettivo veicolato dalle zanzare. La signora era affetta già da gravissime patologie cronico-degenerative che hanno portato alla compromissione del sistema immunitario. Con questo caso si registra il terzo decesso ad opera del virus del Nilo in Polesine.<br />
In Emilia nel ferrarese, è deceduto invece un 77enne che era ricoverato da dopo ferragosto presso l&#8217;azienda ospedaliera Sant&#8217;Anna della frazione di Ferrara, Cona. L&#8217;uomo era originario di Biella in Piemonte e si trovava in vacanza in zona quando è stato ricoverato nell&#8217;ospedale ferrarese. Con questo nuovo decesso salgono a sei le persone che hanno perso la vita a causa della Febbre del Nilo occidentale.</p>


    </div>
    
    
    <div class="clearfix">
        
        <div class="tag-box pull-right"><span>Tagged with: </span><a href="http://www.liberoreporter.it/tag/decessi" rel="tag">decessi</a>, <a href="http://www.liberoreporter.it/tag/emilia" rel="tag">emilia</a>, <a href="http://www.liberoreporter.it/tag/febbre-del-nilo-occidentale" rel="tag">Febbre del Nilo occidentale</a>, <a href="http://www.liberoreporter.it/tag/ferrara" rel="tag">ferrara</a>, <a href="http://www.liberoreporter.it/tag/rovigo" rel="tag">rovigo</a>, <a href="http://www.liberoreporter.it/tag/salute-2" rel="tag">salute</a>, <a href="http://www.liberoreporter.it/tag/sanita" rel="tag">Sanità</a>, <a href="http://www.liberoreporter.it/tag/veneto" rel="tag">Veneto</a>, <a href="http://www.liberoreporter.it/tag/virus" rel="tag">virus</a>, <a href="http://www.liberoreporter.it/tag/west-nile" rel="tag">west nile</a>, <a href="http://www.liberoreporter.it/tag/zanzara" rel="tag">zanzara</a></div>
        <div class="clear"></div>
    </div>

        <footer class="clearfix">
        <p class="prev-post pull-left clearfix">
            <span class="fa fa-angle-left pull-left"></span><a href="http://www.liberoreporter.it/2018/09/sport/serie-a-roma-voci-su-conte-al-posto-di-di-francesco.html" rel="prev">Previous article</a>                           
        </p>
        <p class="next-post pull-right clearfix">
                    </p>
    </footer>
    </div>
<!-- entry-box -->

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE YOUR COMMENT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/cronaca/salute/virus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.liberoreporter.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F09%2Fcronaca%2Fsalute%2Fvirus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	                        
                        <div class="related-post">
                            <h5>RELATED ARTICLES</h5>
                            <ul class="related-article clearfix">
                                                            <li>
                                    <article class="entry-item clearfix">
	                                                                            <div class="entry-thumb">
                                            <a href="http://www.liberoreporter.it/2018/09/cronaca/salute/sesso-per-ricercatori-greci-lolio-doliva-batte-il-viagra.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2017/05/coppia-sesso.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2017/05/coppia-sesso.jpg?resize=95%2C90 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2017/05/coppia-sesso.jpg?zoom=2&amp;resize=95%2C90 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2017/05/coppia-sesso.jpg?zoom=3&amp;resize=95%2C90 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="166451" data-permalink="http://www.liberoreporter.it/2017/05/cronaca/donne-e-sessualita-alla-ricerca-dei-luoghi-piu-insoliti.html/attachment/coppia-sesso" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2017/05/coppia-sesso.jpg?fit=519%2C348" data-orig-size="519,348" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coppia-sesso" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2017/05/coppia-sesso.jpg?fit=350%2C280" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2017/05/coppia-sesso.jpg?fit=519%2C348" /></a>
                                        </div>
                                                                                <div class="entry-content">
                                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/09/cronaca/salute/sesso-per-ricercatori-greci-lolio-doliva-batte-il-viagra.html">Sesso: per ricercatori greci l&#8217;Olio d&#8217;oliva batte il Viagra</a></h6>
                                            <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>3 settembre 2018, 16:09</span></span>
                                        </div>
                                    </article>
                                </li>
                                                            <li>
                                    <article class="entry-item clearfix">
	                                                                            <div class="entry-thumb">
                                            <a href="http://www.liberoreporter.it/2018/08/cronaca/salute/altra-vittima-del-virus-del-nilo-questa-volta-e-una-donna-nel-trevigiano.html"><img width="95" height="90" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2013/03/virus.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2013/03/virus.jpg?resize=95%2C90 95w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2013/03/virus.jpg?zoom=2&amp;resize=95%2C90 190w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2013/03/virus.jpg?zoom=3&amp;resize=95%2C90 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="52400" data-permalink="http://www.liberoreporter.it/2013/03/in-evidenza/usa-fbi-indaga-su-scomparsa-fiale-virus-letale-in-laboratorio-texas.html/attachment/virus-2" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2013/03/virus.jpg?fit=331%2C207" data-orig-size="331,207" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="virus" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2013/03/virus.jpg?fit=331%2C207" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2013/03/virus.jpg?fit=331%2C207" /></a>
                                        </div>
                                                                                <div class="entry-content">
                                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/08/cronaca/salute/altra-vittima-del-virus-del-nilo-questa-volta-e-una-donna-nel-trevigiano.html">Altra vittima del Virus del Nilo: questa volta è una donna nel trevigiano</a></h6>
                                            <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>13 agosto 2018, 14:57</span></span>
                                        </div>
                                    </article>
                                </li>
                                                            <li>
                                    <article class="entry-item clearfix">
	                                                                            <div class="entry-thumb">
                                            <a href="http://www.liberoreporter.it/2018/08/cronaca/virus-west-nile-altri-due-morti-in-provincia-di-ferrara.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2015/03/zanzara.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2015/03/zanzara.jpg?resize=95%2C90 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2015/03/zanzara.jpg?zoom=2&amp;resize=95%2C90 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2015/03/zanzara.jpg?zoom=3&amp;resize=95%2C90 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="136672" data-permalink="http://www.liberoreporter.it/2015/03/cronaca/stalle-chiuse-e-rondini-scompaiono-ma-le-zanzare-banchettano-in-bassa-padana.html/attachment/zanzara" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2015/03/zanzara.jpg?fit=350%2C262" data-orig-size="350,262" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zanzara" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2015/03/zanzara.jpg?fit=350%2C262" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2015/03/zanzara.jpg?fit=350%2C262" /></a>
                                        </div>
                                                                                <div class="entry-content">
                                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/08/cronaca/virus-west-nile-altri-due-morti-in-provincia-di-ferrara.html">Virus West Nile: altri due morti in provincia di Ferrara</a></h6>
                                            <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>10 agosto 2018, 17:30</span></span>
                                        </div>
                                    </article>
                                </li>
                                                            <li>
                                    <article class="entry-item clearfix">
	                                                                            <div class="entry-thumb">
                                            <a href="http://www.liberoreporter.it/2018/07/cronaca/salute/repubblica-democratica-congo-fine-ebola-msf-importanti-passi-avanti-nella-risposta-allepidemia.html"><img width="95" height="90" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/07/medici-senza-frontiere.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/07/medici-senza-frontiere.jpg?resize=95%2C90 95w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/07/medici-senza-frontiere.jpg?zoom=2&amp;resize=95%2C90 190w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/07/medici-senza-frontiere.jpg?zoom=3&amp;resize=95%2C90 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="172551" data-permalink="http://www.liberoreporter.it/2018/07/cronaca/salute/repubblica-democratica-congo-fine-ebola-msf-importanti-passi-avanti-nella-risposta-allepidemia.html/attachment/medici-senza-frontiere" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/07/medici-senza-frontiere.jpg?fit=730%2C499" data-orig-size="730,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="medici-senza-frontiere" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/07/medici-senza-frontiere.jpg?fit=350%2C280" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/07/medici-senza-frontiere.jpg?fit=730%2C450" /></a>
                                        </div>
                                                                                <div class="entry-content">
                                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/07/cronaca/salute/repubblica-democratica-congo-fine-ebola-msf-importanti-passi-avanti-nella-risposta-allepidemia.html">Repubblica Democratica Congo: fine Ebola, MSF “Importanti passi avanti nella risposta all’epidemia”</a></h6>
                                            <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>25 luglio 2018, 16:24</span></span>
                                        </div>
                                    </article>
                                </li>
                                                        </ul> <!-- owl-carousel-related -->
                        </div> <!-- related-article -->

                        
    </div>
    <!-- center-col -->

	    <div id="right-sidebar" class="widget-area-2">
		<div id="kopa_widget_combo-2" class="widget kp-accordion-widget"><h6 class="widget-title">Breaking News</h6>
        <div class="acc-wrapper">

                    <div class="accordion-title">
                <h3><a href="#">Più Letti</a></h3>
                <span>+</span>
            </div>
            <div class="accordion-container">
                <ul>
                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2016/02/in-evidenza/renzi-ha-ceduto-alla-francia-anche-i-mari-del-nord-sardegna.html"><img width="95" height="90" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg?resize=95%2C90 95w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg?zoom=2&amp;resize=95%2C90 190w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg?zoom=3&amp;resize=95%2C90 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="154328" data-permalink="http://www.liberoreporter.it/2016/02/in-evidenza/renzi-ha-ceduto-alla-francia-anche-i-mari-del-nord-sardegna.html/attachment/francia-italia-mare-sardo-svenduto" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg?fit=700%2C510" data-orig-size="700,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="francia-italia-mare-sardo-svenduto" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg?fit=350%2C280" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg?fit=700%2C450" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2016/02/in-evidenza/renzi-ha-ceduto-alla-francia-anche-i-mari-del-nord-sardegna.html">Renzi ha ceduto alla Francia anche i mari del nord Sardegna</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2016/01/acqua-salata/ora-renzi-cede-pezzi-ditalia-una-porzione-di-mare-italiano-e-passato-alla-francia.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg?resize=95%2C90 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg?zoom=2&amp;resize=95%2C90 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg?zoom=3&amp;resize=95%2C90 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="153310" data-permalink="http://www.liberoreporter.it/2016/01/acqua-salata/ora-renzi-cede-pezzi-ditalia-una-porzione-di-mare-italiano-e-passato-alla-francia.html/attachment/mina" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg?fit=494%2C440" data-orig-size="494,440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mina" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg?fit=350%2C280" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg?fit=494%2C440" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2016/01/acqua-salata/ora-renzi-cede-pezzi-ditalia-una-porzione-di-mare-italiano-e-passato-alla-francia.html">Ora Renzi cede pezzi d’Italia. Una porzione di mare italiano è passato alla Francia</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2018/04/in-evidenza/la-falsa-cecita-della-moglie-dellammiraglio-treu-i-veri-ciechi-sono-i-media.html"><img width="95" height="90" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?resize=95%2C90 95w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?resize=224%2C215 224w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?zoom=3&amp;resize=95%2C90 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="171301" data-permalink="http://www.liberoreporter.it/2018/04/in-evidenza/la-falsa-cecita-della-moglie-dellammiraglio-treu-i-veri-ciechi-sono-i-media.html/attachment/foto-treu" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?fit=400%2C215" data-orig-size="400,215" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="foto-treu-" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?fit=350%2C215" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?fit=400%2C215" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/04/in-evidenza/la-falsa-cecita-della-moglie-dellammiraglio-treu-i-veri-ciechi-sono-i-media.html">La “falsa cecità” della moglie dell’Ammiraglio Treu? I veri ciechi sono i media</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2014/09/acqua-salata/riflessioni-della-figlia-di-un-uomo-di-marina.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/scirocco.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/scirocco.jpg?resize=95%2C90 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/scirocco.jpg?zoom=2&amp;resize=95%2C90 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/scirocco.jpg?zoom=3&amp;resize=95%2C90 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="37176" data-permalink="http://www.liberoreporter.it/2012/08/cronaca/nave-scirocco-in-tanzania-per-attivita-di-cooperazione-militare.html/attachment/scirocco-2" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/scirocco.jpg?fit=640%2C480" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scirocco" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/scirocco.jpg?fit=350%2C280" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/scirocco.jpg?fit=640%2C450" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2014/09/acqua-salata/riflessioni-della-figlia-di-un-uomo-di-marina.html">Riflessioni della figlia di un uomo di Marina</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2014/11/primo-piano/lettera-aperta-ai-massoni-ditalia.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg?resize=95%2C90 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg?zoom=2&amp;resize=95%2C90 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg?zoom=3&amp;resize=95%2C90 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="127842" data-permalink="http://www.liberoreporter.it/2014/11/primo-piano/lettera-aperta-ai-massoni-ditalia.html/attachment/massoneria" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg?fit=720%2C410" data-orig-size="720,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="massoneria" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg?fit=350%2C280" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/11/massoneria.jpg?fit=720%2C410" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2014/11/primo-piano/lettera-aperta-ai-massoni-ditalia.html">Lettera aperta ai Massoni d&#8217;Italia</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2016/04/Speciali/speciale-de-giorgi-la-figura-dellammiraglio-vs-le-intercettazioni-e-le-delazioni.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg?resize=95%2C90 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg?zoom=2&amp;resize=95%2C90 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg?zoom=3&amp;resize=95%2C90 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="157416" data-permalink="http://www.liberoreporter.it/2016/04/Speciali/speciale-de-giorgi-la-figura-dellammiraglio-vs-le-intercettazioni-e-le-delazioni.html/attachment/de-giorgi-3" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg?fit=480%2C319" data-orig-size="480,319" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="de giorgi" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg?fit=350%2C280" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg?fit=480%2C319" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2016/04/Speciali/speciale-de-giorgi-la-figura-dellammiraglio-vs-le-intercettazioni-e-le-delazioni.html">Speciale. De Giorgi, la figura dell’Ammiraglio VS le intercettazioni e le delazioni</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2018/04/primo-piano/ma-quale-falsa-cieca-strumentali-accuse-diffuse-su-moglie-di-treu-inps-e-inadempiente.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?resize=95%2C90 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?zoom=2&amp;resize=95%2C90 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?zoom=3&amp;resize=95%2C90 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="171288" data-permalink="http://www.liberoreporter.it/2018/04/primo-piano/ma-quale-falsa-cieca-strumentali-accuse-diffuse-su-moglie-di-treu-inps-e-inadempiente.html/attachment/dott-ssa-p-morandi" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?fit=350%2C367" data-orig-size="350,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dott-ssa-p-morandi" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?fit=350%2C280" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?fit=350%2C367" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/04/primo-piano/ma-quale-falsa-cieca-strumentali-accuse-diffuse-su-moglie-di-treu-inps-e-inadempiente.html">Ma quale falsa cieca! Strumentali accuse diffuse su moglie di Treu, Inps è inadempiente</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2018/08/primo-piano/ultima-ora-crolla-ponte-autostrada-a10-genova-foto.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg?resize=95%2C90 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg?zoom=2&amp;resize=95%2C90 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg?zoom=3&amp;resize=95%2C90 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="172848" data-permalink="http://www.liberoreporter.it/2018/08/primo-piano/ultima-ora-crolla-ponte-autostrada-a10-genova-foto.html/attachment/gdf-ge-momentocrolloponte" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg?fit=628%2C414" data-orig-size="628,414" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gdf-ge-momentocrolloponte" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg?fit=350%2C280" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/08/gdf-ge-momentocrolloponte.jpg?fit=628%2C414" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/08/primo-piano/ultima-ora-crolla-ponte-autostrada-a10-genova-foto.html">Genova, Ultima Ora: il VIDEO del momento crollo nella zona sottostante il ponte</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2013/06/banche/che-scandalo-unicredit-sottrae-cifre-da-paura-al-correntista-e-occulta-i-ricalcoli-ecco-le-prove.html"><img width="95" height="90" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1.jpg?resize=95%2C90 95w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1.jpg?zoom=2&amp;resize=95%2C90 190w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1.jpg?zoom=3&amp;resize=95%2C90 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="49135" data-permalink="http://www.liberoreporter.it/2013/06/banche/che-scandalo-unicredit-sottrae-cifre-da-paura-al-correntista-e-occulta-i-ricalcoli-ecco-le-prove.html/attachment/rica-uni-2" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1.jpg?fit=831%2C491" data-orig-size="831,491" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RICA UNI" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1.jpg?fit=350%2C280" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1.jpg?fit=730%2C450" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2013/06/banche/che-scandalo-unicredit-sottrae-cifre-da-paura-al-correntista-e-occulta-i-ricalcoli-ecco-le-prove.html">ESCLUSIVA &#8211; Che scandalo! Unicredit sottrae cifre da paura al correntista, e occulta i ricalcoli. Ecco le prove</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2016/03/in-evidenza/lamerigo-vespucci-ritorna-a-solcare-il-mare.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/03/IMG-20160302-WA0002.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/03/IMG-20160302-WA0002.jpg?resize=95%2C90 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/03/IMG-20160302-WA0002.jpg?zoom=2&amp;resize=95%2C90 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/03/IMG-20160302-WA0002.jpg?zoom=3&amp;resize=95%2C90 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="155095" data-permalink="http://www.liberoreporter.it/2016/03/in-evidenza/lamerigo-vespucci-ritorna-a-solcare-il-mare.html/attachment/img-20160302-wa0002" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/03/IMG-20160302-WA0002.jpg?fit=852%2C568" data-orig-size="852,568" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG-20160302-WA0002" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/03/IMG-20160302-WA0002.jpg?fit=350%2C280" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/03/IMG-20160302-WA0002.jpg?fit=730%2C450" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2016/03/in-evidenza/lamerigo-vespucci-ritorna-a-solcare-il-mare.html">L’Amerigo Vespucci ritorna a solcare il mare</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2015/11/auto-moto/car-motorcycles/seat-connect-tecnologia-innovativa-per-una-guida-sicura-e-coinvolgente.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/seat_leon_gallery_00.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/seat_leon_gallery_00.jpg?resize=95%2C90 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/seat_leon_gallery_00.jpg?zoom=2&amp;resize=95%2C90 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/seat_leon_gallery_00.jpg?zoom=3&amp;resize=95%2C90 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="151120" data-permalink="http://www.liberoreporter.it/2015/11/auto-moto/car-motorcycles/seat-connect-tecnologia-innovativa-per-una-guida-sicura-e-coinvolgente.html/attachment/seat_leon_gallery_00" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/seat_leon_gallery_00.jpg?fit=700%2C394" data-orig-size="700,394" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="seat_leon_gallery_00" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/seat_leon_gallery_00.jpg?fit=350%2C280" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/seat_leon_gallery_00.jpg?fit=700%2C394" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2015/11/auto-moto/car-motorcycles/seat-connect-tecnologia-innovativa-per-una-guida-sicura-e-coinvolgente.html">Seat Leon Connect: tecnologia innovativa per una guida sicura e coinvolgente</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2014/09/in-evidenza/quegli-ultraleggeri-che-non-sanno-piu-volare.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero.jpg?resize=95%2C90 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero.jpg?zoom=2&amp;resize=95%2C90 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero.jpg?zoom=3&amp;resize=95%2C90 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="123949" data-permalink="http://www.liberoreporter.it/2014/09/in-evidenza/quegli-ultraleggeri-che-non-sanno-piu-volare.html/attachment/ultraleggero" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero.jpg?fit=691%2C453" data-orig-size="691,453" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ultraleggero" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero.jpg?fit=350%2C280" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero.jpg?fit=691%2C450" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2014/09/in-evidenza/quegli-ultraleggeri-che-non-sanno-piu-volare.html">Quegli ultraleggeri che non sanno più volare e cadono</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2016/04/in-evidenza/lattacco-subdolo-alla-legge-navale-e-alla-marina.html"><img width="95" height="90" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/MMAEREI2.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/MMAEREI2.jpg?resize=95%2C90 95w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/MMAEREI2.jpg?zoom=2&amp;resize=95%2C90 190w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/MMAEREI2.jpg?zoom=3&amp;resize=95%2C90 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="157651" data-permalink="http://www.liberoreporter.it/2016/04/in-evidenza/lattacco-subdolo-alla-legge-navale-e-alla-marina.html/attachment/mmaerei2" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/MMAEREI2.jpg?fit=730%2C410" data-orig-size="730,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MMAEREI2" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/MMAEREI2.jpg?fit=350%2C280" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/MMAEREI2.jpg?fit=730%2C410" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2016/04/in-evidenza/lattacco-subdolo-alla-legge-navale-e-alla-marina.html">L’attacco subdolo alla Legge Navale e alla Marina</a></h6>

                                                    </div>
                    </article>
                </li>

                                </ul>
            </div> <!-- .accordion-container -->
                        <div class="accordion-title">
                <h3><a href="#">Ultime</a></h3>
                <span>+</span>
            </div>
            <div class="accordion-container">
                <ul>
                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2018/09/cronaca/salute/virus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/zanzara.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/zanzara.jpg?resize=95%2C90 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/zanzara.jpg?zoom=2&amp;resize=95%2C90 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/zanzara.jpg?zoom=3&amp;resize=95%2C90 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="173096" data-permalink="http://www.liberoreporter.it/2018/09/cronaca/salute/virus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html/attachment/zanzara-2" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/zanzara.jpg?fit=730%2C550" data-orig-size="730,550" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zanzara" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/zanzara.jpg?fit=350%2C280" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/zanzara.jpg?fit=730%2C450" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/09/cronaca/salute/virus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html">Virus West Nile fa due nuove vittime tra Veneto ed Emilia</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2018/09/sport/serie-a-roma-voci-su-conte-al-posto-di-di-francesco.html"><img width="95" height="90" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/conte-di-francesco.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/conte-di-francesco.jpg?resize=95%2C90 95w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/conte-di-francesco.jpg?zoom=2&amp;resize=95%2C90 190w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/conte-di-francesco.jpg?zoom=3&amp;resize=95%2C90 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="173093" data-permalink="http://www.liberoreporter.it/2018/09/sport/serie-a-roma-voci-su-conte-al-posto-di-di-francesco.html/attachment/conte-di-francesco" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/conte-di-francesco.jpg?fit=723%2C373" data-orig-size="723,373" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="conte-di-francesco" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/conte-di-francesco.jpg?fit=350%2C280" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/conte-di-francesco.jpg?fit=723%2C373" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/09/sport/serie-a-roma-voci-su-conte-al-posto-di-di-francesco.html">Serie A: Roma, voci su Conte al posto di Di Francesco</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2018/09/primo-piano/libia-inviato-onu-strappa-un-accordo-per-cessate-il-fuoco.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/libia.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/libia.jpg?resize=95%2C90 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/libia.jpg?zoom=2&amp;resize=95%2C90 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/libia.jpg?zoom=3&amp;resize=95%2C90 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="173087" data-permalink="http://www.liberoreporter.it/2018/09/primo-piano/libia-inviato-onu-strappa-un-accordo-per-cessate-il-fuoco.html/attachment/libia-2" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/libia.jpg?fit=730%2C411" data-orig-size="730,411" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="libia" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/libia.jpg?fit=350%2C280" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/libia.jpg?fit=730%2C411" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/09/primo-piano/libia-inviato-onu-strappa-un-accordo-per-cessate-il-fuoco.html">Libia: inviato Onu strappa un accordo per cessate il fuoco</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2018/09/eventi/sabato-8-settembre-al-via-il-concorso-canoro-nazionale-per-bambini-e-ragazzi-la-lanterna-doro.html"><img width="95" height="90" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/unnamed.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/unnamed.jpg?resize=95%2C90 95w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/unnamed.jpg?zoom=2&amp;resize=95%2C90 190w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/unnamed.jpg?zoom=3&amp;resize=95%2C90 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="173082" data-permalink="http://www.liberoreporter.it/2018/09/eventi/sabato-8-settembre-al-via-il-concorso-canoro-nazionale-per-bambini-e-ragazzi-la-lanterna-doro.html/attachment/unnamed-10" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/unnamed.jpg?fit=620%2C874" data-orig-size="620,874" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/unnamed.jpg?fit=350%2C280" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/unnamed.jpg?fit=620%2C450" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/09/eventi/sabato-8-settembre-al-via-il-concorso-canoro-nazionale-per-bambini-e-ragazzi-la-lanterna-doro.html">Sabato 8 settembre al via il concorso Canoro Nazionale per Bambini e Ragazzi &#8216;La Lanterna D’oro&#8217;</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2018/09/esteri/uzbekistan-danieli-si-aggiudica-commessa-per-160-mln-euro.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/07/world-news.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/07/world-news.jpg?resize=95%2C90 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/07/world-news.jpg?zoom=2&amp;resize=95%2C90 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/07/world-news.jpg?zoom=3&amp;resize=95%2C90 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="160911" data-permalink="http://www.liberoreporter.it/2016/07/esteri/usa-a-baltimora-si-arrende-uomo-barricato-in-fast-food-ostaggi-salvi.html/attachment/world-news" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/07/world-news.jpg?fit=400%2C340" data-orig-size="400,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="world-news" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/07/world-news.jpg?fit=350%2C280" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/07/world-news.jpg?fit=400%2C340" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/09/esteri/uzbekistan-danieli-si-aggiudica-commessa-per-160-mln-euro.html">Uzbekistan: Danieli si aggiudica commessa per 160 mln euro</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2018/09/eventi/borghi-storici-campani-appuntamento-venerdi-7-settembre-a-summonte-av.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/borgoSummonte.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/borgoSummonte.jpg?resize=95%2C90 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/borgoSummonte.jpg?zoom=2&amp;resize=95%2C90 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/borgoSummonte.jpg?zoom=3&amp;resize=95%2C90 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="173076" data-permalink="http://www.liberoreporter.it/2018/09/eventi/borghi-storici-campani-appuntamento-venerdi-7-settembre-a-summonte-av.html/attachment/olympus-digital-camera-11" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/borgoSummonte.jpg?fit=640%2C480" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SP590UZ&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;created_timestamp&quot;:&quot;1286184093&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;119.6&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="OLYMPUS DIGITAL CAMERA" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/borgoSummonte.jpg?fit=350%2C280" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/borgoSummonte.jpg?fit=640%2C450" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/09/eventi/borghi-storici-campani-appuntamento-venerdi-7-settembre-a-summonte-av.html">Borghi storici Campani: appuntamento venerdì 7 settembre a Summonte (AV)</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2018/09/cronaca/tregua-capitale-della-libia-ministro-moavero-molto-positivo-raggiungimento-accordo-per-il-cessate-il-fuoco.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/moavero.png?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/moavero.png?resize=95%2C90 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/moavero.png?zoom=2&amp;resize=95%2C90 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/moavero.png?zoom=3&amp;resize=95%2C90 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="173047" data-permalink="http://www.liberoreporter.it/2018/09/cronaca/consiglio-permanente-osce-moavero-forum-essenziale-per-promuovere-il-dialogo-creare-fiducia-e-sostenere-la-cooperazione.html/attachment/moavero" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/moavero.png?fit=833%2C698" data-orig-size="833,698" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="moavero" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/moavero.png?fit=350%2C280" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/moavero.png?fit=730%2C450" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/09/cronaca/tregua-capitale-della-libia-ministro-moavero-molto-positivo-raggiungimento-accordo-per-il-cessate-il-fuoco.html">Tregua capitale della Libia: ministro Moavero, molto positivo raggiungimento accordo per il cessate il fuoco</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2018/09/cronaca/guardia-costiera-roma-al-via-rimozione-relitti-dal-fiume-tevere.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/guardia-costiera-tevere.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/guardia-costiera-tevere.jpg?resize=95%2C90 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/guardia-costiera-tevere.jpg?zoom=2&amp;resize=95%2C90 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/guardia-costiera-tevere.jpg?zoom=3&amp;resize=95%2C90 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="173068" data-permalink="http://www.liberoreporter.it/2018/09/cronaca/guardia-costiera-roma-al-via-rimozione-relitti-dal-fiume-tevere.html/attachment/guardia-costiera-tevere" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/guardia-costiera-tevere.jpg?fit=730%2C411" data-orig-size="730,411" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="guardia-costiera-tevere" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/guardia-costiera-tevere.jpg?fit=350%2C280" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/guardia-costiera-tevere.jpg?fit=730%2C411" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/09/cronaca/guardia-costiera-roma-al-via-rimozione-relitti-dal-fiume-tevere.html">Guardia Costiera: Roma, al via rimozione relitti dal fiume Tevere</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2018/09/cronaca/repubblica-centrafricana-msf-popolazione-subisce-ritorno-gruppi-armati-nella-citta-di-bambari.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/08/msf.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/08/msf.jpg?resize=95%2C90 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/08/msf.jpg?zoom=2&amp;resize=95%2C90 190w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="61692" data-permalink="http://www.liberoreporter.it/2013/08/esteri/siria-msf-conferma-355-morti-per-agenti-chimici.html/attachment/msf" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/08/msf.jpg?fit=244%2C223" data-orig-size="244,223" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="msf" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/08/msf.jpg?fit=244%2C223" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2013/08/msf.jpg?fit=244%2C223" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/09/cronaca/repubblica-centrafricana-msf-popolazione-subisce-ritorno-gruppi-armati-nella-citta-di-bambari.html">Repubblica Centrafricana: MSF,  popolazione subisce ritorno gruppi armati nella città di Bambari</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2018/09/auto-moto/car-motorcycles/moto-guzzi-grande-festa-a-mandello-del-lario-open-house-dal-7-al-9-settembre.html"><img width="95" height="90" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/02-moto-guzzi-open-house.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/02-moto-guzzi-open-house.jpg?resize=95%2C90 95w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/02-moto-guzzi-open-house.jpg?zoom=2&amp;resize=95%2C90 190w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/02-moto-guzzi-open-house.jpg?zoom=3&amp;resize=95%2C90 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="173061" data-permalink="http://www.liberoreporter.it/2018/09/auto-moto/car-motorcycles/moto-guzzi-grande-festa-a-mandello-del-lario-open-house-dal-7-al-9-settembre.html/attachment/02-moto-guzzi-open-house" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/02-moto-guzzi-open-house.jpg?fit=730%2C487" data-orig-size="730,487" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="02-moto-guzzi-open-house" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/02-moto-guzzi-open-house.jpg?fit=350%2C280" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/02-moto-guzzi-open-house.jpg?fit=730%2C450" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/09/auto-moto/car-motorcycles/moto-guzzi-grande-festa-a-mandello-del-lario-open-house-dal-7-al-9-settembre.html">Moto Guzzi: grande festa a Mandello del Lario, Open House dal 7 al 9 settembre</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2018/09/primo-piano/tifone-jebi-si-abbatte-sul-giappone-video-immagini-impressionanti-della-forza-del-vento.html"><img width="95" height="90" src="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/tifone-jebi.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/tifone-jebi.jpg?resize=95%2C90 95w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/tifone-jebi.jpg?zoom=2&amp;resize=95%2C90 190w, https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/tifone-jebi.jpg?zoom=3&amp;resize=95%2C90 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="173057" data-permalink="http://www.liberoreporter.it/2018/09/primo-piano/tifone-jebi-si-abbatte-sul-giappone-video-immagini-impressionanti-della-forza-del-vento.html/attachment/tifone-jebi" data-orig-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/tifone-jebi.jpg?fit=993%2C620" data-orig-size="993,620" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tifone-jebi" data-image-description="" data-medium-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/tifone-jebi.jpg?fit=350%2C280" data-large-file="https://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/tifone-jebi.jpg?fit=730%2C450" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/09/primo-piano/tifone-jebi-si-abbatte-sul-giappone-video-immagini-impressionanti-della-forza-del-vento.html">Tifone Jebi si abbatte sul Giappone, video immagini impressionanti della forza del vento</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2018/09/flash/cina-chiama-italia-per-difesa-patrimonio-archeologico.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/10/archeo.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/10/archeo.jpg?resize=95%2C90 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/10/archeo.jpg?zoom=2&amp;resize=95%2C90 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/10/archeo.jpg?zoom=3&amp;resize=95%2C90 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="163024" data-permalink="http://www.liberoreporter.it/2016/10/esteri/gli-usa-protagonista-larcheologia-nella-regione-del-mediterraneo.html/attachment/archeo" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/10/archeo.jpg?fit=318%2C217" data-orig-size="318,217" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="archeo" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/10/archeo.jpg?fit=318%2C217" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/10/archeo.jpg?fit=318%2C217" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/09/flash/cina-chiama-italia-per-difesa-patrimonio-archeologico.html">Cina chiama Italia per difesa patrimonio archeologico</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2018/09/primo-piano/meteo-breve-break-con-ritorno-del-caldo-poi-torna-il-maltempo.html"><img width="95" height="90" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2017/07/caldo.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2017/07/caldo.jpg?resize=95%2C90 95w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2017/07/caldo.jpg?zoom=2&amp;resize=95%2C90 190w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2017/07/caldo.jpg?zoom=3&amp;resize=95%2C90 285w" sizes="(max-width: 95px) 100vw, 95px" data-attachment-id="167150" data-permalink="http://www.liberoreporter.it/2017/07/ambiente/nel-2100-litalia-sara-come-lafrica.html/attachment/caldo-3" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2017/07/caldo.jpg?fit=700%2C394" data-orig-size="700,394" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="caldo" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2017/07/caldo.jpg?fit=350%2C280" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2017/07/caldo.jpg?fit=700%2C394" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/09/primo-piano/meteo-breve-break-con-ritorno-del-caldo-poi-torna-il-maltempo.html">Meteo: breve break con ritorno del caldo poi torna il maltempo</a></h6>

                                                    </div>
                    </article>
                </li>

                                </ul>
            </div> <!-- .accordion-container -->
            
        </div> <!-- .acc-wrapper -->

        </div>    </div> <!-- right-sidebar -->
    
    <div class="clear"></div>
</div>
<!-- primary-col -->

<div id="left-sidebar" class="widget-area-1">                    
    <div id="search-5" class="widget widget_search"><h6 class="widget-title">RICERCA NOTIZIE</h6><div class="kp-search-widget">
	<form action="http://www.liberoreporter.it" class="search-form clearfix" method="get">
		<input type="text" onBlur="if (this.value == '') this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue) this.value = '';" value="Search..." name="s" class="search-text">
		<input type="submit" value="" class="search-submit">
	</form> <!-- search-form -->
</div></div><div id="kopa_widget_social_links-2" class="widget kp-socials-link-widget"><h6 class="widget-title">Social LR</h6>
        <ul class="socials-link clearfix">
            
                    <li><a href="https://www.facebook.com/pages/LiberoReporter/205190869340?ref_type=bookmark" class="fa fa-facebook" target="_blank"></a></li>
                            <li><a href="https://twitter.com/LiberoReporter" class="fa fa-twitter" target="_blank"></a></li>
                            <li><a href="https://plus.google.com/114638756662084447254/posts" class="fa fa-google-plus" target="_blank"></a></li>
                                                    <li><a href="http://www.liberoreporter.it/feed" class="fa fa-rss" target="_blank"></a></li>
            
            </ul>
        <!-- socials-link -->

        </div><div id="kopa_widget_articles_list-11" class="widget kp-article-list-widget"><h6 class="widget-title">Primo piano</h6>
            <ul id="widget-kopa_widget_articles_list-11-list" class="clearfix">
        
            
            <li>
                <article class="entry-item standard-post">
                                        <div class="entry-thumb hover-effect">
                        <a href="http://www.liberoreporter.it/2018/09/primo-piano/libia-inviato-onu-strappa-un-accordo-per-cessate-il-fuoco.html"><img width="224" height="336" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/libia.jpg?resize=224%2C336" class="attachment-kopa-article-list-size size-kopa-article-list-size wp-post-image" alt="" srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/libia.jpg?resize=224%2C336 224w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/libia.jpg?zoom=2&amp;resize=224%2C336 448w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/libia.jpg?zoom=3&amp;resize=224%2C336 672w" sizes="(max-width: 224px) 100vw, 224px" data-attachment-id="173087" data-permalink="http://www.liberoreporter.it/2018/09/primo-piano/libia-inviato-onu-strappa-un-accordo-per-cessate-il-fuoco.html/attachment/libia-2" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/libia.jpg?fit=730%2C411" data-orig-size="730,411" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="libia" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/libia.jpg?fit=350%2C280" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/libia.jpg?fit=730%2C411" /></a>

                                                    <a href="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/libia.jpg?fit=730%2C411" class="hover-icon" rel="prettyPhoto[widget-kopa_widget_articles_list-11-gallery]"></a>
                                            </div>
                                        <div class="entry-content">
                        
                        <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/09/primo-piano/libia-inviato-onu-strappa-un-accordo-per-cessate-il-fuoco.html">Libia: inviato Onu strappa un accordo per cessate il fuoco</a></h6>
                        <p>I più aspri combattimenti e scontri erano iniziati al fine</p>

                                                    <a href="http://www.liberoreporter.it/2018/09/primo-piano/libia-inviato-onu-strappa-un-accordo-per-cessate-il-fuoco.html" class="more-link">Read more...</a>
                                            </div>
                </article>
            </li>

            
            </ul>

            
        </div><div id="kopa_widget_articles_list-12" class="widget kp-article-list-widget"><h6 class="widget-title">IN EVIDENZA</h6>
            <ul id="widget-kopa_widget_articles_list-12-list" class="clearfix">
        
            
            <li>
                <article class="entry-item standard-post">
                                        <div class="entry-thumb hover-effect">
                        <a href="http://www.liberoreporter.it/2018/06/in-evidenza/si-celebra-oggi-la-1-giornata-nazionale-dei-sordociechi.html"><img width="224" height="336" src="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/06/convegno-sordociechi.jpg?resize=224%2C336" class="attachment-kopa-article-list-size size-kopa-article-list-size wp-post-image" alt="" srcset="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/06/convegno-sordociechi.jpg?resize=224%2C336 224w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/06/convegno-sordociechi.jpg?zoom=2&amp;resize=224%2C336 448w, https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/06/convegno-sordociechi.jpg?zoom=3&amp;resize=224%2C336 672w" sizes="(max-width: 224px) 100vw, 224px" data-attachment-id="172046" data-permalink="http://www.liberoreporter.it/2018/06/in-evidenza/si-celebra-oggi-la-1-giornata-nazionale-dei-sordociechi.html/attachment/convegno-sordociechi" data-orig-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/06/convegno-sordociechi.jpg?fit=815%2C503" data-orig-size="815,503" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="convegno-sordociechi" data-image-description="" data-medium-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/06/convegno-sordociechi.jpg?fit=350%2C280" data-large-file="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/06/convegno-sordociechi.jpg?fit=730%2C450" /></a>

                                                    <a href="https://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/06/convegno-sordociechi.jpg?fit=815%2C503" class="hover-icon" rel="prettyPhoto[widget-kopa_widget_articles_list-12-gallery]"></a>
                                            </div>
                                        <div class="entry-content">
                        
                        <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/06/in-evidenza/si-celebra-oggi-la-1-giornata-nazionale-dei-sordociechi.html">Si celebra oggi la 1° Giornata Nazionale dei Sordociechi</a></h6>
                        <p>In occasione del cinquantesimo anniversario della morte di Helen Keller,</p>

                                                    <a href="http://www.liberoreporter.it/2018/06/in-evidenza/si-celebra-oggi-la-1-giornata-nazionale-dei-sordociechi.html" class="more-link">Read more...</a>
                                            </div>
                </article>
            </li>

            
            </ul>

            
        </div><div id="kopa_widget_articles_list-13" class="widget kp-article-list-widget"><h6 class="widget-title">NEWS</h6>
            <ul id="widget-kopa_widget_articles_list-13-list" class="clearfix">
        
            
            <li>
                <article class="entry-item standard-post">
                                        <div class="entry-thumb hover-effect">
                        <a href="http://www.liberoreporter.it/2018/09/cronaca/salute/virus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html"><img width="224" height="336" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/zanzara.jpg?resize=224%2C336" class="attachment-kopa-article-list-size size-kopa-article-list-size wp-post-image" alt="" srcset="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/zanzara.jpg?resize=224%2C336 224w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/zanzara.jpg?zoom=2&amp;resize=224%2C336 448w, https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/zanzara.jpg?zoom=3&amp;resize=224%2C336 672w" sizes="(max-width: 224px) 100vw, 224px" data-attachment-id="173096" data-permalink="http://www.liberoreporter.it/2018/09/cronaca/salute/virus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html/attachment/zanzara-2" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/zanzara.jpg?fit=730%2C550" data-orig-size="730,550" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zanzara" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/zanzara.jpg?fit=350%2C280" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/zanzara.jpg?fit=730%2C450" /></a>

                                                    <a href="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/09/zanzara.jpg?fit=730%2C550" class="hover-icon" rel="prettyPhoto[widget-kopa_widget_articles_list-13-gallery]"></a>
                                            </div>
                                        <div class="entry-content">
                        
                        <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/09/cronaca/salute/virus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html">Virus West Nile fa due nuove vittime tra Veneto ed Emilia</a></h6>
                        <p>Ci sono due nuovi decessi a seguito del contagio con</p>

                                                    <a href="http://www.liberoreporter.it/2018/09/cronaca/salute/virus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html" class="more-link">Read more...</a>
                                            </div>
                </article>
            </li>

            
            </ul>

            
        </div><div id="kopa_widget_articles_list-14" class="widget kp-article-list-widget"><h6 class="widget-title">WORLD</h6>
            <ul id="widget-kopa_widget_articles_list-14-list" class="clearfix">
        
            
            <li>
                <article class="entry-item standard-post">
                                        <div class="entry-thumb hover-effect">
                        <a href="http://www.liberoreporter.it/2018/09/esteri/uzbekistan-danieli-si-aggiudica-commessa-per-160-mln-euro.html"><img width="224" height="336" src="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/07/world-news.jpg?resize=224%2C336" class="attachment-kopa-article-list-size size-kopa-article-list-size wp-post-image" alt="" data-attachment-id="160911" data-permalink="http://www.liberoreporter.it/2016/07/esteri/usa-a-baltimora-si-arrende-uomo-barricato-in-fast-food-ostaggi-salvi.html/attachment/world-news" data-orig-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/07/world-news.jpg?fit=400%2C340" data-orig-size="400,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="world-news" data-image-description="" data-medium-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/07/world-news.jpg?fit=350%2C280" data-large-file="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/07/world-news.jpg?fit=400%2C340" /></a>

                                                    <a href="https://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2016/07/world-news.jpg?fit=400%2C340" class="hover-icon" rel="prettyPhoto[widget-kopa_widget_articles_list-14-gallery]"></a>
                                            </div>
                                        <div class="entry-content">
                        
                        <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/09/esteri/uzbekistan-danieli-si-aggiudica-commessa-per-160-mln-euro.html">Uzbekistan: Danieli si aggiudica commessa per 160 mln euro</a></h6>
                        <p>Il gruppo Danieli,  multinazionale italiana con sede a Buttrio (Udine),</p>

                                                    <a href="http://www.liberoreporter.it/2018/09/esteri/uzbekistan-danieli-si-aggiudica-commessa-per-160-mln-euro.html" class="more-link">Read more...</a>
                                            </div>
                </article>
            </li>

            
            </ul>

            
        </div></div> <!-- left-sidebar -->

<div class="clear"></div>


</div>
<!-- main-content -->

<div id="bottom-sidebar">
    <nav id="bottom-nav" class="text-center">
        <ul id="bottom-menu" class="clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-117996"><a href="http://www.liberoreporter.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150215"><a href="http://www.liberoreporter.it/informativa-privacy-privacy-policy">Privacy Policy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136880"><a href="http://www.liberoreporter.it/category/primo-piano/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117993"><a href="http://www.liberoreporter.it/category/primo-piano">PrimoPiano</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136048"><a href="http://www.liberoreporter.it/video-su-lr">Video su LR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118045"><a href="http://www.liberoreporter.it/category/eng-news">International-News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122946"><a href="http://www.liberoreporter.it/category/novecento">Novecento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117991"><a href="http://www.liberoreporter.it/category/in-evidenza">In Evidenza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118044"><a href="http://www.liberoreporter.it/category/acqua-salata">Acqua Salata</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118037"><a href="http://www.liberoreporter.it/category/dossier">Dossier</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118038"><a href="http://www.liberoreporter.it/category/inchieste">Inchieste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118039"><a href="http://www.liberoreporter.it/category/Speciali">Speciali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-117992"><a href="http://www.liberoreporter.it/category/cronaca">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117990"><a href="http://www.liberoreporter.it/category/flash">Flash</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117988"><a href="http://www.liberoreporter.it/category/banche">Banche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122423"><a href="http://www.liberoreporter.it/category/cronaca/meteo-cronaca">Meteo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118034"><a href="http://www.liberoreporter.it/category/cronaca/economia">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118035"><a href="http://www.liberoreporter.it/category/cronaca/salute">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118033"><a href="http://www.liberoreporter.it/category/ambiente">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118036"><a href="http://www.liberoreporter.it/category/ambiente/energia">Energia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117989"><a href="http://www.liberoreporter.it/category/eventi">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118042"><a href="http://www.liberoreporter.it/category/auto-moto">Motori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118032"><a href="http://www.liberoreporter.it/category/pirateria-2">Pirateria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118041"><a href="http://www.liberoreporter.it/category/pirateria-2/caso-fucilieri">Caso Fucilieri India</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117994"><a href="http://www.liberoreporter.it/category/scienza-tecnologia">Scienza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129257"><a href="http://www.liberoreporter.it/category/sport">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117995"><a href="http://www.liberoreporter.it/category/esteri">World</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118712"><a href="http://www.liberoreporter.it/index.php/shop">SHOP</a></li>
</ul>    </nav> <!-- bottom-nav -->

    <div class="row">
        <div class="col-md-8 col-sm-8">
            <div class="row">
                
                                
                
                            </div>
            <!-- row -->
        </div>
        <!-- col-md-8 -->
        
            </div>
    <!-- row -->

    <p id="back-top">
        <a href="#top">Back to Top</a>
    </p>

</div>
<!-- bottom-sidebar -->

<footer id="kp-page-footer" class="text-center">
    <div id="copyright"><p>Copyright 2006 © 2018 - <a href="http://www.liberoreporter.it/index.php/redazione">LIBEROREPORTER</a>  All Rights Reserved.</p>
</div>
</footer>
<!-- kp-page-footer -->
</div>
<!-- wrapper -->

<div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="http://www.liberoreporter.it/2018/09/cronaca/salute/virus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html" data-title="Virus West Nile fa due nuove vittime tra Veneto ed Emilia" data-post_id="173095"></div>
					</div>
				</div><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_flip et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F09%2Fcronaca%2Fsalute%2Fvirus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html&#038;t=Virus%20West%20Nile%20fa%20due%20nuove%20vittime%20tra%20Veneto%20ed%20Emilia" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="173095" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Virus%20West%20Nile%20fa%20due%20nuove%20vittime%20tra%20Veneto%20ed%20Emilia&#038;url=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F09%2Fcronaca%2Fsalute%2Fvirus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="173095" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F09%2Fcronaca%2Fsalute%2Fvirus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html&#038;t=Virus%20West%20Nile%20fa%20due%20nuove%20vittime%20tra%20Veneto%20ed%20Emilia" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="173095" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="173095" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Virus%20West%20Nile%20fa%20due%20nuove%20vittime%20tra%20Veneto%20ed%20Emilia&#038;body=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F09%2Fcronaca%2Fsalute%2Fvirus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="173095" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_gmail"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F09%2Fcronaca%2Fsalute%2Fvirus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html&#038;title=Virus%20West%20Nile%20fa%20due%20nuove%20vittime%20tra%20Veneto%20ed%20Emilia" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="173095" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_tumblr">
									<a href="https://www.tumblr.com/share?v=3&#038;u=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F09%2Fcronaca%2Fsalute%2Fvirus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html&#038;t=Virus%20West%20Nile%20fa%20due%20nuove%20vittime%20tra%20Veneto%20ed%20Emilia" class="et_social_share" rel="nofollow" data-social_name="tumblr" data-post_id="173095" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_tumblr"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_livejournal">
									<a href="http://www.livejournal.com/update.bml?subject=Virus%20West%20Nile%20fa%20due%20nuove%20vittime%20tra%20Veneto%20ed%20Emilia&#038;event=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F09%2Fcronaca%2Fsalute%2Fvirus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html" class="et_social_share" rel="nofollow" data-social_name="livejournal" data-post_id="173095" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_livejournal"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F09%2Fcronaca%2Fsalute%2Fvirus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html&#038;t=Virus%20West%20Nile%20fa%20due%20nuove%20vittime%20tra%20Veneto%20ed%20Emilia" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="173095" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Virus%20West%20Nile%20fa%20due%20nuove%20vittime%20tra%20Veneto%20ed%20Emilia&#038;url=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F09%2Fcronaca%2Fsalute%2Fvirus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="173095" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F09%2Fcronaca%2Fsalute%2Fvirus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html&#038;t=Virus%20West%20Nile%20fa%20due%20nuove%20vittime%20tra%20Veneto%20ed%20Emilia" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="173095" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="173095" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Pinterest</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Virus%20West%20Nile%20fa%20due%20nuove%20vittime%20tra%20Veneto%20ed%20Emilia&#038;body=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F09%2Fcronaca%2Fsalute%2Fvirus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="173095" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_gmail"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F09%2Fcronaca%2Fsalute%2Fvirus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html&#038;title=Virus%20West%20Nile%20fa%20due%20nuove%20vittime%20tra%20Veneto%20ed%20Emilia" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="173095" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_tumblr">
									<a href="https://www.tumblr.com/share?v=3&#038;u=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F09%2Fcronaca%2Fsalute%2Fvirus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html&#038;t=Virus%20West%20Nile%20fa%20due%20nuove%20vittime%20tra%20Veneto%20ed%20Emilia" class="et_social_share" rel="nofollow" data-social_name="tumblr" data-post_id="173095" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_tumblr"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Tumblr</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_livejournal">
									<a href="http://www.livejournal.com/update.bml?subject=Virus%20West%20Nile%20fa%20due%20nuove%20vittime%20tra%20Veneto%20ed%20Emilia&#038;event=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F09%2Fcronaca%2Fsalute%2Fvirus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html" class="et_social_share" rel="nofollow" data-social_name="livejournal" data-post_id="173095" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_livejournal"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LiveJournal</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div><div class="et_social_flyin et_social_resize et_social_flyin_bottom_right et_social_flipinx et_social_mobile_on et_social_scroll" data-scroll_pos="10">
					<a href="#" class="et_social_icon et_social_icon_cancel"></a>
					<div class="et_social_header">
						<h3>Condividi - Share This</h3>
						<p>Condividi questo post con i tuoi amici - Share this post with your friends</p>
					</div>
					<div class="et_social_networks et_social_2col et_social_simple et_social_circle et_social_left et_social_withnetworknames">
						
						<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F09%2Fcronaca%2Fsalute%2Fvirus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html&#038;t=Virus%20West%20Nile%20fa%20due%20nuove%20vittime%20tra%20Veneto%20ed%20Emilia" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="173095" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Virus%20West%20Nile%20fa%20due%20nuove%20vittime%20tra%20Veneto%20ed%20Emilia&#038;url=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F09%2Fcronaca%2Fsalute%2Fvirus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="173095" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F09%2Fcronaca%2Fsalute%2Fvirus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html&#038;t=Virus%20West%20Nile%20fa%20due%20nuove%20vittime%20tra%20Veneto%20ed%20Emilia" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="173095" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="173095" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_pinterest"></i><div class="et_social_network_label"><div class="et_social_networkname">Pinterest</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Virus%20West%20Nile%20fa%20due%20nuove%20vittime%20tra%20Veneto%20ed%20Emilia&#038;body=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F09%2Fcronaca%2Fsalute%2Fvirus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="173095" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_gmail"></i><div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F09%2Fcronaca%2Fsalute%2Fvirus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html&#038;title=Virus%20West%20Nile%20fa%20due%20nuove%20vittime%20tra%20Veneto%20ed%20Emilia" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="173095" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_tumblr">
									<a href="https://www.tumblr.com/share?v=3&#038;u=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F09%2Fcronaca%2Fsalute%2Fvirus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html&#038;t=Virus%20West%20Nile%20fa%20due%20nuove%20vittime%20tra%20Veneto%20ed%20Emilia" class="et_social_share" rel="nofollow" data-social_name="tumblr" data-post_id="173095" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_tumblr"></i><div class="et_social_network_label"><div class="et_social_networkname">Tumblr</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_livejournal">
									<a href="http://www.livejournal.com/update.bml?subject=Virus%20West%20Nile%20fa%20due%20nuove%20vittime%20tra%20Veneto%20ed%20Emilia&#038;event=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F09%2Fcronaca%2Fsalute%2Fvirus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html" class="et_social_share" rel="nofollow" data-social_name="livejournal" data-post_id="173095" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_livejournal"></i><div class="et_social_network_label"><div class="et_social_networkname">LiveJournal</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
					</div>
				</div>	<div style="display:none">
	</div>
<input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="fadcc1649b" /><script type="text/javascript" src="http://srv.juiceadv.com/banner_ext.asp?User=2612&Tipo=70"></script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.liberoreporter.it/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201836'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_790e462abb15f3c471e9ae6fae92f8b0","fragment_name":"wc_fragments_790e462abb15f3c471e9ae6fae92f8b0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.4'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.liberoreporter.it\/2018\/09\/cronaca\/salute\/virus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html","stats_nonce":"27fde034e7","share_counts":"4fc931a05c","follow_counts":"ffb39681d4","total_counts":"e59219ee0b","media_single":"3627c8e8b3","media_total":"d6c76e91a6","generate_all_window_nonce":"b9f94d4219","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/plugins/monarch/js/custom.js?ver=1.3.25'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/themes/ultra-mag/js/superfish.js'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/themes/ultra-mag/js/retina.js'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/themes/ultra-mag/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.carouFredSel-6.2.1-packed.js'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.form.js'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.timeago.js'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/themes/ultra-mag/js/tweetable.jquery.min.js'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.mousewheel.js'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/themes/ultra-mag/js/modernizr-transitions.js'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/themes/ultra-mag/js/set-view-count.js'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/themes/ultra-mag/js/stickUp.min.js'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/themes/ultra-mag/js/kopa-article-list-ajax-load-more.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"validate":{"form":{"submit":"SEND","sending":"SENDING..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"url":{"required":"Please enter your url.","url":"Please enter a valid url."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/themes/ultra-mag/js/custom.js'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/plugins/monarch/core/admin/js/common.js?ver=3.0.101'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php","nonce":"ebcc4d39e1","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/www.liberoreporter.it\/wp-login.php?redirect_to=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F09%2Fcronaca%2Fsalute%2Fvirus-west-nile-fa-due-nuove-vittime-tra-veneto-ed-emilia.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Devi effettuare l'<a href=\"#\" class=\"jp-carousel-comment-login\">accesso<\/a> per postare un commento.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201836.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'65378551',post:'173095',tz:'2',srv:'www.liberoreporter.it'} ]);
	_stq.push([ 'clickTrackerInit', '65378551', '173095' ]);
</script>
<iframe src="http://upstory.it/t.aspx?pID=8832" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</body>

</html>
