
<!DOCTYPE html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">                   
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>Terremoto: la terra trema ancora nelle Marche, scossa anche in Toscana | LiberoReporter</title>     
    <link rel="profile" href="http://gmpg.org/xfn/11">           
    <link rel="pingback" href="http://www.liberoreporter.it/xmlrpc.php">
    
        
            <link rel="apple-touch-icon" sizes="57x57" href="http://www.liberoreporter.it/wp-content/uploads/2015/12/lr-iphone.jpg">
    
        <link rel="apple-touch-icon" sizes="72x72" href="http://www.liberoreporter.it/wp-content/uploads/2015/12/lr-ipad.jpg">
    
        <link rel="apple-touch-icon" sizes="114x114" href="http://www.liberoreporter.it/wp-content/uploads/2015/12/lr-iphone-retina.jpg">
    
            <link rel="apple-touch-icon" sizes="144x144" href="http://www.liberoreporter.it/wp-content/uploads/2015/12/lr-ipad-retina.jpg">        
        
    <script>var et_site_url='http://www.liberoreporter.it';var et_post_id='171309';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta property="og:title" content="Terremoto: la terra trema ancora nelle Marche, scossa anche in Toscana"/>
<meta property="og:description" content="Torna l&#039;incubo terremoto nelle zone già colpite dal sisma. Dopo la forte scossa di ieri di 4,6 gradi della scala Richter che ha colpito le Marche, anche quest"/>
<meta property="og:url" content="http://liberoreporter.it/2018/04/cronaca/terremoto-la-terra-trema-ancora-nelle-marche-scossa-anche-in-toscana.html"/>
<meta property="og:image" content="http://www.liberoreporter.it/wp-content/uploads/2016/04/terremoto-scosse.jpg"/>
<meta name="twitter:card" content="summary">
<meta property="twitter:title" content="Terremoto: la terra trema ancora nelle Marche, scossa anche in Toscana"/>
<meta property="twitter:description" content="Torna l&#039;incubo terremoto nelle zone già colpite dal sisma. Dopo la forte scossa di ieri di 4,6 gradi della scala Richter che ha colpito le Marche, anche quest"/>
<meta property="twitter:image" content="http://www.liberoreporter.it/wp-content/uploads/2016/04/terremoto-scosse.jpg"/>
<meta name="author" content="Bre-news"/>
<link rel="alternate" type="application/rss+xml" title="LiberoReporter &raquo; Feed" href="http://www.liberoreporter.it/feed" />
<link rel="alternate" type="application/rss+xml" title="LiberoReporter &raquo; Feed dei commenti" href="http://www.liberoreporter.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="LiberoReporter &raquo; Terremoto: la terra trema ancora nelle Marche, scossa anche in Toscana Feed dei commenti" href="http://www.liberoreporter.it/2018/04/cronaca/terremoto-la-terra-trema-ancora-nelle-marche-scossa-anche-in-toscana.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.liberoreporter.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.15"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://www.liberoreporter.it/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=2.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='http://www.liberoreporter.it/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=2.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://www.liberoreporter.it/wp-content/plugins/monarch/css/style.css?ver=1.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-woocommerce-css-css'  href='http://www.liberoreporter.it/wp-content/themes/ultra-mag/woocommerce/css/woocommerce.css?ver=4.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Volkhov-css'  href='https://fonts.googleapis.com/css?family=Volkhov%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=4.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Viga-css'  href='https://fonts.googleapis.com/css?family=Viga%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=4.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-default-content-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C600&#038;ver=4.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bootstrap-css'  href='http://www.liberoreporter.it/wp-content/themes/ultra-mag/css/bootstrap.min.css?ver=4.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.liberoreporter.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-superfish-css'  href='http://www.liberoreporter.it/wp-content/themes/ultra-mag/css/superfish.css?ver=4.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-flexslider-css'  href='http://www.liberoreporter.it/wp-content/themes/ultra-mag/css/flexslider.css?ver=4.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-prettyPhoto-css'  href='http://www.liberoreporter.it/wp-content/themes/ultra-mag/css/prettyPhoto.css?ver=4.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-style-css'  href='http://www.liberoreporter.it/wp-content/themes/ultra-mag/style.css?ver=4.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-extra-style-css'  href='http://www.liberoreporter.it/wp-content/themes/ultra-mag/css/extra.css?ver=4.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-responsive-css'  href='http://www.liberoreporter.it/wp-content/themes/ultra-mag/css/responsive.css?ver=4.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://www.liberoreporter.it/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.liberoreporter.it/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"http:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php"},"template":{"post_id":171309}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.liberoreporter.it\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"http:\/\/www.liberoreporter.it\/carrello","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.2.6'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.0.1'></script>
<link rel='https://api.w.org/' href='http://www.liberoreporter.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.liberoreporter.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.liberoreporter.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Meteo: la Primavera può attendere, torna prepotente il maltempo' href='http://www.liberoreporter.it/2018/04/cronaca/meteo-cronaca/meteo-la-primavera-puo-attendere-torna-prepotente-il-maltempo.html' />
<meta name="generator" content="WordPress 4.4.15" />
<meta name="generator" content="WooCommerce 3.2.6" />
<link rel="canonical" href="http://www.liberoreporter.it/2018/04/cronaca/terremoto-la-terra-trema-ancora-nelle-marche-scossa-anche-in-toscana.html" />
<link rel='shortlink' href='http://www.liberoreporter.it/?p=171309' />
<link rel="alternate" type="application/json+oembed" href="http://www.liberoreporter.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F04%2Fcronaca%2Fterremoto-la-terra-trema-ancora-nelle-marche-scossa-anche-in-toscana.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.liberoreporter.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F04%2Fcronaca%2Fterremoto-la-terra-trema-ancora-nelle-marche-scossa-anche-in-toscana.html&#038;format=xml" />
<style></style><style type="text/css" id="et-social-custom-css">
				 
			</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style id="kopa-theme-options-custom-styles">#logo-image { margin-top:6px;margin-left:2px;margin-right:2px;margin-bottom:6px; }
        /* BODY TEXT COLOR */
        body,
        blockquote,
        .kp-search-widget .search-form .search-text,
        .kp-newsletter-widget .newsletter-form .email {
            color: #000000;
        }
        
        /* WIDGET TITLE COLOR */
        #main-content .widget .widget-title,
        #bottom-sidebar .widget .widget-title {
            color: #dd3333;
        }
        /* HEADING 1 COLOR */
        h1 {
            color: #161616;
        }
        /* HEADING 2 COLOR */
        h2 {
            color: #000000;
        }
        /* HEADING 3 COLOR */
        h3 {
            color: #000000;
        }
        /* HEADING 4 COLOR */
        h4 {
            color: #000000;
        }
        /* HEADING 5 COLOR */
        h5 {
            color: #000000;
        }
        /* HEADING 6 COLOR */
        h6 {
            color: #000000;
        }
        h1, h2, h3, h4, h5, h6,
        .kp-article-list-widget .entry-item .entry-title,
        .load-more,
        .add-to-cart-button,
        .widget_tag_cloud a,
        #bottom-menu li a,
        .kp-newsletter-widget .newsletter-form .submit,
        .sub-page ul.article-list li .entry-title,
        .pagination ul li a,
        .pagination ul li span,
        .breadcrumb,
        .page-links,
        .socials-link li,
        .tag-box,
        .entry-box footer p,
        .comments-list .comment .comment-body header .comment-button,
        #comments .pagination,
        #comments-form .required,
        #contact-form .required,
        #submit-comment,
        #submit-contact,
        .home-slider ul li .entry-content .entry-title,
        .home-slider ul li .entry-content p {
            font-family: 'Volkhov', sans-serif;
        }
        
        #main-menu > li > a,
        #main-menu li ul li a {
            font-family: 'Viga', sans-serif;
        }
        
        .widget .widget-title {
            font-family: 'Viga', sans-serif;
        }
        
        h6 {
            font-size:14px;
        }
        
        body {
           font-size:15px;
        }
        
        #main-menu > li > a,
        #main-menu li ul li a {
            font-size: 16px;
        }
        
        #main-content .widget .widget-title,
        #bottom-sidebar .widget .widget-title {
            font-size: 16px;
        }
        
        body {
            font-weight: 100;
        }
        </style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.liberoreporter.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://www.liberoreporter.it/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1523441026"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="amphtml" href="http://www.liberoreporter.it/2018/04/cronaca/terremoto-la-terra-trema-ancora-nelle-marche-scossa-anche-in-toscana.html/amp" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Terremoto: la terra trema ancora nelle Marche, scossa anche in Toscana" />
<meta property="og:url" content="http://www.liberoreporter.it/2018/04/cronaca/terremoto-la-terra-trema-ancora-nelle-marche-scossa-anche-in-toscana.html" />
<meta property="og:description" content="Torna l&#8217;incubo terremoto nelle zone già colpite dal sisma. Dopo la forte scossa di ieri di 4,6 gradi della scala Richter che ha colpito le Marche, anche questa notte ci sono state varie repli…" />
<meta property="article:published_time" content="2018-04-11T08:56:51+00:00" />
<meta property="article:modified_time" content="2018-04-11T09:04:59+00:00" />
<meta property="og:site_name" content="LiberoReporter" />
<meta property="og:image" content="http://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/terremoto-scosse.jpg?fit=1091%2C592" />
<meta property="og:image:width" content="1091" />
<meta property="og:image:height" content="592" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@Liberoreporter" />
<meta name="twitter:image" content="http://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/terremoto-scosse.jpg?fit=1091%2C592&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@LiberoReporter" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta property="fb:pages" content="437642309759399" />
</head>
<body class="single single-post postid-171309 single-format-standard et_monarch sub-page kp-single-page wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
    <iframe src="http://upstory.it/t.aspx?pID=8832" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    <div class="wrapper">
        <div id="kp-page-header" class="clearfix">
                            <div class="top-bar clearfix">
                    <nav id="top-nav" class="clearfix"><ul id="menu-portali-tematici-lr" class="menu"><li id="menu-item-13484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13484"><a href="http://www.bonvivre.it">BonVivre</a></li>
<li id="menu-item-13485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13485"><a href="http://www.segretidistato.it">Segreti di Stato</a></li>
<li id="menu-item-13486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13486"><a href="http://www.liberoreporter.it/category/sport">Calcio Quotidiano</a></li>
<li id="menu-item-117997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117997"><a href="http://www.liberoreporter.it/i-libri-di-lr">I libri di LR</a></li>
<li id="menu-item-117998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-117998"><a href="http://www.liberoreporter.it/redazione">Redazione</a></li>
<li id="menu-item-124392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124392"><a href="http://www.liberoreporter.it/redazione/collaboratori">Collaboratori</a></li>
<li id="menu-item-117999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117999"><a href="http://www.liberoreporter.it/redazione/direzione">Direzione</a></li>
<li id="menu-item-118128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118128"><a href="http://www.liberoreporter.it/wp-admin">A.R.</a></li>
<li id="menu-item-118699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118699"><a href="http://www.liberoreporter.it/carrello">Carrello</a></li>
<li id="menu-item-118700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118700"><a href="http://www.liberoreporter.it/shop">Shop</a></li>
<li id="menu-item-118701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118701"><a href="http://www.liberoreporter.it/mio-account">Il mio account</a></li>
</ul></nav>                </div><!--top-bar-->
            
            <div class="clear"></div>
            <div id="logo-image">
                                <a href="http://www.liberoreporter.it"><img src="/wp-content/uploads/2016/01/testatagif.gif" alt="LiberoReporter"></a>
                            </div>
            <div class="menu-bar clearfix">
                <nav id="main-nav" class="clearfix">
                    <ul id="main-menu" class="clearfix"><li id="menu-item-117996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-117996"><a href="http://www.liberoreporter.it/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-150215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150215"><a href="http://www.liberoreporter.it/informativa-privacy-privacy-policy">Informativa Privacy &#8211; Privacy Policy</a></li>
	<li id="menu-item-136880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136880"><a href="http://www.liberoreporter.it/category/primo-piano/video">Video</a></li>
</ul>
</li>
<li id="menu-item-117993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117993"><a href="http://www.liberoreporter.it/category/primo-piano">PrimoPiano</a>
<ul class="sub-menu">
	<li id="menu-item-136048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136048"><a href="http://www.liberoreporter.it/video-su-lr">Video su LR</a></li>
	<li id="menu-item-118045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118045"><a href="http://www.liberoreporter.it/category/eng-news">International-News</a></li>
</ul>
</li>
<li id="menu-item-122946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122946"><a href="http://www.liberoreporter.it/category/novecento">Novecento</a></li>
<li id="menu-item-117991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117991"><a href="http://www.liberoreporter.it/category/in-evidenza">In Evidenza</a>
<ul class="sub-menu">
	<li id="menu-item-118044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118044"><a href="http://www.liberoreporter.it/category/acqua-salata">Acqua Salata</a></li>
	<li id="menu-item-118037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118037"><a href="http://www.liberoreporter.it/category/dossier">Dossier</a></li>
	<li id="menu-item-118038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118038"><a href="http://www.liberoreporter.it/category/inchieste">Inchieste</a></li>
	<li id="menu-item-118039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118039"><a href="http://www.liberoreporter.it/category/Speciali">Speciali</a></li>
</ul>
</li>
<li id="menu-item-117992" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-117992"><a href="http://www.liberoreporter.it/category/cronaca">News</a>
<ul class="sub-menu">
	<li id="menu-item-117990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117990"><a href="http://www.liberoreporter.it/category/flash">Flash</a></li>
	<li id="menu-item-117988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117988"><a href="http://www.liberoreporter.it/category/banche">Banche</a></li>
	<li id="menu-item-122423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122423"><a href="http://www.liberoreporter.it/category/cronaca/meteo-cronaca">Meteo</a></li>
	<li id="menu-item-118034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118034"><a href="http://www.liberoreporter.it/category/cronaca/economia">Economia</a></li>
	<li id="menu-item-118035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118035"><a href="http://www.liberoreporter.it/category/cronaca/salute">Salute</a></li>
	<li id="menu-item-118033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118033"><a href="http://www.liberoreporter.it/category/ambiente">Ambiente</a>
	<ul class="sub-menu">
		<li id="menu-item-118036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118036"><a href="http://www.liberoreporter.it/category/ambiente/energia">Energia</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-117989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117989"><a href="http://www.liberoreporter.it/category/eventi">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-118042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118042"><a href="http://www.liberoreporter.it/category/auto-moto">Motori</a></li>
</ul>
</li>
<li id="menu-item-118032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118032"><a href="http://www.liberoreporter.it/category/pirateria-2">Pirateria</a>
<ul class="sub-menu">
	<li id="menu-item-118041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118041"><a href="http://www.liberoreporter.it/category/pirateria-2/caso-fucilieri">Caso Fucilieri India</a></li>
</ul>
</li>
<li id="menu-item-117994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117994"><a href="http://www.liberoreporter.it/category/scienza-tecnologia">Scienza</a></li>
<li id="menu-item-129257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129257"><a href="http://www.liberoreporter.it/category/sport">Sport</a></li>
<li id="menu-item-117995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117995"><a href="http://www.liberoreporter.it/category/esteri">World</a></li>
<li id="menu-item-118712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118712"><a href="http://www.liberoreporter.it/index.php/shop">SHOP</a></li>
</ul><div id="mobile-menu" class="menu-navi-container"><span>Menu</span><ul id="toggle-view-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-117996 clearfix"><h3><a href="http://www.liberoreporter.it/">Home</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150215"><a href="http://www.liberoreporter.it/informativa-privacy-privacy-policy">Informativa Privacy &#8211; Privacy Policy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136880"><a href="http://www.liberoreporter.it/category/primo-piano/video">Video</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117993 clearfix"><h3><a href="http://www.liberoreporter.it/category/primo-piano">PrimoPiano</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136048"><a href="http://www.liberoreporter.it/video-su-lr">Video su LR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118045"><a href="http://www.liberoreporter.it/category/eng-news">International-News</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122946 clearfix"><h3><a href="http://www.liberoreporter.it/category/novecento">Novecento</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117991 clearfix"><h3><a href="http://www.liberoreporter.it/category/in-evidenza">In Evidenza</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118044"><a href="http://www.liberoreporter.it/category/acqua-salata">Acqua Salata</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118037"><a href="http://www.liberoreporter.it/category/dossier">Dossier</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118038"><a href="http://www.liberoreporter.it/category/inchieste">Inchieste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118039"><a href="http://www.liberoreporter.it/category/Speciali">Speciali</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-117992 clearfix"><h3><a href="http://www.liberoreporter.it/category/cronaca">News</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117990"><a href="http://www.liberoreporter.it/category/flash">Flash</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117988"><a href="http://www.liberoreporter.it/category/banche">Banche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122423"><a href="http://www.liberoreporter.it/category/cronaca/meteo-cronaca">Meteo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118034"><a href="http://www.liberoreporter.it/category/cronaca/economia">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118035"><a href="http://www.liberoreporter.it/category/cronaca/salute">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118033"><a href="http://www.liberoreporter.it/category/ambiente">Ambiente</a><ul>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118036"><a href="http://www.liberoreporter.it/category/ambiente/energia">Energia</a></li>
</ul></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117989 clearfix"><h3><a href="http://www.liberoreporter.it/category/eventi">Eventi</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118042"><a href="http://www.liberoreporter.it/category/auto-moto">Motori</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118032 clearfix"><h3><a href="http://www.liberoreporter.it/category/pirateria-2">Pirateria</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118041"><a href="http://www.liberoreporter.it/category/pirateria-2/caso-fucilieri">Caso Fucilieri India</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117994 clearfix"><h3><a href="http://www.liberoreporter.it/category/scienza-tecnologia">Scienza</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129257 clearfix"><h3><a href="http://www.liberoreporter.it/category/sport">Sport</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117995 clearfix"><h3><a href="http://www.liberoreporter.it/category/esteri">World</a></h3></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118712 clearfix"><h3><a href="http://www.liberoreporter.it/index.php/shop">SHOP</a></h3></li>
</ul></div>                </nav>
                <!-- main-nav -->
            </div><!--menu-bar-->
        </div>
        <!-- kp-page-header -->
                                               
<!-- una volta banner era qui --> 
        <div id="main-content" class="clearfix">
<div id="primary-col">
    <div id="center-col">
		
		
        <div class="breadcrumb clearfix"><a href="http://www.liberoreporter.it">Home</a>&nbsp;/&nbsp;<a href="http://www.liberoreporter.it/category/cronaca">News</a>&nbsp;/&nbsp;<span class="current-page">Terremoto: la terra trema ancora nelle Marche, scossa anche in Toscana</span></div>		
		<div id="post-171309" class="entry-box clearfix post-171309 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-macerata tag-marche tag-scosse tag-sisma tag-terremoto tag-toscana">
    <header>
                <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>11 aprile 2018, 10:56</span></span>
        
                <span class="entry-comments clearfix"><span class="fa fa-comment-o entry-icon"></span><a href="http://www.liberoreporter.it/2018/04/cronaca/terremoto-la-terra-trema-ancora-nelle-marche-scossa-anche-in-toscana.html#respond">No Comments</a></span>
        
        
        <h1 class="entry-title">Terremoto: la terra trema ancora nelle Marche, scossa anche in Toscana</h1>
    </header>

    
    <div class="elements-box clearfix">
        <p><a href="http://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/terremoto-scosse.jpg" rel="attachment wp-att-157026"><img class="alignleft size-medium wp-image-157026" src="http://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/terremoto-scosse.jpg?resize=350%2C280" alt="terremoto-scosse" data-recalc-dims="1" /></a>Torna l&#8217;incubo terremoto nelle zone già colpite dal sisma. Dopo la forte scossa di ieri di 4,6 gradi della scala Richter che ha colpito le Marche, anche questa notte ci sono state varie repliche, che hanno creato il panico nella popolazione della zona del maceratese, interessata dai movimenti tellurici. Ben nove le scosse registrate dall&#8217;Istituto Nazionale di Geologia e Vulcanologia (INGV) dalla mezzanotte di  oggi, una delle quali, intorno alle 2, ha avuto una magnitudo di 3,4 gradi.</p>
<p>Altra scossa è stata registrata in Toscana alle 6,41 di questa mattina, tra le provincie di Pisa e Grosseto, di 3,3 gradi.</p>
<p>&nbsp;</p>


<p><script id="plavidFormatScript" src="//player.plavid.com/formats/formats.js?idp=Q3ggN3&ft=jbYd6V" type="text/javascript"> </script><br />
            <script type="text/javascript">
              (function() {
                function _loadPlavidFormat() {
                  var options = {
                    formatColor: '1981c0',
                    title: true
                  };
                  _PlavidFormat.init(options);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ? _loadPlavidFormat() : function() {
                  oldonload();
                  _loadPlavidFormat();
                };
              })();
            </script></p>
    </div>
    
    
    <div class="clearfix">
        
        <div class="tag-box pull-right"><span>Tagged with: </span><a href="http://www.liberoreporter.it/tag/macerata" rel="tag">macerata</a>, <a href="http://www.liberoreporter.it/tag/marche" rel="tag">marche</a>, <a href="http://www.liberoreporter.it/tag/scosse" rel="tag">scosse</a>, <a href="http://www.liberoreporter.it/tag/sisma" rel="tag">sisma</a>, <a href="http://www.liberoreporter.it/tag/terremoto" rel="tag">Terremoto</a>, <a href="http://www.liberoreporter.it/tag/toscana" rel="tag">Toscana</a></div>
        <div class="clear"></div>
    </div>

        <footer class="clearfix">
        <p class="prev-post pull-left clearfix">
            <span class="fa fa-angle-left pull-left"></span><a href="http://www.liberoreporter.it/2018/04/cronaca/meteo-cronaca/meteo-la-primavera-puo-attendere-torna-prepotente-il-maltempo.html" rel="prev">Previous article</a>                           
        </p>
        <p class="next-post pull-right clearfix">
                    </p>
    </footer>
    </div>
<!-- entry-box -->

				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">LEAVE YOUR COMMENT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/cronaca/terremoto-la-terra-trema-ancora-nelle-marche-scossa-anche-in-toscana.html#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Occorre aver fatto il <a href="http://www.liberoreporter.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F04%2Fcronaca%2Fterremoto-la-terra-trema-ancora-nelle-marche-scossa-anche-in-toscana.html">login</a> per inviare un commento</p>		</div><!-- #respond -->
		                        
                        <div class="related-post">
                            <h5>RELATED ARTICLES</h5>
                            <ul class="related-article clearfix">
                                                            <li>
                                    <article class="entry-item clearfix">
	                                                                            <div class="entry-thumb">
                                            <a href="http://www.liberoreporter.it/2018/03/primo-piano/macerata-intercettato-confessa-omicidio-pamela-il-nigeriano-oseghale.html"><img width="95" height="90" src="http://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/02/pamela-mastropietro.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="pamela-mastropietro" /></a>
                                        </div>
                                                                                <div class="entry-content">
                                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/03/primo-piano/macerata-intercettato-confessa-omicidio-pamela-il-nigeriano-oseghale.html">Macerata: intercettato confessa omicidio Pamela il nigeriano Oseghale</a></h6>
                                            <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>12 marzo 2018, 12:34</span></span>
                                        </div>
                                    </article>
                                </li>
                                                            <li>
                                    <article class="entry-item clearfix">
	                                                                            <div class="entry-thumb">
                                            <a href="http://www.liberoreporter.it/2018/02/in-evidenza/forte-terremoto-in-messico-72-gradi-richter-torna-lincubo-tra-i-messicani.html"><img width="95" height="90" src="http://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2012/05/scosse_italia.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="scosse_italia" /></a>
                                        </div>
                                                                                <div class="entry-content">
                                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/02/in-evidenza/forte-terremoto-in-messico-72-gradi-richter-torna-lincubo-tra-i-messicani.html">Terremoto in Messico: nuova forte scossa, 6 gradi Richter</a></h6>
                                            <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>19 febbraio 2018, 09:31</span></span>
                                        </div>
                                    </article>
                                </li>
                                                            <li>
                                    <article class="entry-item clearfix">
	                                                                            <div class="entry-thumb">
                                            <a href="http://www.liberoreporter.it/2018/02/esteri/forte-scossa-terremoto-a-taiwan-64-gradi-cade-un-hotel.html"><img width="95" height="90" src="http://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/02/taiwan-terremoto.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="taiwan-terremoto" /></a>
                                        </div>
                                                                                <div class="entry-content">
                                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/02/esteri/forte-scossa-terremoto-a-taiwan-64-gradi-cade-un-hotel.html">Terremoto a Taiwan: 4 morti e 145 persone disperse</a></h6>
                                            <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>7 febbraio 2018, 09:45</span></span>
                                        </div>
                                    </article>
                                </li>
                                                            <li>
                                    <article class="entry-item clearfix">
	                                                                            <div class="entry-thumb">
                                            <a href="http://www.liberoreporter.it/2018/02/primo-piano/omicidio-pamela-mastropietro-oseghale-si-difende-intanto-ce-nuovo-indagato.html"><img width="95" height="90" src="http://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/02/pamela-mastropietro.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="pamela-mastropietro" /></a>
                                        </div>
                                                                                <div class="entry-content">
                                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/02/primo-piano/omicidio-pamela-mastropietro-oseghale-si-difende-intanto-ce-nuovo-indagato.html">Omicidio Pamela Mastropietro: Oseghale si difende, intanto c&#8217;è nuovo indagato</a></h6>
                                            <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span>6 febbraio 2018, 13:40</span></span>
                                        </div>
                                    </article>
                                </li>
                                                        </ul> <!-- owl-carousel-related -->
                        </div> <!-- related-article -->

                        
    </div>
    <!-- center-col -->

	    <div id="right-sidebar" class="widget-area-2">
		<div id="kopa_widget_combo-2" class="widget kp-accordion-widget"><h6 class="widget-title">Breaking News</h6>
        <div class="acc-wrapper">

                    <div class="accordion-title">
                <h3><a href="#">Più Letti</a></h3>
                <span>+</span>
            </div>
            <div class="accordion-container">
                <ul>
                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2016/02/in-evidenza/renzi-ha-ceduto-alla-francia-anche-i-mari-del-nord-sardegna.html"><img width="95" height="90" src="http://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2016/02/francia-italia-mare-sardo-svenduto.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="francia-italia-mare-sardo-svenduto" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2016/02/in-evidenza/renzi-ha-ceduto-alla-francia-anche-i-mari-del-nord-sardegna.html">Renzi ha ceduto alla Francia anche i mari del nord Sardegna</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2016/01/acqua-salata/ora-renzi-cede-pezzi-ditalia-una-porzione-di-mare-italiano-e-passato-alla-francia.html"><img width="95" height="90" src="http://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/01/mina.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="mina" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2016/01/acqua-salata/ora-renzi-cede-pezzi-ditalia-una-porzione-di-mare-italiano-e-passato-alla-francia.html">Ora Renzi cede pezzi d’Italia. Una porzione di mare italiano è passato alla Francia</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2014/09/acqua-salata/riflessioni-della-figlia-di-un-uomo-di-marina.html"><img width="95" height="90" src="http://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2012/08/scirocco.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="scirocco" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2014/09/acqua-salata/riflessioni-della-figlia-di-un-uomo-di-marina.html">Riflessioni della figlia di un uomo di Marina</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2018/04/in-evidenza/la-falsa-cecita-della-moglie-dellammiraglio-treu-i-veri-ciechi-sono-i-media.html"><img width="95" height="90" src="http://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="foto-treu-" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/04/in-evidenza/la-falsa-cecita-della-moglie-dellammiraglio-treu-i-veri-ciechi-sono-i-media.html">La “falsa cecità” della moglie dell’Ammiraglio Treu? I veri ciechi sono i media</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2016/04/Speciali/speciale-de-giorgi-la-figura-dellammiraglio-vs-le-intercettazioni-e-le-delazioni.html"><img width="95" height="90" src="http://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/de-giorgi-2.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="de giorgi" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2016/04/Speciali/speciale-de-giorgi-la-figura-dellammiraglio-vs-le-intercettazioni-e-le-delazioni.html">Speciale. De Giorgi, la figura dell’Ammiraglio VS le intercettazioni e le delazioni</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2018/04/primo-piano/ma-quale-falsa-cieca-strumentali-accuse-diffuse-su-moglie-di-treu-inps-e-inadempiente.html"><img width="95" height="90" src="http://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="dott-ssa-p-morandi" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/04/primo-piano/ma-quale-falsa-cieca-strumentali-accuse-diffuse-su-moglie-di-treu-inps-e-inadempiente.html">Ma quale falsa cieca! Strumentali accuse diffuse su moglie di Treu, Inps è inadempiente</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2013/06/banche/che-scandalo-unicredit-sottrae-cifre-da-paura-al-correntista-e-occulta-i-ricalcoli-ecco-le-prove.html"><img width="95" height="90" src="http://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2013/02/RICA-UNI1.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="RICA UNI" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2013/06/banche/che-scandalo-unicredit-sottrae-cifre-da-paura-al-correntista-e-occulta-i-ricalcoli-ecco-le-prove.html">ESCLUSIVA &#8211; Che scandalo! Unicredit sottrae cifre da paura al correntista, e occulta i ricalcoli. Ecco le prove</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2016/03/in-evidenza/lamerigo-vespucci-ritorna-a-solcare-il-mare.html"><img width="95" height="90" src="http://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/03/IMG-20160302-WA0002.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="IMG-20160302-WA0002" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2016/03/in-evidenza/lamerigo-vespucci-ritorna-a-solcare-il-mare.html">L’Amerigo Vespucci ritorna a solcare il mare</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2015/11/auto-moto/car-motorcycles/seat-connect-tecnologia-innovativa-per-una-guida-sicura-e-coinvolgente.html"><img width="95" height="90" src="http://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2015/11/seat_leon_gallery_00.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="seat_leon_gallery_00" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2015/11/auto-moto/car-motorcycles/seat-connect-tecnologia-innovativa-per-una-guida-sicura-e-coinvolgente.html">Seat Leon Connect: tecnologia innovativa per una guida sicura e coinvolgente</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2016/04/in-evidenza/lattacco-subdolo-alla-legge-navale-e-alla-marina.html"><img width="95" height="90" src="http://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/MMAEREI2.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="MMAEREI2" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2016/04/in-evidenza/lattacco-subdolo-alla-legge-navale-e-alla-marina.html">L’attacco subdolo alla Legge Navale e alla Marina</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2014/09/in-evidenza/quegli-ultraleggeri-che-non-sanno-piu-volare.html"><img width="95" height="90" src="http://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2014/09/ultraleggero.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ultraleggero" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2014/09/in-evidenza/quegli-ultraleggeri-che-non-sanno-piu-volare.html">Quegli ultraleggeri che non sanno più volare e cadono</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2017/08/in-evidenza/pyongyang-minaccia-con-manovre-congiunte-usa-corea-sud-rischio-guerra-nucleare.html"><img width="95" height="90" src="http://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2017/07/missile-corea-del-nord.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="missile-corea-del-nord" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2017/08/in-evidenza/pyongyang-minaccia-con-manovre-congiunte-usa-corea-sud-rischio-guerra-nucleare.html">Pyongyang minaccia: con manovre congiunte Usa-Corea sud rischio guerra nucleare</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2015/09/in-evidenza/raffaele-cutolo-sepolto-vivo-in-regime-di-41-bis.html"><img width="95" height="90" src="http://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2015/09/cutolo-bn1.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="cutolo-bn" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2015/09/in-evidenza/raffaele-cutolo-sepolto-vivo-in-regime-di-41-bis.html">Raffaele Cutolo: sepolto vivo in regime di 41-bis</a></h6>

                                                    </div>
                    </article>
                </li>

                                </ul>
            </div> <!-- .accordion-container -->
                        <div class="accordion-title">
                <h3><a href="#">Ultime</a></h3>
                <span>+</span>
            </div>
            <div class="accordion-container">
                <ul>
                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2018/04/cronaca/terremoto-la-terra-trema-ancora-nelle-marche-scossa-anche-in-toscana.html"><img width="95" height="90" src="http://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/terremoto-scosse.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="terremoto-scosse" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/04/cronaca/terremoto-la-terra-trema-ancora-nelle-marche-scossa-anche-in-toscana.html">Terremoto: la terra trema ancora nelle Marche, scossa anche in Toscana</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2018/04/cronaca/meteo-cronaca/meteo-la-primavera-puo-attendere-torna-prepotente-il-maltempo.html"><img width="95" height="90" src="http://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2012/11/Maltempo_2.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Maltempo_2-©dannyst-com" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/04/cronaca/meteo-cronaca/meteo-la-primavera-puo-attendere-torna-prepotente-il-maltempo.html">Meteo: la Primavera può attendere, torna prepotente il maltempo</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2018/04/esteri/facebook-mark-si-cosparge-il-capo-di-cenere-arriva-il-mea-culpa-di-zuckerberg.html"><img width="95" height="90" src="http://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/mark-zuc-facebook.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="mark-zuc-facebook" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/04/esteri/facebook-mark-si-cosparge-il-capo-di-cenere-arriva-il-mea-culpa-di-zuckerberg.html">Facebook, Mark si cosparge il capo di cenere: arriva il Mea Culpa di Zuckerberg</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2018/04/sport/champions-remuntada-in-salsa-romana-roma-mette-ko-il-barca-e-vola-in-semifinale.html"><img width="95" height="90" src="http://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/roma-barca.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="roma-barca" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/04/sport/champions-remuntada-in-salsa-romana-roma-mette-ko-il-barca-e-vola-in-semifinale.html">Champions: remuntada in salsa romana, Roma mette ko il Barça e vola in semifinale</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2018/04/cronaca/consultazioni-il-quirinale-riapre-le-porte-nuovo-giro-da-giovedi-video-live.html"><img width="95" height="90" src="http://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/quirinale-consultazioni.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="quirinale-consultazioni" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/04/cronaca/consultazioni-il-quirinale-riapre-le-porte-nuovo-giro-da-giovedi-video-live.html">Consultazioni: il Quirinale riapre le porte, nuovo giro da giovedì Video-Live</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2018/04/esteri/usa-cacciatorpediniere-stelle-e-strisce-inviato-verso-la-siria.html"><img width="95" height="90" src="http://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2016/01/nave-militare-usa.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="nave-militare-usa" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/04/esteri/usa-cacciatorpediniere-stelle-e-strisce-inviato-verso-la-siria.html">Usa: cacciatorpediniere stelle e strisce inviato verso la Siria</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2018/04/in-evidenza/la-falsa-cecita-della-moglie-dellammiraglio-treu-i-veri-ciechi-sono-i-media.html"><img width="95" height="90" src="http://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="foto-treu-" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/04/in-evidenza/la-falsa-cecita-della-moglie-dellammiraglio-treu-i-veri-ciechi-sono-i-media.html">La “falsa cecità” della moglie dell’Ammiraglio Treu? I veri ciechi sono i media</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2018/04/cronaca/meteo-cronaca/meteo-calo-termico-e-perturbazioni-allontanano-la-primavera.html"><img width="95" height="90" src="http://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2016/08/pioggia-maltempo.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="pioggia-maltempo" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/04/cronaca/meteo-cronaca/meteo-calo-termico-e-perturbazioni-allontanano-la-primavera.html">Meteo: calo termico e perturbazioni allontanano la primavera</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2018/04/esteri/ungheria-stracciante-vittoria-di-orban.html"><img width="95" height="90" src="http://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/v-orban.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="v-orban" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/04/esteri/ungheria-stracciante-vittoria-di-orban.html">Ungheria: stracciante vittoria di Orban</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2018/04/sport/serie-a-lazio-da-champions-battuta-ludinese-e-agganciata-la-roma.html"><img width="95" height="90" src="http://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2016/07/2016-serie-a-generico.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="2016-serie-a-generico" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/04/sport/serie-a-lazio-da-champions-battuta-ludinese-e-agganciata-la-roma.html">Serie A: Lazio da &#8220;Champions&#8221;, battuta l&#8217;Udinese e agganciata la Roma</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2018/04/primo-piano/ma-quale-falsa-cieca-strumentali-accuse-diffuse-su-moglie-di-treu-inps-e-inadempiente.html"><img width="95" height="90" src="http://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="dott-ssa-p-morandi" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/04/primo-piano/ma-quale-falsa-cieca-strumentali-accuse-diffuse-su-moglie-di-treu-inps-e-inadempiente.html">Ma quale falsa cieca! Strumentali accuse diffuse su moglie di Treu, Inps è inadempiente</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2018/04/primo-piano/san-donato-milanese-crolla-tetto-vigili-del-fuoco-muore-durante-spegnimento-incendio.html"><img width="95" height="90" src="http://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2014/06/vigilidelfuoco.png?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="vigilidelfuoco" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/04/primo-piano/san-donato-milanese-crolla-tetto-vigili-del-fuoco-muore-durante-spegnimento-incendio.html">San Donato Milanese: crolla tetto, vigili del fuoco muore durante spegnimento incendio</a></h6>

                                                    </div>
                    </article>
                </li>

                                
                <li>
                    <article class="entry-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://www.liberoreporter.it/2018/04/esteri/israele-nuove-proteste-al-confine-con-gaza-allarme-per-possibile-attacco-di-hamas.html"><img width="95" height="90" src="http://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2014/08/idf-israele-soldati.jpg?resize=95%2C90" class="attachment-thumbnail size-thumbnail wp-post-image" alt="idf-israele-soldati" /></a>
                        </div>
                                            <div class="entry-content">
                            <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/04/esteri/israele-nuove-proteste-al-confine-con-gaza-allarme-per-possibile-attacco-di-hamas.html">Israele: nuove proteste al confine con Gaza, allarme per possibile attacco di Hamas</a></h6>

                                                    </div>
                    </article>
                </li>

                                </ul>
            </div> <!-- .accordion-container -->
            
        </div> <!-- .acc-wrapper -->

        </div><div id="text-69" class="widget widget_text">			<div class="textwidget">   <script id="plavidFormatScript" src="https://player.plavid.com/formats/formats.js?idp=Q3ggN3&ft=jbYd6V" type="text/javascript"> </script>
            <script type="text/javascript">
              (function() {
                function _loadPlavidFormat() {
                  var options = {
                    formatColor: '1981c0',
                    title: true
                  };
                  _PlavidFormat.init(options);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ? _loadPlavidFormat() : function() {
                  oldonload();
                  _loadPlavidFormat();
                };
              })();
            </script>
          </div>
		</div>    </div> <!-- right-sidebar -->
    
    <div class="clear"></div>
</div>
<!-- primary-col -->

<div id="left-sidebar" class="widget-area-1">                    
    <div id="search-5" class="widget widget_search"><h6 class="widget-title">RICERCA NOTIZIE</h6><div class="kp-search-widget">
	<form action="http://www.liberoreporter.it" class="search-form clearfix" method="get">
		<input type="text" onBlur="if (this.value == '') this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue) this.value = '';" value="Search..." name="s" class="search-text">
		<input type="submit" value="" class="search-submit">
	</form> <!-- search-form -->
</div></div><div id="kopa_widget_social_links-2" class="widget kp-socials-link-widget"><h6 class="widget-title">Social LR</h6>
        <ul class="socials-link clearfix">
            
                    <li><a href="https://www.facebook.com/pages/LiberoReporter/205190869340?ref_type=bookmark" class="fa fa-facebook" target="_blank"></a></li>
                            <li><a href="https://twitter.com/LiberoReporter" class="fa fa-twitter" target="_blank"></a></li>
                            <li><a href="https://plus.google.com/114638756662084447254/posts" class="fa fa-google-plus" target="_blank"></a></li>
                                                    <li><a href="http://www.liberoreporter.it/feed" class="fa fa-rss" target="_blank"></a></li>
            
            </ul>
        <!-- socials-link -->

        </div><div id="kopa_widget_articles_list-11" class="widget kp-article-list-widget"><h6 class="widget-title">Primo piano</h6>
            <ul id="widget-kopa_widget_articles_list-11-list" class="clearfix">
        
            
            <li>
                <article class="entry-item standard-post">
                                        <div class="entry-thumb hover-effect">
                        <a href="http://www.liberoreporter.it/2018/04/primo-piano/ma-quale-falsa-cieca-strumentali-accuse-diffuse-su-moglie-di-treu-inps-e-inadempiente.html"><img width="224" height="336" src="http://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?resize=224%2C336" class="attachment-kopa-article-list-size size-kopa-article-list-size wp-post-image" alt="dott-ssa-p-morandi" /></a>

                                                    <a href="http://i0.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/dott-ssa-p-morandi.jpg?fit=350%2C367" class="hover-icon" rel="prettyPhoto[widget-kopa_widget_articles_list-11-gallery]"></a>
                                            </div>
                                        <div class="entry-content">
                        
                        <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/04/primo-piano/ma-quale-falsa-cieca-strumentali-accuse-diffuse-su-moglie-di-treu-inps-e-inadempiente.html">Ma quale falsa cieca! Strumentali accuse diffuse su moglie di Treu, Inps è inadempiente</a></h6>
                        <p>Roma &#8211; Facciamo riferimento ai fuorvianti articoli comparsi ieri 7</p>

                                                    <a href="http://www.liberoreporter.it/2018/04/primo-piano/ma-quale-falsa-cieca-strumentali-accuse-diffuse-su-moglie-di-treu-inps-e-inadempiente.html" class="more-link">Read more...</a>
                                            </div>
                </article>
            </li>

            
            </ul>

            
        </div><div id="kopa_widget_articles_list-12" class="widget kp-article-list-widget"><h6 class="widget-title">IN EVIDENZA</h6>
            <ul id="widget-kopa_widget_articles_list-12-list" class="clearfix">
        
            
            <li>
                <article class="entry-item standard-post">
                                        <div class="entry-thumb hover-effect">
                        <a href="http://www.liberoreporter.it/2018/04/in-evidenza/la-falsa-cecita-della-moglie-dellammiraglio-treu-i-veri-ciechi-sono-i-media.html"><img width="224" height="215" src="http://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?resize=224%2C215" class="attachment-kopa-article-list-size size-kopa-article-list-size wp-post-image" alt="foto-treu-" /></a>

                                                    <a href="http://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/foto-treu-.jpg?fit=400%2C215" class="hover-icon" rel="prettyPhoto[widget-kopa_widget_articles_list-12-gallery]"></a>
                                            </div>
                                        <div class="entry-content">
                        
                        <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/04/in-evidenza/la-falsa-cecita-della-moglie-dellammiraglio-treu-i-veri-ciechi-sono-i-media.html">La “falsa cecità” della moglie dell’Ammiraglio Treu? I veri ciechi sono i media</a></h6>
                        <p>Roma &#8211; Desideriamo approfondire la vicenda della ‘’finta cieca’’ sbandierata</p>

                                                    <a href="http://www.liberoreporter.it/2018/04/in-evidenza/la-falsa-cecita-della-moglie-dellammiraglio-treu-i-veri-ciechi-sono-i-media.html" class="more-link">Read more...</a>
                                            </div>
                </article>
            </li>

            
            </ul>

            
        </div><div id="kopa_widget_articles_list-13" class="widget kp-article-list-widget"><h6 class="widget-title">NEWS</h6>
            <ul id="widget-kopa_widget_articles_list-13-list" class="clearfix">
        
            
            <li>
                <article class="entry-item standard-post">
                                        <div class="entry-thumb hover-effect">
                        <a href="http://www.liberoreporter.it/2018/04/cronaca/terremoto-la-terra-trema-ancora-nelle-marche-scossa-anche-in-toscana.html"><img width="224" height="336" src="http://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/terremoto-scosse.jpg?resize=224%2C336" class="attachment-kopa-article-list-size size-kopa-article-list-size wp-post-image" alt="terremoto-scosse" /></a>

                                                    <a href="http://i2.wp.com/www.liberoreporter.it/wp-content/uploads/2016/04/terremoto-scosse.jpg?fit=1091%2C592" class="hover-icon" rel="prettyPhoto[widget-kopa_widget_articles_list-13-gallery]"></a>
                                            </div>
                                        <div class="entry-content">
                        
                        <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/04/cronaca/terremoto-la-terra-trema-ancora-nelle-marche-scossa-anche-in-toscana.html">Terremoto: la terra trema ancora nelle Marche, scossa anche in Toscana</a></h6>
                        <p>Torna l&#8217;incubo terremoto nelle zone già colpite dal sisma. Dopo</p>

                                                    <a href="http://www.liberoreporter.it/2018/04/cronaca/terremoto-la-terra-trema-ancora-nelle-marche-scossa-anche-in-toscana.html" class="more-link">Read more...</a>
                                            </div>
                </article>
            </li>

            
            </ul>

            
        </div><div id="kopa_widget_articles_list-14" class="widget kp-article-list-widget"><h6 class="widget-title">WORLD</h6>
            <ul id="widget-kopa_widget_articles_list-14-list" class="clearfix">
        
            
            <li>
                <article class="entry-item standard-post">
                                        <div class="entry-thumb hover-effect">
                        <a href="http://www.liberoreporter.it/2018/04/esteri/facebook-mark-si-cosparge-il-capo-di-cenere-arriva-il-mea-culpa-di-zuckerberg.html"><img width="224" height="336" src="http://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/mark-zuc-facebook.jpg?resize=224%2C336" class="attachment-kopa-article-list-size size-kopa-article-list-size wp-post-image" alt="mark-zuc-facebook" /></a>

                                                    <a href="http://i1.wp.com/www.liberoreporter.it/wp-content/uploads/2018/04/mark-zuc-facebook.jpg?fit=730%2C357" class="hover-icon" rel="prettyPhoto[widget-kopa_widget_articles_list-14-gallery]"></a>
                                            </div>
                                        <div class="entry-content">
                        
                        <h6 class="entry-title"><a href="http://www.liberoreporter.it/2018/04/esteri/facebook-mark-si-cosparge-il-capo-di-cenere-arriva-il-mea-culpa-di-zuckerberg.html">Facebook, Mark si cosparge il capo di cenere: arriva il Mea Culpa di Zuckerberg</a></h6>
                        <p>E&#8217; arrivato per l&#8217;audizione al Senato americano, dopo giorni che</p>

                                                    <a href="http://www.liberoreporter.it/2018/04/esteri/facebook-mark-si-cosparge-il-capo-di-cenere-arriva-il-mea-culpa-di-zuckerberg.html" class="more-link">Read more...</a>
                                            </div>
                </article>
            </li>

            
            </ul>

            
        </div></div> <!-- left-sidebar -->

<div class="clear"></div>


</div>
<!-- main-content -->

<div id="bottom-sidebar">
    <nav id="bottom-nav" class="text-center">
        <ul id="bottom-menu" class="clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-117996"><a href="http://www.liberoreporter.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150215"><a href="http://www.liberoreporter.it/informativa-privacy-privacy-policy">Informativa Privacy &#8211; Privacy Policy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136880"><a href="http://www.liberoreporter.it/category/primo-piano/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117993"><a href="http://www.liberoreporter.it/category/primo-piano">PrimoPiano</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136048"><a href="http://www.liberoreporter.it/video-su-lr">Video su LR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118045"><a href="http://www.liberoreporter.it/category/eng-news">International-News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122946"><a href="http://www.liberoreporter.it/category/novecento">Novecento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117991"><a href="http://www.liberoreporter.it/category/in-evidenza">In Evidenza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118044"><a href="http://www.liberoreporter.it/category/acqua-salata">Acqua Salata</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118037"><a href="http://www.liberoreporter.it/category/dossier">Dossier</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118038"><a href="http://www.liberoreporter.it/category/inchieste">Inchieste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118039"><a href="http://www.liberoreporter.it/category/Speciali">Speciali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-117992"><a href="http://www.liberoreporter.it/category/cronaca">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117990"><a href="http://www.liberoreporter.it/category/flash">Flash</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117988"><a href="http://www.liberoreporter.it/category/banche">Banche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122423"><a href="http://www.liberoreporter.it/category/cronaca/meteo-cronaca">Meteo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118034"><a href="http://www.liberoreporter.it/category/cronaca/economia">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118035"><a href="http://www.liberoreporter.it/category/cronaca/salute">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118033"><a href="http://www.liberoreporter.it/category/ambiente">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118036"><a href="http://www.liberoreporter.it/category/ambiente/energia">Energia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117989"><a href="http://www.liberoreporter.it/category/eventi">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118042"><a href="http://www.liberoreporter.it/category/auto-moto">Motori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118032"><a href="http://www.liberoreporter.it/category/pirateria-2">Pirateria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118041"><a href="http://www.liberoreporter.it/category/pirateria-2/caso-fucilieri">Caso Fucilieri India</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117994"><a href="http://www.liberoreporter.it/category/scienza-tecnologia">Scienza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129257"><a href="http://www.liberoreporter.it/category/sport">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117995"><a href="http://www.liberoreporter.it/category/esteri">World</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118712"><a href="http://www.liberoreporter.it/index.php/shop">SHOP</a></li>
</ul>    </nav> <!-- bottom-nav -->

    <div class="row">
        <div class="col-md-8 col-sm-8">
            <div class="row">
                
                                
                
                            </div>
            <!-- row -->
        </div>
        <!-- col-md-8 -->
        
            </div>
    <!-- row -->

    <p id="back-top">
        <a href="#top">Back to Top</a>
    </p>

</div>
<!-- bottom-sidebar -->

<footer id="kp-page-footer" class="text-center">
    <div id="copyright"><p>Copyright 2006 © 2018 - <a href="http://www.liberoreporter.it/index.php/redazione">LIBEROREPORTER</a>  All Rights Reserved.</p>
</div>
</footer>
<!-- kp-page-footer -->
</div>
<!-- wrapper -->

<div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="http://www.liberoreporter.it/2018/04/cronaca/terremoto-la-terra-trema-ancora-nelle-marche-scossa-anche-in-toscana.html" data-title="Terremoto: la terra trema ancora nelle Marche, scossa anche in Toscana" data-post_id="171309"></div>
					</div>
				</div><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_flip et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F04%2Fcronaca%2Fterremoto-la-terra-trema-ancora-nelle-marche-scossa-anche-in-toscana.html&#038;t=Terremoto%3A%20la%20terra%20trema%20ancora%20nelle%20Marche%2C%20scossa%20anche%20in%20Toscana" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="171309" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Terremoto%3A%20la%20terra%20trema%20ancora%20nelle%20Marche%2C%20scossa%20anche%20in%20Toscana&#038;url=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F04%2Fcronaca%2Fterremoto-la-terra-trema-ancora-nelle-marche-scossa-anche-in-toscana.html" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="171309" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F04%2Fcronaca%2Fterremoto-la-terra-trema-ancora-nelle-marche-scossa-anche-in-toscana.html&#038;t=Terremoto%3A%20la%20terra%20trema%20ancora%20nelle%20Marche%2C%20scossa%20anche%20in%20Toscana" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="171309" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="171309" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Terremoto%3A%20la%20terra%20trema%20ancora%20nelle%20Marche%2C%20scossa%20anche%20in%20Toscana&#038;body=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F04%2Fcronaca%2Fterremoto-la-terra-trema-ancora-nelle-marche-scossa-anche-in-toscana.html&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="171309" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_gmail"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F04%2Fcronaca%2Fterremoto-la-terra-trema-ancora-nelle-marche-scossa-anche-in-toscana.html&#038;title=Terremoto%3A%20la%20terra%20trema%20ancora%20nelle%20Marche%2C%20scossa%20anche%20in%20Toscana" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="171309" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_tumblr">
									<a href="https://www.tumblr.com/share?v=3&#038;u=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F04%2Fcronaca%2Fterremoto-la-terra-trema-ancora-nelle-marche-scossa-anche-in-toscana.html&#038;t=Terremoto%3A%20la%20terra%20trema%20ancora%20nelle%20Marche%2C%20scossa%20anche%20in%20Toscana" class="et_social_share" rel="nofollow" data-social_name="tumblr" data-post_id="171309" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_tumblr"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_livejournal">
									<a href="http://www.livejournal.com/update.bml?subject=Terremoto%3A%20la%20terra%20trema%20ancora%20nelle%20Marche%2C%20scossa%20anche%20in%20Toscana&#038;event=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F04%2Fcronaca%2Fterremoto-la-terra-trema-ancora-nelle-marche-scossa-anche-in-toscana.html" class="et_social_share" rel="nofollow" data-social_name="livejournal" data-post_id="171309" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_livejournal"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F04%2Fcronaca%2Fterremoto-la-terra-trema-ancora-nelle-marche-scossa-anche-in-toscana.html&#038;t=Terremoto%3A%20la%20terra%20trema%20ancora%20nelle%20Marche%2C%20scossa%20anche%20in%20Toscana" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="171309" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Terremoto%3A%20la%20terra%20trema%20ancora%20nelle%20Marche%2C%20scossa%20anche%20in%20Toscana&#038;url=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F04%2Fcronaca%2Fterremoto-la-terra-trema-ancora-nelle-marche-scossa-anche-in-toscana.html" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="171309" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F04%2Fcronaca%2Fterremoto-la-terra-trema-ancora-nelle-marche-scossa-anche-in-toscana.html&#038;t=Terremoto%3A%20la%20terra%20trema%20ancora%20nelle%20Marche%2C%20scossa%20anche%20in%20Toscana" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="171309" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="171309" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Pinterest</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Terremoto%3A%20la%20terra%20trema%20ancora%20nelle%20Marche%2C%20scossa%20anche%20in%20Toscana&#038;body=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F04%2Fcronaca%2Fterremoto-la-terra-trema-ancora-nelle-marche-scossa-anche-in-toscana.html&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="171309" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_gmail"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F04%2Fcronaca%2Fterremoto-la-terra-trema-ancora-nelle-marche-scossa-anche-in-toscana.html&#038;title=Terremoto%3A%20la%20terra%20trema%20ancora%20nelle%20Marche%2C%20scossa%20anche%20in%20Toscana" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="171309" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_tumblr">
									<a href="https://www.tumblr.com/share?v=3&#038;u=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F04%2Fcronaca%2Fterremoto-la-terra-trema-ancora-nelle-marche-scossa-anche-in-toscana.html&#038;t=Terremoto%3A%20la%20terra%20trema%20ancora%20nelle%20Marche%2C%20scossa%20anche%20in%20Toscana" class="et_social_share" rel="nofollow" data-social_name="tumblr" data-post_id="171309" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_tumblr"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Tumblr</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_livejournal">
									<a href="http://www.livejournal.com/update.bml?subject=Terremoto%3A%20la%20terra%20trema%20ancora%20nelle%20Marche%2C%20scossa%20anche%20in%20Toscana&#038;event=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F04%2Fcronaca%2Fterremoto-la-terra-trema-ancora-nelle-marche-scossa-anche-in-toscana.html" class="et_social_share" rel="nofollow" data-social_name="livejournal" data-post_id="171309" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_livejournal"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LiveJournal</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div><div class="et_social_flyin et_social_resize et_social_flyin_bottom_right et_social_flipinx et_social_mobile_on et_social_scroll" data-scroll_pos="10">
					<a href="#" class="et_social_icon et_social_icon_cancel"></a>
					<div class="et_social_header">
						<h3>Condividi - Share This</h3>
						<p>Condividi questo post con i tuoi amici - Share this post with your friends</p>
					</div>
					<div class="et_social_networks et_social_2col et_social_simple et_social_circle et_social_left et_social_withnetworknames">
						
						<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F04%2Fcronaca%2Fterremoto-la-terra-trema-ancora-nelle-marche-scossa-anche-in-toscana.html&#038;t=Terremoto%3A%20la%20terra%20trema%20ancora%20nelle%20Marche%2C%20scossa%20anche%20in%20Toscana" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="171309" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Terremoto%3A%20la%20terra%20trema%20ancora%20nelle%20Marche%2C%20scossa%20anche%20in%20Toscana&#038;url=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F04%2Fcronaca%2Fterremoto-la-terra-trema-ancora-nelle-marche-scossa-anche-in-toscana.html" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="171309" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F04%2Fcronaca%2Fterremoto-la-terra-trema-ancora-nelle-marche-scossa-anche-in-toscana.html&#038;t=Terremoto%3A%20la%20terra%20trema%20ancora%20nelle%20Marche%2C%20scossa%20anche%20in%20Toscana" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="171309" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="171309" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_pinterest"></i><div class="et_social_network_label"><div class="et_social_networkname">Pinterest</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Terremoto%3A%20la%20terra%20trema%20ancora%20nelle%20Marche%2C%20scossa%20anche%20in%20Toscana&#038;body=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F04%2Fcronaca%2Fterremoto-la-terra-trema-ancora-nelle-marche-scossa-anche-in-toscana.html&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="171309" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_gmail"></i><div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F04%2Fcronaca%2Fterremoto-la-terra-trema-ancora-nelle-marche-scossa-anche-in-toscana.html&#038;title=Terremoto%3A%20la%20terra%20trema%20ancora%20nelle%20Marche%2C%20scossa%20anche%20in%20Toscana" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="171309" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_tumblr">
									<a href="https://www.tumblr.com/share?v=3&#038;u=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F04%2Fcronaca%2Fterremoto-la-terra-trema-ancora-nelle-marche-scossa-anche-in-toscana.html&#038;t=Terremoto%3A%20la%20terra%20trema%20ancora%20nelle%20Marche%2C%20scossa%20anche%20in%20Toscana" class="et_social_share" rel="nofollow" data-social_name="tumblr" data-post_id="171309" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_tumblr"></i><div class="et_social_network_label"><div class="et_social_networkname">Tumblr</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_livejournal">
									<a href="http://www.livejournal.com/update.bml?subject=Terremoto%3A%20la%20terra%20trema%20ancora%20nelle%20Marche%2C%20scossa%20anche%20in%20Toscana&#038;event=http%3A%2F%2Fwww.liberoreporter.it%2F2018%2F04%2Fcronaca%2Fterremoto-la-terra-trema-ancora-nelle-marche-scossa-anche-in-toscana.html" class="et_social_share" rel="nofollow" data-social_name="livejournal" data-post_id="171309" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_livejournal"></i><div class="et_social_network_label"><div class="et_social_networkname">LiveJournal</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
					</div>
				</div>	<div style="display:none">
	</div>
<input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="4e89f6cad3" /><script type="text/javascript" src="http://srv.juiceadv.com/banner_ext.asp?User=2612&Tipo=70"></script><script type='text/javascript' src='http://www.liberoreporter.it/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.liberoreporter.it\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.liberoreporter.it\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_a6463e9ca1a153e0d7cdc463411f54df"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.6'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.liberoreporter.it\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.liberoreporter.it\/2018\/04\/cronaca\/terremoto-la-terra-trema-ancora-nelle-marche-scossa-anche-in-toscana.html","stats_nonce":"a5a929e2b3","share_counts":"b19cda6651","follow_counts":"61ce82739a","total_counts":"ebc0becc93","media_single":"cf8e5dfa1c","media_total":"338dee9986","generate_all_window_nonce":"d9a27cd17b","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/plugins/monarch/js/custom.js?ver=1.3.25'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201815'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.4.15'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/themes/ultra-mag/js/superfish.js'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/themes/ultra-mag/js/retina.js'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/themes/ultra-mag/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.carouFredSel-6.2.1-packed.js'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.form.js'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.timeago.js'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/themes/ultra-mag/js/tweetable.jquery.min.js'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/themes/ultra-mag/js/jquery.mousewheel.js'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/themes/ultra-mag/js/modernizr-transitions.js'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/themes/ultra-mag/js/set-view-count.js'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/themes/ultra-mag/js/stickUp.min.js'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/themes/ultra-mag/js/kopa-article-list-ajax-load-more.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"validate":{"form":{"submit":"SEND","sending":"SENDING..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"url":{"required":"Please enter your url.","url":"Please enter a valid url."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/themes/ultra-mag/js/custom.js'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-includes/js/comment-reply.min.js?ver=4.4.15'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-content/plugins/monarch/core/admin/js/common.js?ver=3.0.101'></script>
<script type='text/javascript' src='http://www.liberoreporter.it/wp-includes/js/wp-embed.min.js?ver=4.4.15'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201815.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.3',blog:'65378551',post:'171309',tz:'2',srv:'www.liberoreporter.it'} ]);
	_stq.push([ 'clickTrackerInit', '65378551', '171309' ]);
</script>
<iframe src="http://upstory.it/t.aspx?pID=8832" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</body>

</html>
